<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Důchody 2023. Změny, zvýšení penzí, výchovné, výplatní termíny. | Peníze.cz</title><meta name="description" content="Lednová valorizace a příspěvek 500 Kč za vychované dítě. Jaké další novinky týkající se důchodů už jsou definitivně schválené a jaké se teprve chystají? Tady je aktuální přehled." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/starobni-duchod/438193-duchody-2023-zmeny-zvyseni-penzi-vychovne-vyplatni-terminy" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="Novinky v důchodech: Co se změní od ledna 2023 a co později?" /><meta property="og:description" content="Lednová valorizace a příspěvek 500 Kč za vychované dítě. Jaké další novinky týkající se důchodů už jsou definitivně schválené a jaké se teprve chystají? Tady je aktuální přehled." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/439092.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/starobni-duchod/438193-duchody-2023-zmeny-zvyseni-penzi-vychovne-vyplatni-terminy" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Novinky v důchodech: Co se změní od ledna 2023 a co později?" /><meta name="twitter:description" content="Lednová valorizace a příspěvek 500 Kč za vychované dítě. Jaké další novinky týkající se důchodů už jsou definitivně schválené a jaké se teprve chystají? Tady je aktuální přehled." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/439092.jpg" /><meta name="twitter:url" content="https://www.penize.cz/starobni-duchod/438193-duchody-2023-zmeny-zvyseni-penzi-vychovne-vyplatni-terminy" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2022-11-07/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=73"></script>
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script>var pp_gemius_use_cmp = true;</script><script>var adformtag = window.adformtag = window.adformtag || []; adformtag.push(function() { adformtag.setRequestParam('gdpr', '1'); });</script><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama-mini.css?rr=60" /><link rel="stylesheet" media="screen" type="text/css" href="https://1gr.cz/m/css/reklama.css" /><style>
          .touch-215 { min-height: 450px; }
          .touch-211, .touch-228, .touch-229, .touch-230 { min-height: 210px; }
          @media only screen and (min-width: 1024px) {
          .touch-215, [class*="s_m_300x250"] .r-body, .s_m_paticka .r-body { display: none; }
          .m76, .m94 { min-height: 250px; }
          .ahead { width: 100%; }
          }
        </style><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7804'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-01KSR-Když se řekne'});
        dataLayer.push({'breadcrumb': 'penize-cz|duchody-a-davky|duchody|starobni-duchod|novinky-v-duchodech-co-se-zmeni-od-ledna-2023-a-co-pozdeji'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7804" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7804"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/duchody-a-davky" title="Důchody a dávky" itemprop="item"><span itemprop="name">Důchody a dávky</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/duchody" title="Důchody" itemprop="item"><span itemprop="name">Důchody</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/starobni-duchod" title="Starobní důchod" itemprop="item"><span itemprop="name">Starobní důchod</span></a><meta itemprop="position" content="4" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/starobni-duchod/438193-duchody-2023-zmeny-zvyseni-penzi-vychovne-vyplatni-terminy" title="Novinky v důchodech: Co se změní od ledna 2023 a co později?" itemprop="item"><span itemprop="name">Novinky v důchodech: Co se změní od ledna 2023 a co později?</span></a><meta itemprop="position" content="5" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/starobni-duchod/438193-duchody-2023-zmeny-zvyseni-penzi-vychovne-vyplatni-terminy"
                  },
                  "headline": "Novinky v důchodech: Co se změní od ledna 2023 a co později?",
                  "description": "Lednová valorizace a příspěvek 500 Kč za vychované dítě. Jaké další novinky týkající se důchodů už jsou definitivně schválené a jaké se teprve chystají? Tady je aktuální přehled.",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/439092.jpg"
                  ],
                  "datePublished": "2022-12-28T14:00:00+01:00",
                  "dateModified": "2022-12-28T14:00:00+01:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Petr Kučera",
                      "url" : "https://www.penize.cz/clanky/autor/70003558-petr-kucera"
                      }
                      , "about": [{ "name":"důchodová reforma" },{ "name":"důchody" },{ "name":"peníze v domácnosti" },{ "name":"starobní důchod" },{ "name":"valorizace důchodů" },{ "name":"výchovné" },{ "name":"změny 2023" },{ "name":"zvýšení důchodu" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "NextPage Media, s.r.o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-nextpagemedia.png"
                  }
                  }
                  }
                </script><h1>Novinky v důchodech: Co se změní od ledna 2023 a co později?</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo"><span>Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01KSR-kdyz-se-rekne" class="ainfo"><span>Když se řekne</span></a> | 28. 12. 2022</div><div class="infotext">Lednová valorizace a příspěvek 500 Kč za vychované dítě. Jaké další novinky týkající se důchodů už jsou definitivně schválené a jaké se teprve chystají? Tady je aktuální přehled.</div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/439092.jpg" width="600" height="330" alt="Novinky v důchodech: Co se změní od ledna 2023 a co později?" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><h2>Valorizace důchodů</h2><p>V lednu přichází pravidelná (řádná) <a href="https://www.penize.cz/duchody/436892-zvyseni-duchodu-od-ledna-2023-radna-valorizace">valorizace</a>: Základní výměra důchodů stoupne od ledna 2023 o 140 korun, procentní výměra o 5,1 %. Průměrný důchod se díky tomu zvýší o 825 korun na úroveň kolem 19 tisíc korun.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Každý důchod se skládá ze základní výměry a procentní výměry. Při řádné valorizaci se zvýší obě tyto části.</p><p>Základní výměra je pevně stanovená část důchodu, stejná pro všechny důchodce. Neovlivňuje ji délka doby pojištění ani výše předchozího výdělku. V lednu 2023 se základní výměra zvýší z 3900 Kč na 4040 Kč, tedy o 140 Kč měsíčně.</p><p>Procentní (zásluhová) výměra důchodu závisí na průběhu důchodového pojištění u konkrétního člověka: čím jsou vyšší příjmy v rozhodném období a delší získaná doba pojištění, tím vyšší je procentní výměra. Procentní výměry se od ledna zvýší o 5,1 %.</p><p>Spočítejte si, <a href="https://www.penize.cz/kalkulacky/valorizace-duchodu">jak stoupne důchod</a> právě vám:</p>
        
      <div class="calcul2018-wrapper"><div class="toolBox" id="valorizace-duchodu-2023"><h3 class="title"><a href="https://www.penize.cz/kalkulacky/valorizace-duchodu">O kolik se vám v lednu 2023 zvedne důchod?</a></h3><form method="post" action="#valorizace-duchodu-2023"><div class="calcul-row"><div class="calcul-cell-label"><label for="Duchod2022">Váš současný důchod:</label></div><div class="calcul-cell-input"><input type="text" id="Duchod2022" name="Duchod2022" value="13 300" class="calcul-input number" /><span class="calcul-input-unit">Kč</span></div></div><div class="calcul-row"><div class="calcul-cell-tools"></div><div class="calcul-cell-submit"><input type="hidden" name="calculName" value="valorizace2023" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" /></div></div></form><p class="subtitle">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Kalkulačka odchodu do důchodu</a></h3></li><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/budouci-duchod">Výpočet vašeho budoucího důchodu</a></h3></li><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2023</a></h3></li><li><a href="https://www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><p>Během roku – pravděpodobně v červnu – přijde další mimořádná valorizace. Ministr práce a sociálních věcí Marian Jurečka předpokládá, že důchody při ní stoupnou v průměru zhruba o 700 korun. </p><p>Při mimořádné valorizaci kvůli inflaci se zvedá jen zásluhová (procentní) část penzí. A ta je tím menší, čím menší je důchod. Mimořádná valorizace proto podle dosavadních pravidel pomáhá lidem s nižšími důchody méně než těm s vyššími. Ve hře je proto spravedlivější nastavení pravidel, všechno je ale zatím jen ve fázi úvah. <strong>Psali jsme podrobně: <a href="https://www.penize.cz/duchody/434293-chudsim-duchodcum-pridaji-mene-zmeni-se-mimoradna-valorizace">Změní se mimořádná valorizace?</a></strong></p><p>Část vládní koalice zvažuje, že by řádná novoroční valorizace mohla být nižší než dosud. Pravidla by se vrátila na úroveň před rokem 2018, kdy se důchody zvyšovaly o inflaci a jen o třetinu růstu reálných mezd, zatímco v současnosti rostou o inflaci a o polovinu růstu mezd. I kdyby se na tom politici shodli, změna přijde nejdříve od ledna 2024. <strong>Čtěte víc: <a href="https://www.penize.cz/duchody/438104-ma-se-setrit-i-na-duchodcich-nizsi-valorizace-ocima-expertu">Nižší valorizace očima expertů</a></strong><em> </em></p>
      <hr class="splitLine" /><h2>Výchovné 500 Kč k důchodu</h2><p>Od ledna 2023 dostanou starobní důchodci příspěvek ve výši 500 korun měsíčně za každé vychované dítě – takzvané <a href="https://www.penize.cz/tema/vychovne">výchovné</a>. Dosáhnou na něj i ti, kteří už důchod začali pobírat dříve (do konce roku 2022).</p><p>Příspěvek automaticky dostanou ženy, které odešly do penze dříve díky počtu vychovaných dětí (slovy zákona: důchodový věk jim byl stanoven se zohledněním vychovaných dětí).</p><p>Ostatní zájemci musí vyplnit žádost o příspěvek. Kdo šel nebo půjde do penze ještě před 1. lednem 2023, může žádat o příspěvek nejpozději do konce roku 2024.</p><p>Výchovné zvýší důchod hlavně ženám, které mají dlouhodobě podstatně nižší penze než muži. Kromě jiného je to dáno právě tím, že ženy většinou pečují o děti, přicházejí o roky v práci a tím se jim snižuje pobíraná mzda. To se pak odráží i v nižších důchodech.</p><p><strong>Odpovědi na nejčastější otázky: <a href="https://www.penize.cz/starobni-duchod/436401-prispevek-500-kc-k-duchodu-zadosti-o-vychovne-startuji" target="_blank">Kdo a jak dostane na výchovné k důchodu?</a></strong></p><p>Na výchovné nakonec dosáhnou i lidé, jejichž starobní důchod vznikl transformováním z invalidního. A v plné výši bude náležet také vdovám a vdovcům, kteří pobírají krácený starobní důchod v souběhu s vyšším pozůstalostním důchodem. O vylepšení původních pravidel jsme psali podrobně: <strong><a href="https://www.penize.cz/starobni-duchod/437857-vychovne-i-pro-invalidni-a-vdovsky-duchod-zmena-prosla">Výchovné i pro invalidní důchodce, vdovy a vdovce</a></strong></p><p>Část vládní koalice, především ministr financí Zbyněk Stanjura z ODS, chce výchovné kvůli rozpočtovým škrtům zrušit. Navrhují to také ekonomové z poradního sdružení NERV. Konec výchovného ale zásadně odmítají lidovci, tedy i ministr Marian Jurečka. A i kdyby se na tom nakonec koalice shodla, byla by potřeba změna zákona, což obvykle zabere několik měsíců.</p><p>Jinou formu odměny rodičům spouští od ledna 2023 Slováci. Díky rodičovskému bonusu si polepší každý důchodce s dětmi pracujícími na Slovensku. Podrobně: <a href="https://www.peniaze.sk/dochodky/10103-od-januara-startuje-rodicovsky-dochodok-narok-vyska-ako-ziadat">Jak funguje rodičovský bonus</a></p>
      <hr class="splitLine" /><h2>Dříve do důchodu</h2><p>Zdravotničtí záchranáři budou moct od začátku roku 2023 chodit dříve do starobního důchodu, pokud na to mají odpracovanou potřebnou dobu. Konkrétně jde o lékaře výjezdových skupin, řidiče vozidel záchranné služby, operátory zdravotnického operačního střediska nebo o záchranáře horské služby. Senátoři prosadili, aby stejnou úlevu měli také členové podnikových hasičských sborů. </p><p>Změna už je definitivně schválená. Oproti původnímu návrhu se ale zatím nepočítá s dalšími náročnými profesemi, například se svářeči nebo kováři. Ti si nakonec musí počkat na větší změny systému.</p><p>Tady píšeme víc: <strong><a title="Po náročné práci dřív do penze. Kromě záchranářů i pro podnikové hasiče" href="https://www.penize.cz/zajisteni-na-duchod/434739-drivejsi-odchod-do-duchodu-pro-narocne-profese-zatim-jen-zdravotnicti-zachranari">Po náročné práci dřív do penze. Kromě záchranářů i pro podnikové hasiče</a></strong></p><p>Podle současných pravidel budou Češi odcházet do starobního důchodu nejpozději v 65 letech. Dlouhodobě to není udržitelné, upozorňuje Jurečka. <a href="https://www.penize.cz/starobni-duchod/434006-kdy-pujdete-do-penze-rust-duchodoveho-veku-ocima-expertu">Co na tyto úvahy říkají experti?</a></p>
      <div class="calcul2018-wrapper"><div class="toolBox" id="duchodovy-vek"><h3 class="title"><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Výpočet důchodového věku</a></h3><form method="post" action="#duchodovy-vek"><div class="calcul-row"><div class="calcul-cell-label"><label for="Pohlavi">Pohlaví:</label></div><div class="calcul-cell-radio"><label><input type="radio" name="Pohlavi" value="1" /><span>Žena</span></label><label><input type="radio" name="Pohlavi" value="0" checked="checked" /><span>Muž</span></label></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="PocetDeti">Počet dětí:</label></div><div class="calcul-cell-incDec"><input type="text" id="pocetDeti" name="pocetDeti" value="0" class="calcul-input number" /><div class="calcul-input-unit"><div class="inc">+</div><div class="dec">–</div></div></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="Datum">Datum narození:</label></div><div class="calcul-cell-input"><input type="text" id="Datum" name="Datum" value="1.1.1960" class="calcul-input datepicker" /><div class="calcul-input-unit"></div><script>
                WaitForObjectLoad("CustomDatePicker", function(){
                console.log("Ok CustomDatePicker");
                window["dp"] = new CustomDatePicker();
                dp.dateFormat = "d.M.yyyy";
                dp.minDate("-110y");
                dp.maxDate(new Date());
                dp.Init("#Datum");
                });
              </script></div></div><div class="calcul-row"><div class="calcul-cell-tools"></div><div class="calcul-cell-submit"><input type="hidden" name="calculName" value="duchvekref" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" /></div></div></form><p class="subtitle">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/uspory-duchod-renta">Jak dlouho vám vydrží úspory na stáří</a></h3></li><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/budouci-duchod">Výpočet vašeho budoucího důchodu</a></h3></li><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2023</a></h3></li><li><a href="https://www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><p>Slovensko už strop pro věk odchodu do penze zrušilo, rok 2023 přinese u sousedů i další změny: bonus pro rodiče nebo novou možnost předčasného důchodu. Podrobně: <a href="https://www.penize.cz/starobni-duchod/438044-bonus-pro-rodice-a-pozdeji-do-penze-slovaci-meni-duchody">Slováci mění důchody</a></p>
      <hr class="splitLine" /><h2>Nižší důchod pro komunisty</h2><p>Prominenti komunistického režimu budou mít od března roku 2024 nižší důchody. Od procentní výměry se jim začne odečítat 300 korun za každý i započatý rok ve funkci. </p><p>„Pokud tedy dnes třeba bývalý vysoký funkcionář KSČ pobírá důchod ve výši 25 tisíc měsíčně a víme, že ve vysoké stranické funkci byl 10 let, tak jeho důchod bude snížen o 3000 Kč,“ vysvětluje ministr Marian Jurečka. Krácení se nebude provádět u lidí, kteří jsou aktuálně v invalidním důchodu.</p><p>Změna už je definitivně schválená. <strong>Psali jsme víc: <a href="https://www.penize.cz/starobni-duchod/437346-snizeni-duchodu-pro-vrcholne-komunisty-schvalili-poslanci">Snížení důchodu pro vrcholné komunisty</a></strong></p>
      <hr class="splitLine" /><h2>Sleva pro pracující důchodce</h2><p>Ministerstvo práce a sociálních věcí navrhuje změnu pro seniory, kteří pobírají <a href="https://www.penize.cz/starobni-duchod">starobní důchod</a> a zároveň k tomu pracují nebo podnikají. </p><p>Místo mírného zvýšení důchodu mají pracující senioři dostat výraznou slevu na pojistném: nebudou muset platit tu část, kterou odvádí zaměstnanec (6,5 % vyměřovacího základu). Čistý výdělek se jim díky tomu zvýší o 6,5 % – například u mzdy ve výši 20 tisíc korun měsíčně to dělá 1300 korun. U OSVČ by díky stejné slevě kleslo pojistné ze současných 29,2 % na 22,7 %.</p>
      <div class="fr clear "><div class="toolBox"><h2 class="title">Investovat a šetřit!</h2><div class="in"><p>Nachystat se na stáří. Investovat a šetřit.</p><p>Poradíme s výběrem a pomůžeme porovnat. U vybraných podílových fondů neplatíte vstupní poplatek.</p>
        <div class="usetriico"><a href="https://usetri.penize.cz/investice/srovnani/pravidelne/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci investovat</span><span class="ico icon-penize2018-big-3"></span></a>
  
<a href="https://usetri.penize.cz/investice/srovnani/pravidelne/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-sporit-pro-dite" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci vytvořit rezervu dětem</span><span class="ico icon-penize2018-build-soc-1"></span></a>
  
<a href="https://usetri.penize.cz/investice/srovnani/pravidelne/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-si-splnit-svuj-sen" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si splnit svůj sen</span><span class="ico icon-penize2018-invest-3"></span></a>
  
<a href="https://usetri.penize.cz/doplnkove-penzijni-sporeni/srovnani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-se-zajistit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci penzijní spoření</span><span class="ico icon-penize2018-xxx-7"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign" rel="noopener">Chci vydělat!</a></div></div></div></div><p>Jak to funguje teď? Kdo dostává důchod a dál při tom pracuje nebo podniká, tomu se za každých 360 kalendářních dnů výdělečné činnosti zvyšuje výpočtový základ důchodu o 0,4 %.</p><p>Změna, která má podle ministerstva práce přijít už od července 2023, je teprve ve fázi návrhu. Úlevu přitom zásadně odmítá ministerstvo financí vedené ODS – není proto jisté, na čem se vládní koalice nakonec shodne.</p><p>Navrhovaná změna se netýká situace, kdy už důchod pobírat můžete (máte na to věk), ale ještě jste si o něj neřekli a dál pracujete. V takovém případě se <a href="https://www.penize.cz/kalkulacky/budouci-duchod">budoucí důchod</a> zvyšuje podstatně rychleji.</p><p><strong>Čtěte podrobně: <a href="https://www.penize.cz/starobni-duchod/437529-nova-odmena-pro-pracujici-duchodce-skonci-procenta-prijde-sleva" target="_blank">Nová odměna pro pracující důchodce. Skončí procenta, přijde sleva</a></strong></p>
      <hr class="splitLine" /><h2>Výplata důchodu – nové termíny</h2><p>Změna výplatních termínů je zatím jenom ve fázi ministerského návrhu, teprve zamíří na vládu. Přináší dvě hlavní novinky:</p><p>Od 1. července 2025 se důchody mají začít vyplácet vždy na kalendářní měsíc. Nezávisle na tom, na který den připadá pravidelný termín výplaty. Člověk, který bude dostávat důchod třeba 6. dne v měsíci, ho tedy 6. srpna obdrží na kalendářní měsíc, tedy na 1. až 31. srpen. Stejně jako člověk, který bude dostávat důchod třeba 12. dne v měsíci. Dosud se většina důchodů vyplácí na „klouzavý měsíc“ dopředu. Například senior, který má splatnost důchodu pravidelně k 16. dni v měsíci, dostává 16. srpna penzi na období od 16. srpna do 15. září.</p><p>Ještě předtím se mají změnit výplatní termíny důchodů: místo třinácti termínů v měsíci se mají vyplácet jen ve čtyřech nebo pěti. A všechny by nově spadaly do první poloviny kalendářního měsíce. Návrh zatím neupřesňuje, kdy se termíny změní. </p><p><strong>Podrobné vysvětlení: <a href="https://www.penize.cz/starobni-duchod/435178-vyplaty-duchodu-ceka-zmena-jine-terminy-i-splatnost">Důchody už nepřijdou dopředu. Výplatu čeká změna</a></strong></p>
      <hr class="splitLine" /><h2>Změny ve státní podpoře</h2><p>Státní příspěvek na <a href="https://www.penize.cz/doplnkove-penzijni-sporeni">penzijní spoření</a> má od roku 2024 klesnout na 18 procent z ukládané částky, zatímco dosud dělá 23 až 30 procent. Počítá s tím návrh ministerstva financí, na vládu se zřejmě dostane začátkem roku 2023.</p><p>Minimální částka pro nárok na příspěvek má stoupnout z 300 na 500 Kč měsíčně, výše příspěvku by zůstala 90 Kč. Na maximální příspěvek by dosáhl až ten, kdo si spoří aspoň 1500 Kč měsíčně, jeho výše by stoupla na 270 Kč (dosud 230 Kč).</p>
      <p>Současně by se sloučil limit pro daňový odpočet penzijního spoření a životního pojištění. Zatímco doteď se 24 tisíc korun počítá u každého z těchto produktů zvlášť, nově by existovala společná hranice 48 tisíc a záleželo by na každém, jak ji využije. Stejnou daňovou výhodu by nově dostaly <a href="https://www.penize.cz/investice">investice</a> do akcií, dluhopisů nebo podílových fondů – i ty by se ale musely vejít do společného limitu 48 tisíc s penzijkem a životkem.</p><p><a href="https://www.penize.cz/penzijni-spolecnosti">Penzijní společnosti</a> zároveň budou moct nabídnout nový typ fondu, označovaný jako alternativní – ten by mohl investovat ještě odvážněji než dosavadní dynamické fondy.</p><p><strong>Podrobné vysvětlení: <a href="https://www.penize.cz/zajisteni-na-duchod/435036-statni-prispevek-na-penzijni-sporeni-ma-klesnout-danove-vyhody-se-rozsiri-na-investice">Nová podpora spoření a investic na důchod</a></strong></p>
      <hr class="splitLine" /><h2>Kratší doba pro nárok na důchod</h2><p>Od začátku roku 2024 by se mohla zkrátit doba odpracovaných let potřebná pro <a href="https://www.penize.cz/starobni-duchod/431342-kdy-pujdu-do-duchodu-a-kolik-dostanu-kalkulacka-a-pravidla">získání starobního důchodu</a>. Dnes je potřeba splnit dvě podmínky: dosáhnout důchodového věku a odpracovat 30 let, případně mít 35 let pojištění v součtu za práci (nebo podnikání) a náhradní doby (tou je například péče o malé děti, o nemohoucí příbuzné nebo pobírání podpory v nezaměstnanosti).</p><p>Potřebná doba odpracovaných let má podle návrhu ministra Jurečky klesnout na 25 let, výše procentní výměry důchodu za takovou dobu bude samozřejmě nižší než za 35 let.</p><p>O zkrácení se píše i v programovém prohlášení současné koaliční vlády, Česku to doporučuje například organizace OECD nebo ombudsman. Proti se postavilo hlavně ministerstvo financí vedené ODS. Koalice tak změnu projedná až za rok v rámci komplexního balíčku <a href="https://www.penize.cz/duchodova-reforma">důchodové reformy</a>, termín k začátku roku 2024 je v ohrožení.</p><p><strong>Podrobněji: <a href="https://www.penize.cz/zajisteni-na-duchod/434343-doba-pojisteni-pro-narok-na-duchod-ma-byt-od-roku-2024-kratsi">Snadnější cesta k důchodu? Se zkrácením potřebné doby Jurečka narazil</a></strong></p>
      <hr class="splitLine" /><h2>Žádosti o důchod</h2><p>Kvůli žádosti o důchod už nebudete muset osobně na úřad. Od poloviny roku 2023 to půjde i přes internet, plánuje ministerstvo práce a sociálních věcí. I tahle změna teprve zamíří do vlády.</p><p>Lidé by si také mohli zvolit pobočku správy sociálního zabezpečení, ke které žádost podají. Podle dosavadních pravidel musí žádat jen tam, kam spadají podle trvalého bydliště.</p><p><strong>Psali jsme víc: <a href="https://www.penize.cz/duchody/434729-zadost-o-duchod-podate-i-online-ne-jen-osobne-na-urade">O důchod požádáte snadněji. Úřad využije internet</a></strong></p>
      <div class="clear wide "><div class="toolBox"><h2 class="title">Co se ještě chystá</h2><div class="in"><div class="clear fr"><div style="max-width: 200px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w200-h-q80/417421.jpg" alt="" width="600" height="338" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><ul><li><strong><a href="https://www.penize.cz/prispevek-na-bydleni/438637-zvyseni-prispevku-na-bydleni-od-ledna-2023-zmeny-a-kalkulacka">Příspěvek na bydlení stoupne. Spočítejte si, kolik dostanete</a></strong></li><li><strong><a href="https://www.penize.cz/ochrana-spotrebitele/436977-smlouva-po-telefonu-odstoupeni-bude-snadnejsi">Ano, řekli jste v telefonu. Před šmejdy vás ochrání novinka</a></strong></li><li><strong><a href="https://www.penize.cz/socialni-davky/437847-prispevek-na-mobilitu-a-dalsi-davky-pro-postizene-2023">Příspěvek na mobilitu roste. Změny v dávkách pro postižené</a></strong></li><li><strong><a href="https://www.penize.cz/zdravotnictvi/438118-cekani-na-uznani-invalidity-a-postizeni-se-zkrati-nova-pravidla-pro-posudek-od-doktora">Čekání na uznání invalidity a postižení se zkrátí. Nová pravidla pro posudky</a></strong></li><li><strong><a href="https://www.penize.cz/rodicovsky-prispevek/437882-rodicovsky-prispevek-pro-prarodice-prarodicovska-dovolena-a-duchodove-pojisteni">Rodičovský příspěvek i pro prarodiče. Novinka pomůže s důchodem</a></strong></li><li><strong><a href="https://www.penize.cz/zajisteni-na-duchod/435153-nove-penzijni-sporeni-pro-celou-eu-jake-ma-vyhody-a-nevyhody">Nové penzijní spoření pro celou EU. Jaké má výhody a nevýhody?</a></strong></li><li><strong><a href="https://www.penize.cz/slevy/438811-levnejsi-volani-a-internet-sleva-pro-postizene-a-nove-i-pro-chude">Levnější volání a internet. Sleva pro postižené a nově i pro chudé</a></strong></li><li><strong><a href="https://www.penize.cz/vlastnictvi-nemovitosti/437167-nova-zelena-usporam-light-podrobnosti-a-podminky-dotace">Nová zelená úsporám Light je i pro chudší. Máme podrobnosti</a></strong></li></ul>
          
      </div></div></div><div class="clear wide noSeznam"><div class="toolBox"><p class="title">Promo</p><div class="in"><div class=""><div style=""><div style="position: relative;"><a href="https://nauctese.penize.cz/" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/438162.jpg" alt="Naučte se peníze" width="600" height="338" class="offset5 lazy" style="" /></a><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: peníze.cz</span></span></span></div><div style="clear:both;"></div></div></div></div></div></div><hr class="splitLine" />
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Petr Kučera</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/416006.jpg" width="170" height="119" alt="Autor článku Petr Kučera" class="lazy" /></div><p class="detailtext__authorDesc">Šéfredaktor webu Peníze.cz. Zaměřuje se na širokou oblast osobních financí a spotřebitelských témat. Vystudoval Právnickou fakultu Univerzity Karlovy v Praze, ale ještě víc než paragrafy má rád média. Vedl zpravodajství České...&nbsp;<a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><p class="subtitle">Sdílejte článek, než ho smažem</p><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Novinky%20v%20d%c5%afchodech%3a%20Co%20se%20zm%c4%9bn%c3%ad%20od%20ledna%202023%20a%20co%20pozd%c4%9bji%3f&amp;u=https%3a%2f%2fwww.penize.cz%2fstarobni-duchod%2f438193-duchody-2023-zmeny-zvyseni-penzi-vychovne-vyplatni-terminy" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Novinky%20v%20d%c5%afchodech%3a%20Co%20se%20zm%c4%9bn%c3%ad%20od%20ledna%202023%20a%20co%20pozd%c4%9bji%3f&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fstarobni-duchod%2f438193-duchody-2023-zmeny-zvyseni-penzi-vychovne-vyplatni-terminy" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fstarobni-duchod%2f438193-duchody-2023-zmeny-zvyseni-penzi-vychovne-vyplatni-terminy&amp;title=Novinky%20v%20d%c5%afchodech%3a%20Co%20se%20zm%c4%9bn%c3%ad%20od%20ledna%202023%20a%20co%20pozd%c4%9bji%3f&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(438193, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value red">-1</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=438193&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=438193&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/438193-novinky-v-duchodech-co-se-zmeni-od-ledna-2023-a-co-pozdeji" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/duchodova-reforma">důchodová reforma</a>, <a href="https://www.penize.cz/duchody">důchody</a>, <a href="https://www.penize.cz/tema/penize-v-domacnosti">peníze v domácnosti</a>, <a href="https://www.penize.cz/starobni-duchod">starobní důchod</a>, <a href="https://www.penize.cz/kalkulacky/valorizace-duchodu">valorizace důchodů</a>, <a href="https://www.penize.cz/tema/vychovne">výchovné</a>, <a href="https://www.penize.cz/tema/zmeny-2023">změny 2023</a>, <a href="https://www.penize.cz/tema/zvyseni-duchodu">zvýšení důchodu</a></p></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/starobni-duchod/438677-jak-se-zvysi-duchody-v-roce-2023-urad-rekl-podrobnosti">Jak se zvýší důchody v roce 2023. Úřad řekl podrobnosti</a></h3><p class="info">12. 12. 2022 | <a href="https://www.penize.cz/clanky/autor/2289865-redakce-penize-cz">redakce Peníze.CZ</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/438677-jak-se-zvysi-duchody-v-roce-2023-urad-rekl-podrobnosti">1 komentář</a></p><a href="https://www.penize.cz/starobni-duchod/438677-jak-se-zvysi-duchody-v-roce-2023-urad-rekl-podrobnosti"><img data-src="https://js.pencdn.cz/acimage/w180/411608.jpg" alt="Jak se zvýší důchody v roce 2023. Úřad řekl podrobnosti" class="lazy" width="180" height="100" /></a><p class="perex">Pravidelná valorizace od 1. ledna 2023 zvýší důchody přiznané před tímto dnem v průměru o 825 Kč. „Není potřeba o nic žádat, valorizaci provedeme automaticky,“ ujistila dnes Česká správa... <a href="https://www.penize.cz/starobni-duchod/438677-jak-se-zvysi-duchody-v-roce-2023-urad-rekl-podrobnosti" title="Jak se zvýší důchody v roce 2023. Úřad řekl podrobnosti">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/duchody/436618-jak-se-zvysi-duchody-od-ledna-2023-kalkulacka-valorizace">Další zvýšení důchodů se blíží. Spočítejte si, kolik dostanete</a></h3><p class="info">30. 11. 2022 | <a href="https://www.penize.cz/clanky/autor/2289865-redakce-penize-cz">redakce Peníze.CZ</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/436618-dalsi-zvyseni-duchodu-se-blizi-spocitejte-si-kolik-dostanete">3 komentáře</a></p><a href="https://www.penize.cz/duchody/436618-jak-se-zvysi-duchody-od-ledna-2023-kalkulacka-valorizace"><img data-src="https://js.pencdn.cz/acimage/w180/426804.jpg" alt="Další zvýšení důchodů se blíží. Spočítejte si, kolik dostanete" class="lazy" width="180" height="100" /></a><p class="perex">Od začátku roku 2023 se opět zvýší všechny důchody – tedy nejen starobní, ale i invalidní a pozůstalostní. Tentokrát půjde o řádnou valorizaci, což znamená, že se budou zvyšovat obě... <a href="https://www.penize.cz/duchody/436618-jak-se-zvysi-duchody-od-ledna-2023-kalkulacka-valorizace" title="Další zvýšení důchodů se blíží. Spočítejte si, kolik dostanete">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/starobni-duchod/438158-zmeny-v-duchodech-2023-podrobny-prehled-valorizace-vychovne-vyplata">Důchody čekají změny. Projděte si podrobný přehled</a></h3><p class="info">22. 11. 2022 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a></p><a href="https://www.penize.cz/starobni-duchod/438158-zmeny-v-duchodech-2023-podrobny-prehled-valorizace-vychovne-vyplata"><img data-src="https://js.pencdn.cz/acimage/w180/438159.jpg" alt="Důchody čekají změny. Projděte si podrobný přehled" class="lazy" width="180" height="100" /></a><p class="perex">Lednová valorizace a příspěvek 500 Kč za vychované dítě. Jaké další novinky týkající se důchodů už jsou definitivně schválené a jaké se teprve chystají? Provedeme vás.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/starobni-duchod/438044-bonus-pro-rodice-a-pozdeji-do-penze-slovaci-meni-duchody">Bonus pro rodiče a později do penze. Slováci mění důchody</a></h3><p class="info">15. 11. 2022 | <a href="https://www.penize.cz/clanky/autor/2289865-redakce-penize-cz">redakce Peníze.CZ</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/438044-bonus-pro-rodice-a-pozdeji-do-penze-slovaci-meni-duchody">3 komentáře</a></p><a href="https://www.penize.cz/starobni-duchod/438044-bonus-pro-rodice-a-pozdeji-do-penze-slovaci-meni-duchody"><img data-src="https://js.pencdn.cz/acimage/w180/438046.jpg" alt="Bonus pro rodiče a později do penze. Slováci mění důchody" class="lazy" width="180" height="100" /></a><p class="perex">Slovensko zruší strop pro věk odchodu do penze. Ten je od července 2019 zakotvený přímo v ústavě a garantoval občanům nárok na odchod do starobního důchodu nejpozději po dovršení 64.... <a href="https://www.penize.cz/starobni-duchod/438044-bonus-pro-rodice-a-pozdeji-do-penze-slovaci-meni-duchody" title="Bonus pro rodiče a později do penze. Slováci mění důchody">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/rodicovsky-prispevek/437882-rodicovsky-prispevek-pro-prarodice-prarodicovska-dovolena-a-duchodove-pojisteni">Rodičovský příspěvek i pro prarodiče. Novinka pomůže s důchodem</a></h3><p class="info">8. 11. 2022 | <a href="https://www.penize.cz/clanky/autor/70018740-gabriel-pleska">Gabriel Pleska</a></p><a href="https://www.penize.cz/rodicovsky-prispevek/437882-rodicovsky-prispevek-pro-prarodice-prarodicovska-dovolena-a-duchodove-pojisteni"><img data-src="https://js.pencdn.cz/acimage/w180/437885.jpg" alt="Rodičovský příspěvek i pro prarodiče. Novinka pomůže s důchodem" class="lazy" width="180" height="100" /></a><p class="perex">Když se prarodič před důchodem stará o vnouče, zatímco jeho rodiče vydělávají, nepočítá se mu to do doby důchodového pojištění potřebné k přiznání penze. Ministr Marian Jurečka teď... <a href="https://www.penize.cz/rodicovsky-prispevek/437882-rodicovsky-prispevek-pro-prarodice-prarodicovska-dovolena-a-duchodove-pojisteni" title="Rodičovský příspěvek i pro prarodiče. Novinka pomůže s důchodem">celý článek</a></p></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/materska-dovolena/435581-materska-2023-jaka-jsou-pravidla-a-z-ceho-se-pocita" data-itemid="435581"><a href="https://www.penize.cz/materska-dovolena/435581-materska-2023-jaka-jsou-pravidla-a-z-ceho-se-pocita" onclick="itemHit(435581, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/403002.jpg" alt="Mateřská 2023. Kolik dostanete a jaké jsou podmínky" /></span><span class="label">Mateřská 2023. Kolik dostanete a jaké...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank" rel="noopener">Ušetřete s Peníze.cz</a></p><div class="in"><div class="offset20 usetriico"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si spořit na stáří</span><span class="ico icon-penize2018-invest-0"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-splatit-sve-zavazky" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci splatit své závazky</span><span class="ico icon-penize2018-loan-0"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-planovane-vydaje" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci půjčit na plánované výdaje</span><span class="ico icon-penize2018-invest-4"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank" rel="noopener"><span class="label">Mám finanční potíže</span><span class="ico icon-penize2018-loan-4"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">
                     
                     Kdy půjdete do důchodu</a></p><div class="in"><div class="calcul" id="duchVek"><form method="post" action="#duchVek" class="form"><table><tbody><tr><td class="label"><label for="Pohlavi_170">Pohlaví:</label></td><td class="input right"><select name="Pohlavi" id="Pohlavi_170" class="smallCalcIn"><option value="0" selected="selected">Muž</option><option value="1">Žena</option></select></td></tr><tr><td class="label"><label for="pocetDeti_170">Počet dětí:</label></td><td class="input right"><input type="text" name="pocetDeti" id="pocetDeti_170" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Datum_170">Datum narození:</label></td><td class="input right"><input type="text" name="Datum" id="Datum_170" value="1.1.1960" class="smallCalcIn" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="duchvekref" /><input type="submit" id="btncalculate_170" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50119);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka - důchodový věk</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uspory-duchod-renta">Jak dlouho vám vydrží úspory na stáří</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/budouci-duchod">Výpočet vašeho budoucího důchodu</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2023</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title">Interaktivní grafiky</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/osobni-ucty/436055-stare-internetove-bankovnictvi-jak-vypadaly-zacatky-v-roce-2002">Cesta do pravěku. Podívejte se, jak vypadalo internetové bankovnictví před 20 lety</a></p><div class="img"><a href="https://www.penize.cz/osobni-ucty/436055-stare-internetove-bankovnictvi-jak-vypadaly-zacatky-v-roce-2002"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/436056.jpg" width="110" height="60" alt="Cesta do pravěku. Podívejte se, jak vypadalo internetové bankovnictví před 20 lety" /></a></div><p class="descNoMargin">Ať jste, nebo nejste pamětníci, tenhle výlet bude plný překvapení. Připomeňte si pionýrské...<a href="https://www.penize.cz/osobni-ucty/436055-stare-internetove-bankovnictvi-jak-vypadaly-zacatky-v-roce-2002" class="small">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakupy/438236-moda-kava-tetovani-projdete-si-nove-znacky-ktere-zamirily-do-ceska">Móda, káva, tetování. Projděte si nové značky, které zamířily do Česka</a></p><div class="img"><a href="https://www.penize.cz/nakupy/438236-moda-kava-tetovani-projdete-si-nove-znacky-ktere-zamirily-do-ceska"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/438262.jpg" width="110" height="60" alt="Móda, káva, tetování. Projděte si nové značky, které zamířily do Česka" /></a></div><p class="descNoMargin">Do Česka letos zamířilo dvacet nových značek obchodů a služeb. U některých se budete divit,...<a href="https://www.penize.cz/nakupy/438236-moda-kava-tetovani-projdete-si-nove-znacky-ktere-zamirily-do-ceska" class="small">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/ekonomika/434885-prehled-guverneru-cnb-od-tosovskeho-po-michla">Tihle muži se podepsali na vašich penězích. Od Tošovského po Michla</a></p><div class="img"><a href="https://www.penize.cz/ekonomika/434885-prehled-guverneru-cnb-od-tosovskeho-po-michla"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/433922.jpg" width="110" height="60" alt="Tihle muži se podepsali na vašich penězích. Od Tošovského po Michla" /></a></div><p class="descNoMargin">Posledního června si Jiří Rusnok sbalí diplomatku a v červenci už do práce nepřijde. V...<a href="https://www.penize.cz/ekonomika/434885-prehled-guverneru-cnb-od-tosovskeho-po-michla" class="small">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/nakupy/419805-nemate-v-penezence-poklad-tyhle-koruny-jsou-vzacne">Nemáte v peněžence poklad? Tyhle koruny jsou vzácné</a></p><div class="img"><a href="https://www.penize.cz/nakupy/419805-nemate-v-penezence-poklad-tyhle-koruny-jsou-vzacne"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/420985.jpg" width="110" height="60" alt="Nemáte v peněžence poklad? Tyhle koruny jsou vzácné" /></a></div><p class="descNoMargin">Zlatý svatováclavský pětidukát z roku 1937, který se před týdnem vydražil za rekordních...<a href="https://www.penize.cz/nakupy/419805-nemate-v-penezence-poklad-tyhle-koruny-jsou-vzacne" class="small">více</a></p></div></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/ostatni-instituce/43864-urad-vlady-cr">Úřad vlády ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43865-poslanecka-snemovna-cr">Poslanecká sněmovna ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43866-senat-cr">Senát ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43867-stala-mise-cr-pri-oecd">Stálá mise ČR při OECD</a></li><li><a href="//www.penize.cz/ostatni-instituce/43868-ustav-pro-informace-ve-vzdelavani">Ústav pro informace ve vzdělávání</a></li></ul><div class="boxLink"><a href="//www.penize.cz/ostatni-instituce">Další ostatní instituce</a></div></div></div><div class="toolBox"><p class="title">Doporučujeme</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/penize/438876-pripravte-se-na-investicni-zne-centralni-banky-nam-dopreji-dalsi-party" target="_blank" rel="noopener">Připravte se na investiční žně. Centrální banky nám dopřejí další party</a></p><div class="img"><a href="https://finmag.penize.cz/penize/438876-pripravte-se-na-investicni-zne-centralni-banky-nam-dopreji-dalsi-party" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/438877.jpg" class="lazy" alt="Připravte se na investiční žně. Centrální banky nám dopřejí další party" width="100" height="55" /></a></div><p class="descNoMargin">Pokud nepatříte mezi nejzranitelnější a máte našetřeno na dokupování investic, pak se...<a href="https://finmag.penize.cz/penize/438876-pripravte-se-na-investicni-zne-centralni-banky-nam-dopreji-dalsi-party" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/vztahy-a-sex/11219-jako-by-nekdo-vytahl-kabel-ze-zasuvky-pribehy-zen-ktere-operace-navzdy-pripravila-o-rozkos" target="_blank" rel="noopener">Jako by někdo vytáhl kabel ze zásuvky. Příběhy žen, které operace navždy připravila o rozkoš...</a></p><div class="img"><a href="https://www.heroine.cz/vztahy-a-sex/11219-jako-by-nekdo-vytahl-kabel-ze-zasuvky-pribehy-zen-ktere-operace-navzdy-pripravila-o-rozkos" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/11256.jpg" width="100" height="100" class="lazy" alt="Jako by někdo vytáhl kabel ze zásuvky. Příběhy žen, které operace navždy připravila o rozkoš " /></a></div><p class="descNoMargin">Klíčem k ženskému intimnímu zdraví je orgán, který na první pohled vypadá drobně. Nesprávně...<a href="https://www.heroine.cz/vztahy-a-sex/11219-jako-by-nekdo-vytahl-kabel-ze-zasuvky-pribehy-zen-ktere-operace-navzdy-pripravila-o-rozkos" target="_blank" rel="noopener">více</a></p></div><div class="article clearfix"><p class="subtitle1"><a href="https://www.footballclub.cz/venku/snad-premier-league-vyhraje-arsenal-je-to-v-zajmu-nas-vsech" target="_blank" rel="noopener">Snad Premier League vyhraje Arsenal. Je to v zájmu nás všech</a></p><div class="img"><a href="https://www.footballclub.cz/venku/snad-premier-league-vyhraje-arsenal-je-to-v-zajmu-nas-vsech" target="_blank" rel="noopener"><img data-src="https://nextpagemedia.s3.amazonaws.com/nextpagemedia/production/files/2022/12/27/08/06/10/9f174fec-6505-43e5-8208-2a10204cd373/profimedia-0710828764.jpg" width="100" height="56" class="lazy" alt="" /></a></div><p class="descNoMargin">Už pětkrát se v anglické lize stalo, že byl severolondýnský gigant na Štědrý den v čele...<a href="https://www.footballclub.cz/venku/snad-premier-league-vyhraje-arsenal-je-to-v-zajmu-nas-vsech" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.peniaze.sk/ekonomika/9995-poznate-rapex-a-rasff-mal-by-ich-sledovat-kazdy-podnikatelia-vsak-neustale" target="_blank" rel="noopener">Poznáte RAPEX a RASFF? Mal by ich sledovať každý. Podnikatelia však neustále </a></p><div class="img"><a href="https://www.peniaze.sk/ekonomika/9995-poznate-rapex-a-rasff-mal-by-ich-sledovat-kazdy-podnikatelia-vsak-neustale" target="_blank" rel="noopener"><img data-src="https://peniazesk.pencdn.cz/acimage/w100/9996.jpg" width="100" height="55" class="lazy" alt="Poznáte RAPEX a RASFF? Mal by ich sledovať každý. Podnikatelia však neustále " /></a></div><p class="descNoMargin">Ak dbáte na zdravý životný štýl, informácie o nebezpečných produktoch by nemali uniknúť...<a href="https://www.peniaze.sk/ekonomika/9995-poznate-rapex-a-rasff-mal-by-ich-sledovat-kazdy-podnikatelia-vsak-neustale" target="_blank" rel="noopener">více</a></p></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_216695_74"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Martin Kuba</p><p class="personDesc">politik</p></div><div class="col2 center"><p class="h4">Milan Richter</p><p class="personDesc">politik a podnikatel</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_216695_74"><input type="hidden" name="DuelPerson1" value="227" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_216695_74" value="0" /><input type="hidden" name="DuelPerson2" value="38" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_216695_74" value="0" /><input type="hidden" name="DuelHash" value="216695_74" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_216695_74').value = 1; document.forms.duelForm_216695_74.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260328.jpg" class="lazy" width="100" height="140" alt="Martin Kuba" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />58,06 %</span><br /><span class="small">z 31 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_216695_74').value = 1; document.forms.duelForm_216695_74.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/234926.jpg" class="lazy" width="100" height="140" alt="Milan Richter" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />56,00 %</span><br /><span class="small">z 25 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_216695_74.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
          Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
        </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
          //<![CDATA[
          function ValidateSubscribeEmailForm()
          {
          var validation = document.getElementById('textErr_box');

          var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
          if(!mailok)
          validation.classList.remove("hidden");

          return mailok;
          }
          //]]>
        </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_216695_117"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/starobni-duchod/436401-prispevek-500-kc-k-duchodu-zadosti-o-vychovne-startuji" onmousedown="itemHit(436401, 37)">Příspěvek 500 Kč k důchodu: Příjem žádosti o výchovné začíná</a></p><div class="img"><a href="https://www.penize.cz/starobni-duchod/436401-prispevek-500-kc-k-duchodu-zadosti-o-vychovne-startuji" onmousedown="itemHit(436401, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/428070.jpg" class="lazy" width="110" height="60" alt="Příspěvek 500 Kč k důchodu: Příjem žádosti o výchovné začíná" /></a></div><p class="descNoMargin">Příjem žádostí o výchovné začíná. Většina žen ho však dostane automaticky. Tady jsou podrobnosti...<a href="https://www.penize.cz/starobni-duchod/436401-prispevek-500-kc-k-duchodu-zadosti-o-vychovne-startuji" class="small" onmousedown="itemHit(436401, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/starobni-duchod/438158-zmeny-v-duchodech-2023-podrobny-prehled-valorizace-vychovne-vyplata" onmousedown="itemHit(438158, 37)">Důchody čekají změny. Projděte si podrobný přehled</a></p><div class="img"><a href="https://www.penize.cz/starobni-duchod/438158-zmeny-v-duchodech-2023-podrobny-prehled-valorizace-vychovne-vyplata" onmousedown="itemHit(438158, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/438159.jpg" class="lazy" width="110" height="60" alt="Důchody čekají změny. Projděte si podrobný přehled" /></a></div><p class="descNoMargin">Lednová valorizace a příspěvek 500 Kč za vychované dítě. Jaké další novinky týkající se...<a href="https://www.penize.cz/starobni-duchod/438158-zmeny-v-duchodech-2023-podrobny-prehled-valorizace-vychovne-vyplata" class="small" onmousedown="itemHit(438158, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/duchody/434007-zvyseni-duchodu-od-ledna-2023-spocitejte-si-kolik-dostanete" onmousedown="itemHit(434007, 37)">Zvýšení důchodů od ledna 2023. Spočítejte si, kolik dostanete</a></p><div class="img"><a href="https://www.penize.cz/duchody/434007-zvyseni-duchodu-od-ledna-2023-spocitejte-si-kolik-dostanete" onmousedown="itemHit(434007, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/436798.jpg" class="lazy" width="110" height="60" alt="Zvýšení důchodů od ledna 2023. Spočítejte si, kolik dostanete" /></a></div><p class="descNoMargin">Průměrný důchod má od Nového roku stoupnout o 821 korun. Počítá s tím návrh, který dokončilo...<a href="https://www.penize.cz/duchody/434007-zvyseni-duchodu-od-ledna-2023-spocitejte-si-kolik-dostanete" class="small" onmousedown="itemHit(434007, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstřík</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a><span class="sep">|</span><a href="https://www.peniaze.sk" target="_blank" rel="noopener">Peniaze.sk</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://www.footballclub.cz/" target="_blank" rel="noopener">FootballClub</a></div><div id="partnersWeb"><div class="ad block"><a href="https://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky" class="active">Důchody a dávky</a><div id="sub-menu"><a href="https://www.penize.cz/socialni-davky">Sociální dávky</a><a href="https://www.penize.cz/duchody" class="active">Důchody</a><a href="https://www.penize.cz/duchodova-reforma">Důchodová reforma</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/rodicovstvi">Rodičovství</a><a href="https://www.penize.cz/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a><a href="https://www.penize.cz/zajisteni-na-duchod">Zajištění na důchod</a></div><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/zmeny-2023">Změny 2023</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><div class="header-promo"><a class="header-promo__left" href="https://www.penize.cz/nadilka" target="_blank" rel="noopener"></a><a class="header-promo__right" href="https://nauctese.penize.cz" target="_blank" rel="noopener"></a></div><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/dane">Daně</a></li><li><a href="https://www.penize.cz/kalkulacky/valorizace-duchodu">Zvýšení důchodů</a></li><li><a href="https://www.penize.cz/tema/zmeny-2023">Změny 2023</a></li><li><a href="https://nauctese.penize.cz/" target="_blank" rel="noopener">Finanční gramotnost</a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://www.penize.cz/pracovni-pomer/423345-vypoved-a-odstupne-prehled-pravidel">Výpověď a odstupné</a></li><li><a href="https://www.penize.cz/inflace">Inflace</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/budouci-duchod">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/banky">Banky, kódy bank</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://nextpagemedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li><li><a href="" onclick="event.preventDefault(); Didomi.preferences.show();">Cookies</a> (<a href="//www.mafra.cz/cookies" target="_blank" rel="noopener">seznam</a>)
					</li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/wwwpenizecz" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://www.instagram.com/penize_cz/" target="_blank" rel="noopener" title="Instagram Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35" id="insta-ico"><path d="M21.626,9.19c-1.076-.05-1.4-.058-4.126-.058s-3.048.01-4.124.058c-2.769.127-4.059,1.438-4.185,4.185-.048,1.076-.06,1.4-.06,4.124s.012,3.048.06,4.126c.127,2.74,1.41,4.059,4.185,4.185,1.075.048,1.4.06,4.124.06s3.049-.01,4.126-.06c2.769-.125,4.057-1.441,4.185-4.185.048-1.076.058-1.4.058-4.126s-.01-3.048-.058-4.124c-.128-2.746-1.419-4.059-4.185-4.185ZM17.5,22.743A5.242,5.242,0,1,1,22.743,17.5,5.243,5.243,0,0,1,17.5,22.743Zm5.45-9.466a1.225,1.225,0,1,1,1.225-1.225A1.225,1.225,0,0,1,22.95,13.277ZM20.9,17.5a3.4,3.4,0,1,1-3.4-3.4A3.4,3.4,0,0,1,20.9,17.5ZM17.5,0A17.5,17.5,0,1,0,35,17.5,17.5,17.5,0,0,0,17.5,0ZM27.647,21.709c-.168,3.711-2.234,5.768-5.937,5.938-1.089.05-1.438.061-4.21.061s-3.119-.012-4.209-.061c-3.71-.171-5.768-2.23-5.938-5.938-.05-1.088-.061-1.436-.061-4.209s.012-3.119.061-4.209c.171-3.71,2.23-5.768,5.938-5.937,1.089-.051,1.436-.063,4.209-.063s3.121.012,4.21.063c3.711.171,5.771,2.234,5.937,5.937.05,1.089.061,1.436.061,4.209S27.7,20.621,27.647,21.709Z" /></svg></a><a href="https://www.linkedin.com/company/peníze-cz" target="_blank" rel="noopener" title="Linkedin Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35" id="in-ico"><path id="iconmonstr-linkedin-4" d="M17.5,0A17.5,17.5,0,1,0,35,17.5,17.5,17.5,0,0,0,17.5,0ZM14.583,23.333H11.667v-8.75h2.917ZM13.125,13.284a1.617,1.617,0,1,1,1.6-1.617A1.611,1.611,0,0,1,13.125,13.284ZM24.792,23.333H21.878V19.161c0-2.743-2.92-2.511-2.92,0v4.172H16.042v-8.75h2.917v1.594c1.272-2.357,5.833-2.532,5.833,2.257Z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2022 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení. Peníze.CZ vydává společnost NextPage Media, s.r.o., přidružený člen Unie vydavatelů.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a> | <a href="https://www.peniaze.sk" target="_blank" class="und" rel="noopener">Peniaze.sk</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202212.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '438193';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2022-10-24_2/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div><div class="ad"><div id="m_vignete"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-duchody:22|mobile:215|partners-duchody:60|mobile:203|partners-duchody:11|partners-duchody:902|partners-duchody:901|partners-duchody:905|partners-duchody:28|partners-duchody:910|mobile:205|mobile:225'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=73"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2022-12-15_1/mafra-pcz-nojq.js"></script><script>
        (function(){
        if(/dCMP=[^;]*next=1\d\d\d/.test(document.cookie))
        {
        var s = document.createElement("script");
        s.src = "//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js";
        document.getElementsByTagName("head")[0].appendChild(s);
        WaitForObjectLoad('_satellite', function(){
        _satellite.pageBottom();
        });
        }
        })();
      </script><script>Misc.callJsOnce({ cookieName: "webidsync", url: "//webid.penize.cz/_servix/webid.aspx", ignoreRobots: true });</script><!--Mafra--><script type="text/javascript">
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>