<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Místo pobočky Teams. Spořitelna poradí online | Peníze.cz</title><meta name="description" content="Česká spořitelna začíná nabízet schůzky prostřednictvím přímého bankovnictví George. Chce přesunout část poradenství do online prostoru. " /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/osobni-ucty/429197-misto-pobocky-teams-sporitelna-poradi-online" /><meta name="news_keywords" content="Česká spořitelna" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="Místo pobočky Teams. Spořitelna poradí online" /><meta property="og:description" content="" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/429198.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/osobni-ucty/429197-misto-pobocky-teams-sporitelna-poradi-online" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Místo pobočky Teams. Spořitelna poradí online" /><meta name="twitter:description" content="" /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/429198.jpg" /><meta name="twitter:url" content="https://www.penize.cz/osobni-ucty/429197-misto-pobocky-teams-sporitelna-poradi-online" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2021-07-19/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><style>
        .touch-215 { min-height: 300px; }
        @media only screen and (min-width: 1024px) {
        .touch-215 { display: none; }
				}
      </style><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=51"></script>
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
 <link rel="stylesheet" href="https://1gr.cz/css/externi/reklama-mini.css?rr=18" /><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7801'});
        
        dataLayer.push({'author': 'Jiří Hovorka'});
        
        dataLayer.push({'contentType': 'article-14-Aktuality'});
        dataLayer.push({'breadcrumb': 'penize-cz|ucty-a-karty|bezne-ucty|osobni-ucty|misto-pobocky-teams-sporitelna-poradi-online'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7801" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7801"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/ucty-karty" title="Účty a karty" itemprop="item"><span itemprop="name">Účty a karty</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/bezne-ucty" title="Běžné účty" itemprop="item"><span itemprop="name">Běžné účty</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/osobni-ucty" title="Osobní účty" itemprop="item"><span itemprop="name">Osobní účty</span></a><meta itemprop="position" content="4" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/osobni-ucty/429197-misto-pobocky-teams-sporitelna-poradi-online" title="Místo pobočky Teams. Spořitelna poradí online" itemprop="item"><span itemprop="name">Místo pobočky Teams. Spořitelna poradí online</span></a><meta itemprop="position" content="5" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/osobni-ucty/429197-misto-pobocky-teams-sporitelna-poradi-online"
                  },
                  "headline": "Místo pobočky Teams. Spořitelna poradí online",
                  "description": "Česká spořitelna začíná nabízet schůzky prostřednictvím přímého bankovnictví George. Chce přesunout část poradenství do online prostoru. ",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/429198.jpg"
                  ],
                  "datePublished": "2021-10-04T10:10:00+02:00",
                  "dateModified": "2021-10-04T10:10:00+02:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Jiří Hovorka",
                      "url" : "https://www.penize.cz/clanky/autor/70028468-jiri-hovorka"
                      }
                      , "about": [{ "name":"banka" },{ "name":"bankovní pobočky" },{ "name":"Česká spořitelna" },{ "name":"digitalizace" },{ "name":"internetbanking" },{ "name":"pobočky" },{ "name":"poradenství" },{ "name":"přímé bankovnictví" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "Partners media, s. r. o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-partnersmedia.png"
                  }
                  }
                  }
                </script><h1>Místo pobočky Teams. Spořitelna poradí online</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><a href="//www.penize.cz/clanky/autor/70028468-jiri-hovorka" class="ainfo">Jiří Hovorka</a> | rubrika: <a href="//www.penize.cz/aktuality" class="ainfo"><span>Aktuality</span></a> | 4. 10. 2021&nbsp;10:10</div><div class="infotext"></div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/429198.jpg" width="600" height="330" alt="Místo pobočky Teams. Spořitelna poradí online" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p><a href="https://www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna</a> začíná nabízet schůzky prostřednictvím přímého bankovnictví <a href="https://www.penize.cz/tema/george">George</a>. Chce přesunout část <a href="https://www.penize.cz/financni-poradenstvi">poradenství</a> do online prostoru. </p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Na pobočkách České spořitelny proběhne ročně víc než milion poradenských schůzek klientů s bankéři. Na konci letošního roku by se 10 procent z nich mělo odehrát online formou videohovoru. V následujícím roce by už takhle mohla probíhat každá čtvrtá schůzka.</p><p>Od října do konce roku se má do videoschůzek zapojit víc než 1500 bankéřů České spořitelny, v průběhu roku 2022 pak má být schopna poskytovat online poradenství většina jejich bankéřů.</p><p>Videohovory probíhají v zabezpečeném prostředí bankovnictví George na platformě Microsoft Teams. Klienti nemusí na svůj počítač instalovat žádnou speciální aplikaci. Videoschůzku teď lze naplánovat telefonicky, příští rok spořitelna spustí možnost plánování schůzek přímo v internetovém bankovnictví George.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Kdo šetří, má tyhle tři</h2><div class="in"><p id="11">Běžný účet, spořicí účet, kreditka. Tohle trio může ušetřit určitě pár stovek ročně. Když je správně vyladěné a když víte, kam ve správný čas přesunout kolik peněz. Dobrá zpráva: dneska to jde do značné míry automatizovat. Na začátku je to samozřejmě dost kombinování. Pomůžeme s porovnáním a výběrem.</p>
        <div class="usetriico"><a href="https://usetri.penize.cz/bezne-ucty/srovnani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=bezne-ucty" class="subtitle" target="_blank" rel="noopener"><span class="label">Běžné účty</span><span class="ico icon-penize2018-xxx-3"></span></a>
  
<a href="https://usetri.penize.cz/sporici-ucty/srovnani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=sporici-ucty" class="subtitle" target="_blank" rel="noopener"><span class="label">Spořicí účty</span><span class="ico icon-penize2018-big-6"></span></a>
  
<a href="https://usetri.penize.cz/kreditni-karty/srovnani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kreditni-karty" class="subtitle" target="_blank" rel="noopener"><span class="label">Kreditní karty</span><span class="ico icon-penize2018-big-12"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign" rel="noopener">Chci také ušetřit</a></div></div></div></div><p>„Zejména pro mladší klienty se v průběhu pandemie stal online kontakt s bankou včetně online poradenství naprostým standardem. Videohovory jsou ale určeny pro všechny klienty a v rámci pilotu je ocenili například také rodiče s dětmi, kteří nemají čas chodit na naše pobočky, ale zároveň mají často poměrně komplexní potřebu finančního poradenství,” říká Markéta Klučková, která v České spořitelně odpovídá za inovace a digitální infrastrukturu pobočkové sítě.</p><p>„Spuštění online videohovorů bezpochyby neznamená zánik pobočkové sítě, a i když bude v průběhu let počet poboček přirozeně klesat, bude zároveň pokračovat jejich přeměna na poradenská centra dostupná zejména v městských centrech sedm dní v týdnu,” dodává Klučková.</p><p>Spořitelna videohovory testovala od začátku letošního roku s vybranými klienty. V pilotní fázi se do projektu zapojilo přes 110 bankéřů, kteří uskutečnili víc jak 700 online schůzek s průměrným trváním 45 až 60 minut. Výsledek spořitelnu potěšil: 93 % klientů, kteří se videoschůzky zúčastnili, vyjádřili vysokou míru spokojenosti s jejím průběhem.</p><p>„Bezpochyby pomohla naše pandemická zkušenost, kdy jsme v průběhu první vlny museli uzavřít většinu poboček a s klienty jsme mohli komunikovat pouze po telefonu. Zároveň identifikujeme obrovský růst digitální gramotnosti mezi našimi klienty. Více než milion z nich, tedy polovina všech našich primárních bankovních klientů, už produkty a služby spořitelny využívá primárně na mobilu,” říká Klučková.</p>
      <div class="clear wide"><div class="toolBox"><h2 class="title">S námi jste v obraze</h2><div class="in"><div class="clear fr"><div style="max-width: 180px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w180-h-q80/305751.jpg" alt="" width="600" height="338" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><ul><li><strong><a href="https://www.penize.cz/sporici-ucty/426905-nejlepsi-sporici-ucty-po-zvyseni-uroku-cnb-velke-porovnani">Nejlepší spořicí účty po zvýšení úroků ČNB. Velké porovnání</a></strong></li><li><strong><a href="https://www.penize.cz/podnikani/428296-levnejsi-nez-karty-vyuzije-okamzite-platby-vic-obchodu">Levnější než karty. Využije okamžité platby víc obchodů?</a></strong></li><li><strong><a href="https://www.penize.cz/osobni-ucty/426800-penize-poslete-na-cislo-mobilu-novinku-chysta-sedm-bank">Peníze pošlete na číslo mobilu. Novinku chystá sedm bank</a></strong></li><li><strong><a href="https://www.penize.cz/osobni-ucty/429039-na-urad-online-snadne-overeni-pres-banku-uz-funguje-peti-milionum-lidi">Na úřad online. Snadné ověření přes banku už funguje pěti milionům lidí</a></strong></li><li><strong><a href="https://www.penize.cz/bezne-ucty/429055-komercni-banka-spousti-novy-typ-pobocek">Komerční banka spouští nový typ poboček</a></strong></li><li><strong><a href="https://www.penize.cz/kontokorentni-uvery/426828-pujcky-zlevnuji-ale-kontokorent-a-kreditky-ne-proc">Půjčky zlevňují, ale kontokorent a kreditky ne. Proč?</a></strong></li><li><strong><a href="https://www.penize.cz/spotrebitel/429123-cez-zjednodusi-zarizovani-s-bank-id-laka-i-na-vyhodnejsi-ceny">ČEZ zjednoduší zařizování. S Bank ID láká i na výhodnější ceny</a></strong></li><li><strong><a href="https://www.penize.cz/osobni-ucty/427432-vlozit-mince-na-ucet-je-problem-pokladny-mizi-stroje-to-neumi">Vložit mince na účet je problém. Pokladny mizí, stroje to neumí</a></strong></li></ul>
          
        
      </div></div></div>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Jiří Hovorka</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/416005.jpg" width="170" height="119" alt="Autor článku Jiří Hovorka" class="lazy" /></div><p class="detailtext__authorDesc">O osobních financích píše od roku 2009. Začínal v Měšci, pak se stejným tématům věnoval v Aktuálně.cz, po sloučení s vydavatelstvím Economia se jeho texty objevovaly i v Hospodářských novinách. Dlouhodobě se věnuje důchodům,...&nbsp;<a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=M%c3%adsto%20pobo%c4%8dky%20Teams.%20Spo%c5%99itelna%20porad%c3%ad%20online&amp;u=https%3a%2f%2fwww.penize.cz%2fosobni-ucty%2f429197-misto-pobocky-teams-sporitelna-poradi-online" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=M%c3%adsto%20pobo%c4%8dky%20Teams.%20Spo%c5%99itelna%20porad%c3%ad%20online&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fosobni-ucty%2f429197-misto-pobocky-teams-sporitelna-poradi-online" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fosobni-ucty%2f429197-misto-pobocky-teams-sporitelna-poradi-online&amp;title=M%c3%adsto%20pobo%c4%8dky%20Teams.%20Spo%c5%99itelna%20porad%c3%ad%20online&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(429197, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=429197&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=429197&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/429197-misto-pobocky-teams-sporitelna-poradi-online" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/banky">banka</a>, <a href="https://www.penize.cz/tema/bankovni-pobocky">bankovní pobočky</a>, <a href="https://www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna</a>, <a href="https://www.penize.cz/tema/digitalizace">digitalizace</a>, <a href="https://www.penize.cz/internetbanking">internetbanking</a>, <a href="https://www.penize.cz/tema/pobocky">pobočky</a>, <a href="https://www.penize.cz/tema/poradenstvi">poradenství</a>, <a href="https://www.penize.cz/prime-bankovnictvi">přímé bankovnictví</a></p></div><div class="toolBox"><p class="title"><a href="https://reality.penize.cz" target="_blank" rel="noopener">Hledáte nové bydlení?</a></p><div class="in"><img data-src="https://www.bezrealitky.cz/img/logo-bezrealitky.svg" class="lazy fr" alt="Berzrealitky" style="margin-left: 20px; margin-bottom: 20px;" width="166" height="34" /><p class="desc">Vyzkoušejte náš <a href="https://reality.penize.cz" target="_blank" rel="noopener">katalog nemovitostí</a>, při jehož tvorbě jsme se spojili s předním českým portálem Bezrealitky.</p><div class="clear offsetTop"><iframe data-src="https://smenarna.penize.cz/reality?small=1" class="lazy" style="width: 100%; min-height: 350px;" frameborder="0" scrolling="no" id="reality-iframe" title="Reality Peníze.cz"></iframe></div><script>
        if(window.innerWidth >= 600){
        document.querySelector("#reality-iframe").style.minHeight = 180 + 'px';
        }

        window.addEventListener("message", receiveMessage, false);

        function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;
        if (origin !== "https://smenarna.penize.cz")
        return;

        console.log(event.data);
        var f = document.querySelector("#reality-iframe");
        f.style.height = event.data + "px";
        }
      </script></div></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/mobilni-bankovnictvi/429124-klientum-creditas-bude-stacit-jedina-aplikace">Klientům Creditas bude stačit jediná aplikace</a></h3><p class="info">29. 9. 2021 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/429124-klientum-creditas-bude-stacit-jedina-aplikace">2 komentáře</a></p><a href="https://www.penize.cz/mobilni-bankovnictvi/429124-klientum-creditas-bude-stacit-jedina-aplikace"><img data-src="https://js.pencdn.cz/acimage/w180/429125.jpg" alt="Klientům Creditas bude stačit jediná aplikace" class="lazy" width="180" height="100" /></a><p class="perex">Banka Creditas zjednoduší potvrzování online plateb kartou. Klientům bude stačit hlavní mobilní aplikace Creditas Banking, odpadne tak nutnost mít v telefonu nainstalovanou druhou aplikaci... <a href="https://www.penize.cz/mobilni-bankovnictvi/429124-klientum-creditas-bude-stacit-jedina-aplikace" title="Klientům Creditas bude stačit jediná aplikace">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/osobni-ucty/429095-mbank-uz-umi-okamzite-platby-i-v-aplikaci">mBank už umí okamžité platby i v aplikaci</a></h3><p class="info">27. 9. 2021 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/429095-mbank-uz-umi-okamzite-platby-i-v-aplikaci">2 komentáře</a></p><a href="https://www.penize.cz/osobni-ucty/429095-mbank-uz-umi-okamzite-platby-i-v-aplikaci"><img data-src="https://js.pencdn.cz/acimage/w180/426478.jpg" alt="mBank už umí okamžité platby i v aplikaci" class="lazy" width="180" height="100" /></a><p class="perex">Klienti mBank se už nemusí kvůli odeslání okamžité platby přihlašovat do internetového bankovnictví. Služba je nově dostupná i v mobilní aplikaci. Banka tak dohání většinu konkurentů. <a href="https://www.penize.cz/osobni-ucty/429095-mbank-uz-umi-okamzite-platby-i-v-aplikaci" title="mBank už umí okamžité platby i v aplikaci">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/kontokorentni-uvery/426828-pujcky-zlevnuji-ale-kontokorent-a-kreditky-ne-proc">Půjčky zlevňují, ale kontokorent a kreditky ne. Proč?</a></h3><p class="info">23. 9. 2021 | <a href="https://www.penize.cz/clanky/autor/70049482-olga-skalkova">Olga Skalková</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/426828-pujcky-zlevnuji-ale-kontokorent-a-kreditky-ne-proc">7 komentářů</a></p><a href="https://www.penize.cz/kontokorentni-uvery/426828-pujcky-zlevnuji-ale-kontokorent-a-kreditky-ne-proc"><img data-src="https://js.pencdn.cz/acimage/w180/406117.jpg" alt="Půjčky zlevňují, ale kontokorent a kreditky ne. Proč?" class="lazy" width="180" height="100" /></a><p class="perex">U tří bank sice můžete jít na běžném účtu do minusu bez úroku, strop je ale nízko. Kontokorent jako způsob pokrytí nečekaných výdajů jinak zůstává velmi drahý. </p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/osobni-ucty/429039-na-urad-online-snadne-overeni-pres-banku-uz-funguje-peti-milionum-lidi">Na úřad online. Snadné ověření přes banku už funguje pěti milionům lidí</a></h3><p class="info">23. 9. 2021 | <a href="https://www.penize.cz/clanky/autor/70049482-olga-skalkova">Olga Skalková</a></p><a href="https://www.penize.cz/osobni-ucty/429039-na-urad-online-snadne-overeni-pres-banku-uz-funguje-peti-milionum-lidi"><img data-src="https://js.pencdn.cz/acimage/w180/429042.jpg" alt="Na úřad online. Snadné ověření přes banku už funguje pěti milionům lidí" class="lazy" width="180" height="100" /></a><p class="perex">Aspoň jednou už bankovní identitu jako „digitální občanku“ skutečně využilo skoro půl milionu lidí.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/osobni-ucty/428990-raiffeisenbank-meni-tvar-ma-nove-oblibene-slovo">Raiffeisenbank mění tvář. Má nové oblíbené slovo</a></h3><p class="info">20. 9. 2021 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/428990-raiffeisenbank-meni-tvar-ma-nove-oblibene-slovo">23 komentářů</a></p><a href="https://www.penize.cz/osobni-ucty/428990-raiffeisenbank-meni-tvar-ma-nove-oblibene-slovo"><img data-src="https://js.pencdn.cz/acimage/w180/428992.jpg" alt="Raiffeisenbank mění tvář. Má nové oblíbené slovo" class="lazy" width="180" height="100" /></a><p class="perex">Raiffeisenbank dnes startuje nový komunikační koncept, jejímž klíčovým motivem je odpověď Samozřejmě. Zároveň opouští dosavadní „černobílou“ komunikaci, nová kampaň bude barevná a zaměřená... <a href="https://www.penize.cz/osobni-ucty/428990-raiffeisenbank-meni-tvar-ma-nove-oblibene-slovo" title="Raiffeisenbank mění tvář. Má nové oblíbené slovo">celý článek</a></p></div></div></div><div data-contentexchange-widget="GAQX7jzgooaiP2J6K" data-contentexchange-source="cz"></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/bezne-ucty/429055-komercni-banka-spousti-novy-typ-pobocek" data-itemid="429055"><a href="https://www.penize.cz/bezne-ucty/429055-komercni-banka-spousti-novy-typ-pobocek" onclick="itemHit(429055, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/429056.jpg" alt="Komerční banka spouští nový typ poboček" /></span><span class="label">Komerční banka spouští nový typ poboček</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title">Nejnovější aktuality</p><div class="in"><div class="item"><p class="info">16:26</p><h3><a href="https://www.penize.cz/hypoteky/429209-nejvetsi-banky-zvedaji-uroky-u-hypotek-ke-3">Největší banky zvedají úroky u hypoték ke 3 %</a></h3></div><div class="item"><p class="info">11:15</p><h3><a href="https://www.penize.cz/bezne-ucty/429189-ucet-vam-vyberou-doslova-pred-ocima-pozor-na-novy-podvod">Účet vám vyberou doslova před očima. Pozor na nový podvod</a></h3></div><div class="item"><p class="info">10:10</p><h3><a href="https://www.penize.cz/osobni-ucty/429197-misto-pobocky-teams-sporitelna-poradi-online">Místo pobočky Teams. Spořitelna poradí online</a></h3></div><div class="item"><p class="info">1. 10.</p><h3><a href="https://www.penize.cz/doprava/429167-nezaplatis-pokutu-nepojedes-dal-ridice-ceka-zprisneni">Nezaplatíš pokutu, nepojedeš dál. Řidiče čeká zpřísnění</a></h3></div><div class="item"><p class="info">30. 9.</p><h3><a href="https://www.penize.cz/doprava/429148-benzin-je-nejdrazsi-za-temer-sedm-let">Benzin je nejdražší za téměř sedm let</a></h3></div><div class="item"><p class="info">29. 9.</p><h3><a href="https://www.penize.cz/pojisteni-auta/429141-direct-pojistovna-je-opet-plne-v-rukou-jejiho-sefa">Direct pojišťovna je opět plně v rukou jejího šéfa</a></h3></div><div class="item"><p class="info">29. 9.</p><h3><a href="https://www.penize.cz/platebni-karty/429132-sberbank-dohani-konkurenci-spousti-google-pay">Sberbank dohání konkurenci, spouští Google Pay</a></h3></div><div class="item"><p class="info">29. 9.</p><h3><a href="https://www.penize.cz/burza-cennych-papiru-praha/429129-akcie-z-kuponovky-najdete-snaz-s-bankovni-identitou">Akcie z kuponovky najdete snáz. S bankovní identitou</a></h3></div></div><div class="boxLink"><a href="https://www.penize.cz/aktuality">Další aktuality</a></div></div><div class="toolBox"><p class="title ">
                  
                  Aktuální články</p><div class="in"><div id="element_405823_77"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/osobni-ucty/429197-misto-pobocky-teams-sporitelna-poradi-online" onmousedown="itemHit(429197, 37)">Místo pobočky Teams. Spořitelna poradí online</a></p><div class="img"><a href="https://www.penize.cz/osobni-ucty/429197-misto-pobocky-teams-sporitelna-poradi-online" onmousedown="itemHit(429197, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/429198.jpg" class="lazy" width="110" height="60" alt="Místo pobočky Teams. Spořitelna poradí online" /></a></div><p class="descNoMargin">Česká spořitelna začíná nabízet schůzky prostřednictvím přímého bankovnictví George. Chce...<a href="https://www.penize.cz/osobni-ucty/429197-misto-pobocky-teams-sporitelna-poradi-online" class="small" onmousedown="itemHit(429197, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/mobilni-bankovnictvi/429124-klientum-creditas-bude-stacit-jedina-aplikace" onmousedown="itemHit(429124, 37)">Klientům Creditas bude stačit jediná aplikace</a></p><div class="img"><a href="https://www.penize.cz/mobilni-bankovnictvi/429124-klientum-creditas-bude-stacit-jedina-aplikace" onmousedown="itemHit(429124, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/429125.jpg" class="lazy" width="110" height="60" alt="Klientům Creditas bude stačit jediná aplikace" /></a></div><p class="descNoMargin">Banka Creditas zjednoduší potvrzování online plateb kartou. Klientům bude stačit hlavní...<a href="https://www.penize.cz/mobilni-bankovnictvi/429124-klientum-creditas-bude-stacit-jedina-aplikace" class="small" onmousedown="itemHit(429124, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/osobni-ucty/429095-mbank-uz-umi-okamzite-platby-i-v-aplikaci" onmousedown="itemHit(429095, 37)">mBank už umí okamžité platby i v aplikaci</a></p><div class="img"><a href="https://www.penize.cz/osobni-ucty/429095-mbank-uz-umi-okamzite-platby-i-v-aplikaci" onmousedown="itemHit(429095, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/426478.jpg" class="lazy" width="110" height="60" alt="mBank už umí okamžité platby i v aplikaci" /></a></div><p class="descNoMargin">Klienti mBank se už nemusí kvůli odeslání okamžité platby přihlašovat do internetového...<a href="https://www.penize.cz/osobni-ucty/429095-mbank-uz-umi-okamzite-platby-i-v-aplikaci" class="small" onmousedown="itemHit(429095, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/kontokorentni-uvery/426828-pujcky-zlevnuji-ale-kontokorent-a-kreditky-ne-proc" onmousedown="itemHit(426828, 37)">Půjčky zlevňují, ale kontokorent a kreditky ne. Proč?</a></p><div class="img"><a href="https://www.penize.cz/kontokorentni-uvery/426828-pujcky-zlevnuji-ale-kontokorent-a-kreditky-ne-proc" onmousedown="itemHit(426828, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/406117.jpg" class="lazy" width="110" height="60" alt="Půjčky zlevňují, ale kontokorent a kreditky ne. Proč?" /></a></div><p class="descNoMargin">U tří bank sice můžete jít na běžném účtu do minusu bez úroku, strop je ale nízko. Kontokorent...<a href="https://www.penize.cz/kontokorentni-uvery/426828-pujcky-zlevnuji-ale-kontokorent-a-kreditky-ne-proc" class="small" onmousedown="itemHit(426828, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/osobni-ucty/429039-na-urad-online-snadne-overeni-pres-banku-uz-funguje-peti-milionum-lidi" onmousedown="itemHit(429039, 37)">Na úřad online. Snadné ověření přes banku už funguje pěti milionům lidí</a></p><div class="img"><a href="https://www.penize.cz/osobni-ucty/429039-na-urad-online-snadne-overeni-pres-banku-uz-funguje-peti-milionum-lidi" onmousedown="itemHit(429039, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/429042.jpg" class="lazy" width="110" height="60" alt="Na úřad online. Snadné ověření přes banku už funguje pěti milionům lidí" /></a></div><p class="descNoMargin">Aspoň jednou už bankovní identitu jako „digitální občanku“ skutečně využilo skoro půl...<a href="https://www.penize.cz/osobni-ucty/429039-na-urad-online-snadne-overeni-pres-banku-uz-funguje-peti-milionum-lidi" class="small" onmousedown="itemHit(429039, 37)">více</a></p></div></div></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty" class="active">Účty a karty</a><div id="sub-menu"><a href="https://www.penize.cz/bezne-ucty" class="active">Běžné účty</a><a href="https://www.penize.cz/sporici-ucty">Spořicí účty</a><a href="https://www.penize.cz/platebni-karty">Platební karty</a><a href="https://www.penize.cz/kreditni-karty">Kreditní karty</a><a href="https://www.penize.cz/bankovni-poplatky">Bankovní poplatky</a><a href="https://www.penize.cz/prime-bankovnictvi">Přímé bankovnictví</a><a href="https://www.penize.cz/druzstevni-zalozny">Družstevní záložny</a></div><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/dovolena">Dovolená</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/koronavirus">Koronavirus</a></li><li><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta">Provoz restaurací a služeb</a></li><li><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc">Informace pro podnikatele a OSVČ</a></li><li><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani">Zaměstnanci a firmy</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/nemocenska">Nemocenská</a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/dane">Daně, formuláře</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://partnersmedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2021 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
        Peníze.CZ vydává společnost NextPage Media, s.r.o.
        Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202108.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '429197';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2021-04-15/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-ucty:22|mobile:215|partners-ucty:60|mobile:203|partners-ucty:11|partners-ucty:902|partners-ucty:28|partners-ucty:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=51"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2021-08-23/mafra-pcz-nojq.js"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--Mafra--><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --><!--box pod články--><script src="https://cz.contentexchange.me/static/tracker.js" async=""></script><!--/box pod články--></body></html>