<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Vláda slibuje důchodovou reformu. A zase nebude nic | Peníze.cz</title><meta name="description" content="Vláda ANO a sociální demokracie zařídí reformu důchodů. Bez okolků a bez zbytečných řečí. Dočtete se v jejím programovém prohlášení. " /><meta name="news_keywords" content="Andrej Babiš, důchodová reforma, důchody, penzijní reforma" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/starobni-duchod/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Vláda slibuje důchodovou reformu. A zase nebude nic" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/337941.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/starobni-duchod/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Vláda slibuje důchodovou reformu. A zase nebude nic" /><meta name="twitter:description" content="Vláda ANO a sociální demokracie zařídí reformu důchodů. Bez okolků a bez zbytečných řečí. Dočtete se v jejím programovém prohlášení. " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/337941.jpg" /><meta name="twitter:url" content="https://www.penize.cz/starobni-duchod/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700|Fira+Sans+Extra+Condensed:500|Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-07-31/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2018-06-21/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2018-06-21/global.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=04"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=06" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7804'});
        
        dataLayer.push({'author': 'Pavel Jégl'});
        dataLayer.push({'breadcrumb': 'penize-cz|duchody-a-davky|duchody|starobni-duchod|vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7804" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r124.1.3.2" class="ahead" style="display: none;"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.3.2"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/duchody-a-davky" title="Důchody a dávky" itemprop="url"><span itemprop="title">Důchody a dávky</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/duchody" title="Důchody" itemprop="url"><span itemprop="title">Důchody</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/starobni-duchod" title="Starobní důchod" itemprop="url"><span itemprop="title">Starobní důchod</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/starobni-duchod/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic" title="Vláda slibuje důchodovou reformu. A zase nebude nic" itemprop="url"><span itemprop="title">Vláda slibuje důchodovou reformu. A zase nebude nic</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Vláda slibuje důchodovou reformu. A zase nebude nic" /><h1 itemprop="name">Vláda slibuje důchodovou reformu. A zase nebude nic</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70044387-pavel-jegl" class="ainfo" itemprop="url"><span itemprop="name">Pavel Jégl</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01ANA-analyza" class="ainfo"><span itemprop="articleSection">Analýza</span></a> | 13. 8. 2018 | <a href="//www.penize.cz/diskuze/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic" class="ainfo" itemprop="discussionUrl"><span id="CommArticleID_337937">2</span>&nbsp;komentáře</a></div><meta itemprop="datePublished" content="2018-08-13" /><meta itemprop="interactionCount" content="UserComments:2" /><div class="infotext" itemprop="description">Vláda ANO a sociální demokracie zařídí reformu důchodů. Bez okolků a bez zbytečných řečí. Dočtete se v jejím programovém prohlášení. </div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/337941.jpg" width="680" height="374" alt="Vláda slibuje důchodovou reformu. A zase nebude nic" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r124.1.2.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.2.3"></div></div><br clear="all" /></div>
  
  </div></div>
      <p>„Chceme důchodovou reformu. Chceme konkrétní kroky bez zdlouhavých a&nbsp;neplodných diskusí,“ píše se hned na začátku společného prohlášení. Mimochodem, stejné ujištění obsahoval i program první Babišovy vlády.</p><p>Držme se však při zemi. Žádná důchodová reforma z&nbsp;téhle vlády nekápne. Stačí pozorně číst. O něco dál (<a href="https://www.vlada.cz/assets/jednani-vlady/programove-prohlaseni/Programove-prohlaseni-vlady-cerven-2018.pdf">na straně 8</a>) se dočtete: „Sestavíme odborný pracovní tým pro důchodovou reformu.“</p><p>Tato věta je se záměrem přijmout důchodovou reformu bez dlouhých debat trochu v&nbsp;protikladu, nezdá se vám? Spíš to celé připomíná postup sira Humphreye Applebyho, tajemníka ministerstva pro administrativní záležitosti ze seriálového sitcomu&nbsp;<a href="https://cs.wikipedia.org/wiki/Jistě,_pane_ministře">Jistě, pane ministře</a>. Pokaždé, když hrozila nějaká reforma, hrál o čas a skládal komise, které se na žádné změně nedohodly, a tak vlastně pomáhaly udržet status quo.</p>
      <div class="fr clear"><div class="toolBox"><p class="title">ČERSTVÝ FINMAG</p><div class="in"><div class="center"><a href="https://finmag.penize.cz/predplatne/"><img src="https://js.pencdn.cz/acimage/w280-h-q80/337552.jpg" alt="" /></a><div style="clear:both;"></div></div><div class="clear offset"></div><p>
           „Čekárny jsou plné lidí, z nichž třetina má sedět úplně jinde, třetina je nedovyšetřená a jen té zbývající třetině může doktor pomoct ihned,“ vysvětluje <b>válečný chirurg Tomáš Šebek</b>, proč rozjel virtuální poradnu uLékaře.cz.
				</p><hr class="splitLine" /><p>
          „Jak je možné, že Potomci lidí, Minority Report a Blade Runner tak dobře vyhmátly naše dnešní problémy? Stačilo si všímat věcí, o kterých se nemluví v televizi, říká tvůrce prvního z nich,“ píše naše nová posila <b>Táňa Zabloudilová</b>.
        </p><hr class="splitLine" /><p>
          „Ayn Randová inspiruje už třetí generaci libertariánů a anarchokapitalistů. Nechybělo přitom moc – a v Leningradě by ji nutili točit komunistickou propagandu.“ Další díl našich nepřátel státu věnujeme Náčelnici Ankapů Ayn Randové. Mimochodem, ona sama anarchokapitalisty opovrhovala.
        </p><hr class="splitLine" /><div class="center"><a href="https://finmag.penize.cz/predplatne//print?utm_source=penize&amp;utm_medium=articlepromo&amp;utm_campaign=predplatne" class="submit">Koupit Finmag</a></div></div></div></div>
      <h2>Zdroje budou?</h2><p>Odborné komise k&nbsp;penzijní reformě jsou v&nbsp;Česku sestavovány už od roku 2004. Výsledek? Děti, které se v&nbsp;té době narodily, brzy opustí základní školu, systémové reformy důchodového sytému jsme ale pořád nedočkali. A patrně ještě dlouho nedočkáme. Určitě ne v&nbsp;příštích třech letech. Komise potřebuje čas na přípravu, vláda na seznámení se s&nbsp;výsledky a hledání koaliční shody a tak dále…</p><p>Vlastně není ani jasné, jakou reformu důchodového systému má vláda na mysli. Sociální demokraté už jednu reformu zarazili – pokus vlády Petra Nečase o fond s&nbsp;dobrovolnými příspěvky v&nbsp;kombinaci s&nbsp;příspěvky státu (druhý pilíř), který měl poskytovat doplňkové důchody. Žádnou alternativu k&nbsp;ní ale nenavrhli.</p><p>Co víc, aby ji navrhovat nemuseli, objednali si u bývalého premiéra Vladimíra Špidly analýzu „Penzijní reformy – od Chile po středovýchodní Evropu“ (<a href="https://www.vlada.cz/assets/media-centrum/dulezite-dokumenty/Penzijni-reformy.pdf">tady</a>), ve které spříznění „ekonomové“ dospěli k závěru, že „průběžný systém v&nbsp;České republice je udržitelný“. Což se dá říct po špidlovsku tak, že „zdroje jsou“ a „zdroje budou“.</p><p>Nelze se proto divit, že sociální demokraté <a href="https://www.cssd.cz/data/files/program-210x210-seda.pdf">v&nbsp;programu</a> k&nbsp;loňským volbám do sněmovny reformu důchodů ani nehlásali. Zato slibovali „udržíme systém pravidelného navyšování penzí“ (jak dlouho?) a upozorňovali „prosadili jsme zastropování věku pro odchod do důchodu na 65 let“ (vzkaz – jsme to my, kdo vám garantuje, že v&nbsp;důchodu strávíte čtvrtinu života, možná i&nbsp;víc.).</p><p>Jenže ani hnutí ANO ve svém <a href="https://www.anobudelip.cz/file/edee/2017/09/program-hnuti-ano-pro-volby-do-poslanecke-snemovny.pdf">programu</a> neslíbilo systémové reformy. Zmiňuje v&nbsp;něm pouze to, že oddělí důchodový účet od&nbsp;státního rozpočtu. To je chvályhodné, bude zřejmé, kam sociální odvody směřují. Neřeší se tím ale základní problém: Jak natlačit do penzijního systému v&nbsp;příštích desetiletích víc peněz.</p><h2>Bota ještě netlačí</h2><p>Důvod liknavosti je nasnadě: Vládu v&nbsp;důchodech netlačí bota. Důchodový systém byl loni v&nbsp;přebytku. A když nebude v&nbsp;letech příštích, dá se sáhnout do zisků ČEZu, což platí také pro několik let příštích.</p><p>Výdaje na penze v&nbsp;poměru k&nbsp;hrubému domácímu produktu (<a href="https://www.penize.cz/hdp">HDP</a>) se podle analýzy Organizace pro hospodářskou spolupráci a rozvoj (<a href="http://www.oecd.org/">OECD</a>) začnou v&nbsp;Česku výrazněji zvyšovat až po roce 2030.</p>
      <div class="fr clear noprint"><div><div id="element_119_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Dočkáme se penzijní reformy? </p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(119, 8643);"><input type="hidden" name="PollID" value="337940" /><input type="hidden" name="UrlHash" value="element_119_8643" /><input type="hidden" name="RequestUrl" value="/starobni-duchod/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic" /><div id="elementcontenttable_119_8643"><div><div id="obal_119_8643"><table><tr><td class="input"><input type="radio" id="Question_337940_24609" value="24609" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_337940_24609"> Ano. Babiš zamaká.</label></td></tr><tr><td class="input"><input type="radio" id="Question_337940_24610" value="24610" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_337940_24610"> Ano. Ale nejdřív za příští vlády.</label></td></tr><tr><td class="input"><input type="radio" id="Question_337940_24611" value="24611" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_337940_24611"> Ano. Naše děti.</label></td></tr><tr><td class="input"><input type="radio" id="Question_337940_24612" value="24612" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_337940_24612"> Ano. Děti našich dětí našich dětí se v penzi pomějou.</label></td></tr><tr><td class="input"><input type="radio" id="Question_337940_24613" value="24613" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_337940_24613"> Ne. Bude hůř.</label></td></tr><tr><td colspan="2" class="right"><input type="submit" value="Hlasovat" class="submit" /></td></tr></table></div></div></div></form></div></div></div></div></div>
      <p>„Předpokládáme, že tyto výdaje v poměru k HDP budou v následujících 15 letech stabilní. Prudký nárůst se však dá očekávat do 20 let, po roce 2030, a může být vyšší než 2,5procentního bodu HDP,“ píše OECD v Hospodářském přehledu Česka pro rok 2018 (přehledný souhrn zde).</p><p>Zpráva vychází z projekcí Evropské komise, podle které se Index ekonomické závislosti českých důchodců z 28,1 procenta v roce 2016 zvýší na 49,7 procenta v&nbsp;roce 2070. Vrcholu však dosáhne v&nbsp;roce 2058, kdy bude na úrovni 56, 1 procenta. Tato čísla lze vyložit tak, že zatímco teď na&nbsp;jednoho důchodce pracují (platí odvody) více než tři Češi, za 40 let na to nebudou ani dva.&nbsp;</p><p>Jenže většina politiků na takové varování neslyší. Jednoduše proto, že nemají dostatek prozíravosti a nejsou zvyklí připravovat se na záplavy, když je obloha zatažená, ale zatím jenom kape. A pak jsou tu experti, kteří protipovodňové hráze ve slunečných dnech rozebírají, abychom se pohodlněji dostali k vodě. To je přístup, který vloni uplatnila vláda a poslanci, když zákonem omezili růst věku pro odchod do důchodu 65 lety.</p><h2>Kdo to zaplatí?</h2><p>Patří se však připomenout (a OECD to ve své zprávě dělá), že stárnutí populace je zátěží nejen pro důchodový systém. Vyžádá si také vyšší výdaje na péči o seniory.</p><p>„Financování důchodů, zdravotní péče a dlouhodobé péče v současné době vyžaduje více než 43 procent státního rozpočtu a požadavky se v příštích desetiletích výrazně zvýší. Při zachování stálého rozměru rozpočtu ve vztahu k HDP (přibližně 35 procent) by předpokládané sociální výdaje v roce 2060 měly přesáhnout 75 procent státního rozpočtu,“ varuje OECD (tabulka 12 zmíněné zprávy).</p><p>Zbývá tedy necelých 25 procent a otázka: Z&nbsp;čeho bude vláda platit státní zaměstnance, financovat školy, obranu, dotovat velkoagrárníky, fotbal…?</p><h2>Nečekejte na vládu</h2><p>Od voleb do sněmovny uplynulo deset měsíců, do těch dalších zbývají tři roky a kousek a důchodová komise se ještě nesešla. I kdyby nakrásně někdy v&nbsp;záři začala „makat“, sotva od ní sotva můžeme čekat víc než <a href="https://www.penize.cz/starobni-duchod/311276-inventura-jak-duchodova-komise-meni-penzijni-system">návrhy dílčích změn</a>, úpravy některých parametrů.</p><p>Komise nemůže předložit systémovou reformu bez jasného zadání politické reprezentace. Na něm se však anoisté se sociálními demokraty (a s&nbsp;komunisty) sotva shodnou. První skutečně reformní vizi nemají, druzí (stejně jako třetí) také ne a nadto ji pokládají za zbytečnou.</p><p>Pro našince z&nbsp;toho vyplývá poučení: Nespoléhejte na to, co pro spoření na důchod vymyslí vláda nebo vládní komise a na to, co případně <a href="https://cs.wiktionary.org/wiki/na_svat%C3%A9ho_Dyndy">na svatého Dyndy</a> odhlasují poslanci a senátoři. Spořte si na stáří už teď.</p>
      <div class="clear"><div class="toolBox"><h2 class="title">Historické okénko: důchodoví komisaři</h2><div class="in">
        <p id="7">Komisař u výslechu? Běžná situace. Tentokrát jsme ale kladli otázky lidem, kteří se v minulosti zabývali reformou penzijního systému, my. Že žádná reforma nepřišla, asi víte. Schválně si zkuste tipnout, kolik členů ze starších komisí, bude mít komise nová.</p>
        <div class="clear fl"><div style="max-width:111px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/260833.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w111-h-q80/260833.jpg" alt="" class="offset5" style="" /></a><div style="clear:both;"></div></div></div>
        <p id="16">Šéfoval dvěma komisím pro reformu důchodů.</p><p>Rozhovor s&nbsp;Vladimírem Bezděkem:&nbsp;<a id="17" href="//www.penize.cz/duchody/288846-plny-autobus-na-shodu-ma-duchodova-komise-moc-clenu-vladimir-bezdek-je-rad-ze-neni-ridic" style="font-size: 10pt;">Plný autobus. Důchodová komise má příliš členů</a></p><p><br /></p>
        <div class="clear offser"></div>
        <hr class="splitLine" /><div class="clear fl"><div style="max-width:111px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/303560.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w111-h-q80/303560.jpg" alt="Aleš Poklop" class="offset5" style="" /></a><div style="clear:both;"></div></div></div>
        <p id="30">Předseda Penzijní společnosti České spořitelny vystřídal v červnu 2017 Vladimíra Bezděka v čele Asociace penzijních společností i na židli v důchodové komisi. Ptali jsme se ho zejména (ale nejen) na doplňkové penzijní spoření.</p><p>Rozhovor s&nbsp;Alešem Poklopem:&nbsp;<a id="31" title="Nový šéf Asociace penzijních společností: Povinné spoření na stáří? Nebránil bych se" href="//www.penize.cz/doplnkove-penzijni-sporeni/302705-novy-sef-asociace-penzijnich-spolecnosti-povinne-sporeni-na-stari-nebranil-bych-se" style="font-size: 10pt;">Povinné spoření na stáří? Nebránil bych se</a></p>
        <div class="clear offset"></div>
        <hr class="splitLine" /><div class="clear fl"><div style="max-width:111px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/246870.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w111-h-q80/246870.jpg" alt="Vít Samek" class="offset5" style="" /></a><div style="clear:both;"></div></div></div>
        <p id="44">Vysoce postavený odborář. Šéf pracovního týmu Odborné komise pro důchodovou reformu, který má na starosti rušení druhého pilíře a přestavbu třetího.</p><p>Rozhovor s&nbsp;Vítem Samkem:&nbsp;<a id="45" href="//www.penize.cz/zajisteni-na-duchod/292086-vit-samek-treti-pilir-ceka-nova-vysluhova-penze-a-sporeni-na-duchod-uz-od-narozeni" style="font-size: 10pt;">Nový třetí pilíř. Povinný dává smysl</a></p><p><br /></p>
        <div class="clear offset"></div>
        <hr class="splitLine" /><div class="clear fl"><div style="max-width:111px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/285452.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w111-h-q80/285452.jpg" alt="Martin Potůček" class="offset5" style="" /></a><div style="clear:both;"></div></div></div>
        <p id="58">Sociolog. Dlouholetý expert ČSSD na důchodovou problematiku. Šéf současné mnohohlavé důchodové komise.</p><p>Rozhovor s&nbsp;Martinem Potůčkem:&nbsp;<a id="59" href="//www.penize.cz/duchody/287473-sef-duchodove-komise-martin-potucek-babisovy-vyroky-me-netrapi" style="font-size: 10pt;">Žijeme v kapitalismu, jen důchody máme socialistické</a></p><p><br /></p>
        <div class="clear offset"></div>
        <hr class="splitLine" /><div class="clear fl"><div style="max-width:111px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/300232.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w111-h-q80/300232.jpg" alt="Otakar Hampl" class="offset5" style="" /></a><div style="clear:both;"></div></div></div>
        <p id="72">Teoretický ekonom. Kromě teorie preferencí a teorie důvěry se ovšem zajímá také o <a href="//www.penize.cz/slovnik/demografie">demografii</a>. V důchodové komisi má na starosti přerozdělování. Míněno přerozdělování vybraných peněz. Říká, že dlouhodobě znevýhodňujeme rodiny s dětmi – a že bychom je naopak měli podpořit.</p><p>Rozhovor s&nbsp;Otakarem Hamplem:&nbsp;<a id="73" title="Otakar Hampl: Důchodový systém trestá rodiče, že mají děti" href="//www.penize.cz/duchody/299478-otakar-hampl-duchodovy-system-tresta-rodice-ze-maji-deti" style="font-size: 10pt;">Trestáme rodiče, že mají děti</a></p>
        <div class="clear offset"></div>
        <hr class="splitLine" /><div class="clear fl"><div style="max-width:111px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/311277.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w111-h-q80/311277.jpg" alt="Tomáš Fiala" class="offset5" style="" /></a><div style="clear:both;"></div></div></div>
        <p id="86">Vymíráme? Zvládnou příští genreace uživit své penzisty? Dá se nějak „rozproudit“ <a href="//www.penize.cz/slovnik/porodnost">porodnost</a>, mají státní programy na podporu rodin s dětmi mají šanci proměnit naše rozhodování, kdy si pořídit potomky a kolik si jich pořizovat? Ptáme se statistika a demografa Tomáše Fialy.</p><p>Rozhovor s&nbsp;Tomášem Fialou:&nbsp;<a href="//www.penize.cz/starobni-duchod/311197-pristup-at-se-kazdy-zajisti-na-stari-jak-chce-by-skoncil-katastrofou" style="font-size: 10pt;">Ať se každý zajistí, jak chce? To by skončilo katastrofou</a></p>
        <div class="clear offset"></div>
        <hr class="splitLine" /><div class="clear fl"><div style="max-width:111px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/285451.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w111-h-q80/285451.jpg" alt="Jiří Šatava" class="offset5" style="" /></a><div style="clear:both;"></div></div></div>
        <p>Pracuje v think-tanku IDEA při CERGE-EI, kde se věnuje oblasti daní, důchodů a rodinné politice. Je členem rodinné komise, expertem Ministerstva práce a sociálních věcí pro rodinnou politiku a přizvaným expertem důchodové komise.</p><p>Rozhovor s&nbsp;Jiřím Šatavou:&nbsp;<a title="Daně podle ČSSD? Z extrému do extrému" href="https://www.penize.cz/dan-z-prijmu/323449-dane-podle-cssd-z-extremu-do-extremu" style="font-size: 10pt;">Daně podle ČSSD? Z extrému do extrému</a></p>
        
      </div></div></div>
    <div class="ad"><div id="r125.5.10.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.5.10.33"></div></div><br clear="all" /></div>
  
  </div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="flex-col offset flex-between"><div><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fstarobni-duchod%2f337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></div><div>
              <g:plusone size="medium" href="http://www.penize.cz/starobni-duchod/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic"></g:plusone>
            </div><div><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></div><div><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></div><div><div class="poslatmailIco fl"></div><a href="/clanky/send/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic">Poslat e-mailem</a></div><div><div class="printIco fl"></div><span onclick="itemHit(337937, 21); window.print(); return false;" class="print">Vytisknout</span></div><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value green">+1</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=337937&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=337937&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic">Diskuze</a></p><div class="offset"><p class="info">13. 8. 2018 | 6:40 | <span>Dušan</span></p><span>Navrhoval bych televizní debatu,kde by byli poradce Jaroslav URgeman, Markéta Šichtařová, Pavel Kohout, Tomáš Sedláček, Niedermaer, prof.Zelený, občané ať slyší odborníky a jejich myšlenky. </span><a href="/diskuze/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic#comment_293704">více</a></div><div class="offset"><p class="info">13. 8. 2018 | 5:27 | <span>Tomáš Smolík</span></p><span>Parazit Klaus taky sliboval, pak to rozkradl. </span><a href="/diskuze/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic#comment_293702">více</a></div><div class="boxLink"><a href="/diskuze/337937-vlada-slibuje-duchodovou-reformu-a-zase-nebude-nic">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/andrej-babis">Andrej Babiš</a>, <a href="https://www.penize.cz/tema/cez">ČEZ</a>, <a href="https://www.penize.cz/tema/duchodova-komise">důchodová komise</a>, <a href="https://www.penize.cz/duchodova-reforma">důchodová reforma</a>, <a href="https://www.penize.cz/duchody">důchody</a>, <a href="https://www.penize.cz/tema/evropska-komise">Evropská komise</a>, <a href="https://www.penize.cz/hdp">HDP</a>, <a href="https://www.penize.cz/tema/oecd">OECD</a>, <a href="https://www.penize.cz/duchodova-reforma">penzijní reforma</a>, <a href="https://www.penize.cz/tema/penzijni-system">penzijní systém</a>, <a href="https://www.penize.cz/starobni-duchod">starobní důchod</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/rodicovstvi/337866-vydelate-kvuli-tehotenstvi-nebo-materstvi-min-mate-narok-na-prispevek" data-itemid="337866"><a href="https://www.penize.cz/rodicovstvi/337866-vydelate-kvuli-tehotenstvi-nebo-materstvi-min-mate-narok-na-prispevek" onclick="itemHit(337866, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/337868.jpg" alt="Vyděláte kvůli těhotenství nebo mateřství míň? Máte nárok na příspěvek" /></span><span class="label">Vyděláte kvůli těhotenství nebo mateřství...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r124.1.1.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.1.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">8&nbsp;865&nbsp;009&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank"><img alt="Termínované vklady" class="ico investment img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci si spořit na stáří</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-splatit-sve-zavazky" class="subtitle" target="_blank"><img alt="Chci splatit své závazky" class="ico loan img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci splatit své závazky</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-planovane-vydaje" class="subtitle" target="_blank"><img alt="Chci půjčit na plánované výdaje" class="ico loan img-4" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci půjčit na plánované výdaje</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank"><img alt="Mám finanční potíže" class="ico loan img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Mám finanční potíže</span></a></div></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r125.5.10.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.5.10.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">
                     
                     Kdy půjdete do důchodu</a></p><div class="in"><div class="calcul" id="duchVek"><form method="post" action="#duchVek" class="form"><table><tbody><tr><td class="label"><label for="Pohlavi">Pohlaví:</label></td><td class="input right"><select name="Pohlavi" id="Pohlavi" class="smallCalcIn"><option value="0" selected="selected">Muž</option><option value="1">Žena</option></select></td></tr><tr><td class="label"><label for="pocetDeti">Počet dětí:</label></td><td class="input right"><input type="text" name="pocetDeti" id="pocetDeti" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Datum">Datum narození:</label></td><td class="input right"><input type="text" name="Datum" id="Datum" value="1.1.1960" class="smallCalcIn" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="duchvekref" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50119);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka - důchodový věk</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uspory-duchod-renta">Jak dlouho vám vydrží úspory na stáří</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r125.5.10.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.5.10.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62550-socialni-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/ostatni/337901-up">UP</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62550-socialni-poradna">Sociální poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62592-ostatni">Ostatní</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den... Chtěla bych se zeptat.. Jsem vedena na UP a pobiram hmotnou nouzi a tudíž jsem na neschopence s úřadu prace.. A dnes mmi volala moje paní ze mám doložit potvrzení od lékaře.. Muzu se zeptat...</i><a href="https://www.penize.cz/ostatni/337901-up" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62592-ostatni">Ostatní</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/ostatni/337901-up">UP</a></li><li><a href="https://www.penize.cz/ostatni/337891-na-jaky-prispevky-mam-narok">Na jaký příspěvky mám nárok?</a></li><li><a href="https://www.penize.cz/ostatni/337854-prispevek-v-hmotne-nouzi">Příspěvek v hmotné nouzi</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62593-materska-dovolena">Mateřská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/materska-dovolena/337885-materska-dovolena-po-praci-v-zahranici">Mateřská dovolená po práci v zahraničí</a></li><li><a href="https://www.penize.cz/materska-dovolena/337550-prispevek-v-materstvi-vypoved">Příspěvek v mateřství / výpověď</a></li><li><a href="https://www.penize.cz/materska-dovolena/337350-ppm-vice-zamestnani">PPM - více zaměstnání</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62595-rodicovska-dovolena">Rodičovská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/rodicovska-dovolena/337784-prechod-z-rodicovske-na-materskou">Přechod z rodičovské na mateřskou</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/337270-narok-na-rd">Nárok na RD</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/337682-mam-narok-na-rd">Mám nárok na RD?</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="ad"><div id="r125.5.12.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.5.12.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img src="https://js.pencdn.cz/acimage/w80/59240.jpg" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img src="https://js.pencdn.cz/acimage/w80/59245.jpg" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se"><img src="https://js.pencdn.cz/acimage/w80/60050.jpg" width="80" height="57" alt="Jak dobře se nám žilo po patnáct let? Podívejte se." /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se">Jak dobře se nám žilo po patnáct let? Podívejte se.</a></p><p class="descNoMargin">Kvůli krizi začnou v Česku podle odhadů expertů klesat reálné příjmy a s tím i životní úroveň. Podívejte se, jak se nám žilo v uplynulých 15 letech.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/ostatni-instituce/43869-narodni-informacni-a-poradenske-stredisko-pro-kulturu">Národní informační a poradenské středisko pro kulturu</a></li><li><a href="//www.penize.cz/ostatni-instituce/43865-poslanecka-snemovna-cr">Poslanecká sněmovna ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/44185-cesky-urad-zememericky-a-katastralni">Český úřad zeměměřický a katastrální</a></li><li><a href="//www.penize.cz/ostatni-instituce/43888-utvar-odhalovani-korupce-a-financni-kriminality-skpv">Útvar odhalování korupce a finanční kriminality SKPV </a></li><li><a href="//www.penize.cz/ostatni-instituce/67384-ceska-danova-sprava">Česká daňová správa</a></li></ul><div class="boxLink"><a href="//www.penize.cz/ostatni-instituce">Další ostatní instituce</a></div></div></div><div class="toolBox"><p class="title">Další čtení na flowee.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/civilizace/4905-poslanim-koordinatora-je-nachystat-svatbu-na-pohodu" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Svatební koordinátorka nejen o svatbách za půl milionu  ">Svatební koordinátorka nejen o svatbách za půl milionu  </a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/civilizace/4905-poslanim-koordinatora-je-nachystat-svatbu-na-pohodu" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Svatební koordinátorka nejen o svatbách za půl milionu  "><img src="https://www.flowee.cz/images/misa/srpen/svatebni_koordinator_SQ.jpg" width="100" height="75" alt="Svatební koordinátorka nejen o svatbách za půl milionu  " style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">„Ach, Georgi, pozor na ty labutě!“ volá v závěru filmu Hlava rodiny , pološílený svatební...<a href="https://www.flowee.cz/civilizace/4905-poslanim-koordinatora-je-nachystat-svatbu-na-pohodu" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Svatební koordinátorka nejen o svatbách za půl milionu  ">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/civilizace/4893-proc-vlastne-pred-deseti-lety-vypukla-celosvetova-financni-krize" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Proč vlastně před deseti lety vypukla celosvětová finanční krize">Proč vlastně před deseti lety vypukla celosvětová finanční krize</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/civilizace/4893-proc-vlastne-pred-deseti-lety-vypukla-celosvetova-financni-krize" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Proč vlastně před deseti lety vypukla celosvětová finanční krize"><img src="https://www.flowee.cz/images/misa/srpen/wallstreet.jpg" width="100" height="75" alt="Proč vlastně před deseti lety vypukla celosvětová finanční krize" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Před deseti lety zasáhla krize světovou ekonomiku. V tu chvíli nikdo nevěděl, jak dlouho...<a href="https://www.flowee.cz/civilizace/4893-proc-vlastne-pred-deseti-lety-vypukla-celosvetova-financni-krize" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Proč vlastně před deseti lety vypukla celosvětová finanční krize">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/clovek/4873-jak-kanabidiol-pronikl-do-americke-moderni-mediciny" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Jak kanabidiol pronikl do americké moderní medicíny">Jak kanabidiol pronikl do americké moderní medicíny</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/clovek/4873-jak-kanabidiol-pronikl-do-americke-moderni-mediciny" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Jak kanabidiol pronikl do americké moderní medicíny"><img src="https://www.flowee.cz/images/misa/srpen/cbd_medicina.jpg" width="100" height="75" alt="Jak kanabidiol pronikl do americké moderní medicíny" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Americký federální Úřad pro kontrolu potravin a léčiv (FDA) nedávno schválil přípravek...<a href="https://www.flowee.cz/clovek/4873-jak-kanabidiol-pronikl-do-americke-moderni-mediciny" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Jak kanabidiol pronikl do americké moderní medicíny">více</a></p></div></div><div style="display: flex; align-items: center; justify-content: flex-end;"><span>Zdroj: </span><a href="https://www.flowee.cz/" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="https://www.flowee.cz/"><img src="https://static-gif.pencdn.cz/images/banners/flowee/flowee-logo.png" width="50" height="18" alt="Logo Flowee" style="margin: 0 0 0 1em; vertical-align: middle;" /></a></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_216695_74"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Miroslav Jansta</p><p class="personDesc">lobbista a podnikatel</p></div><div class="col2 center"><p class="h4">Dara Rolins</p><p class="personDesc">zpěvačka a podnikatelka</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_216695_74"><input type="hidden" name="DuelPerson1" value="40" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_216695_74" value="0" /><input type="hidden" name="DuelPerson2" value="125" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_216695_74" value="0" /><input type="hidden" name="DuelHash" value="216695_74" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_216695_74').value = 1; document.forms.duelForm_216695_74.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/234928.jpg" width="100" height="140" alt="Miroslav Jansta" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />50,00 %</span><br /><span class="small">z 38 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_216695_74').value = 1; document.forms.duelForm_216695_74.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/236033.jpg" width="100" height="140" alt="Dara Rolins" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />52,27 %</span><br /><span class="small">z 44 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_216695_74.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><div class="hidden" id="textErr"><div class="msgErr"><ul><li>Chybně zadaný e-mail.</li></ul></div></div><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr');

        var mailok = validateEMail(document.getElementById('SubscribeEmail').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div id="scroll_216695_95"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_216695_117"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/starobni-duchod/333520-starobni-duchod-2018-kalkulacky-a-prehled-pravidel" onmousedown="itemHit(333520, 37)">Starobní důchod 2018. Kalkulačky a přehled pravidel</a></p><div class="img"><a href="https://www.penize.cz/starobni-duchod/333520-starobni-duchod-2018-kalkulacky-a-prehled-pravidel" onmousedown="itemHit(333520, 37)"><img src="https://js.pencdn.cz/acimage/w110/333551.jpg" width="110" height="60" alt="Starobní důchod 2018. Kalkulačky a přehled pravidel" /></a></div><p class="descNoMargin">Jak vysokou penzi budete brát a kdy dosáhnete důchodového věku? Napoví sada důchodových...<a href="https://www.penize.cz/starobni-duchod/333520-starobni-duchod-2018-kalkulacky-a-prehled-pravidel" class="small" onmousedown="itemHit(333520, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/starobni-duchod/333778-predcasny-duchod-2018-o-kolik-snizi-penzi" onmousedown="itemHit(333778, 37)">Předčasný důchod 2018. O kolik sníží penzi?</a></p><div class="img"><a href="https://www.penize.cz/starobni-duchod/333778-predcasny-duchod-2018-o-kolik-snizi-penzi" onmousedown="itemHit(333778, 37)"><img src="https://js.pencdn.cz/acimage/w110/333803.jpg" width="110" height="60" alt="Předčasný důchod 2018. O kolik sníží penzi?" /></a></div><p class="descNoMargin">Předčasný odchod do důchodu znamená trvalé krácení penze. Přesnou částku spočítá naše...<a href="https://www.penize.cz/starobni-duchod/333778-predcasny-duchod-2018-o-kolik-snizi-penzi" class="small" onmousedown="itemHit(333778, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/starobni-duchod/296495-predcasny-duchod-kdy-muzete-jit-a-o-kolik-mensi-penzi-dostanete" onmousedown="itemHit(296495, 37)">Předčasný důchod: Kdy můžete jít a o kolik menší penzi dostanete</a></p><div class="img"><a href="https://www.penize.cz/starobni-duchod/296495-predcasny-duchod-kdy-muzete-jit-a-o-kolik-mensi-penzi-dostanete" onmousedown="itemHit(296495, 37)"><img src="https://js.pencdn.cz/acimage/w110/296499.jpg" width="110" height="60" alt="Předčasný důchod: Kdy můžete jít a o kolik menší penzi dostanete" /></a></div><p class="descNoMargin">Zvažujete odchod do předčasného důchodu? Přečtěte si, za jakých podmínek do něj můžete,...<a href="https://www.penize.cz/starobni-duchod/296495-predcasny-duchod-kdy-muzete-jit-a-o-kolik-mensi-penzi-dostanete" class="small" onmousedown="itemHit(296495, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_216695_95');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="http://finmag.penize.cz" target="_blank">Finmag</a><span class="sep">|</span><a href="http://www.kalkulacka-srovnani.cz" target="_blank" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span class="sep">|</span><a href="http://rejstrik.penize.cz" target="_blank">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?&amp;utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner webu" target="_blank" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky" class="active">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/socialni-davky">Sociální dávky</a><a href="https://www.penize.cz/duchody" class="active">Důchody</a><a href="https://www.penize.cz/duchodova-reforma">Důchodová reforma</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/rodicovstvi">Rodičovství</a><a href="https://www.penize.cz/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a><a href="https://www.penize.cz/zajisteni-na-duchod">Zajištění na důchod</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05"><div><span class="subtitle offset05">Novinky z Peníze.cz (newsletter)</span><br /><input type="text" name="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2018</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2018</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2018 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und">Finanční poradenství</a> | <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="und">SEO</a> | <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="und">Webdesign</a> |<a href="https://www.active24.cz/" target="_blank" class="und"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201807.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><script>
      function ClosePopUp()
      {
      SetCookies("ClosePopUp", "close", 1);
      Element("popUp").style.display = "none";
      }
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      Element("popUp").style.display = "block";
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
    </script><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script type="text/javascript">
      //<![CDATA[

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Mafra--><div class="ad"><div id="r125.15.2.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.15.2.33"></div></div><br clear="all" /></div>
  
  </div><script src="//1gr.cz/js/uni/paticka.js?rr=04"></script>
<script>Ads.bmone2({ 22: "124.1.2.3", 11: "124.1.1.1", 28: "124.1.3.2", 908: "125.5.10.33", 902: "125.5.10.3", 901: "125.5.10.1", 905: "125.5.12.3", 910: "125.15.2.33" });</script>
<div id="bmone2t-124.1.2.3" style="display:none"><script>bmone2n.makeAd('124.1.2.3');</script></div>
<div id="bmone2t-125.5.10.33" style="display:none"><script>bmone2n.makeAd('125.5.10.33');</script></div>
<div id="bmone2t-124.1.1.1" style="display:none"><script>bmone2n.makeAd('124.1.1.1');</script></div>
<div id="bmone2t-125.5.10.3" style="display:none"><script>bmone2n.makeAd('125.5.10.3');</script></div>
<div id="bmone2t-125.5.10.1" style="display:none"><script>bmone2n.makeAd('125.5.10.1');</script></div>
<div id="bmone2t-125.5.12.3" style="display:none"><script>bmone2n.makeAd('125.5.12.3');</script></div>
<div id="bmone2t-124.1.3.2" style="display:none"><script>bmone2n.makeAd('124.1.3.2');</script></div>
<div id="bmone2t-125.15.2.33" style="display:none"><script>bmone2n.makeAd('125.15.2.33');</script></div>
<script>bmone2n.moveAd();</script>
<script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>