<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Nemovitosti ještě zdražovaly, ale obrat už je tu. Nová čísla | Peníze.cz</title><meta name="description" content="Prudký meziroční růst cen nemovitostí v Česku pokračoval i v letošním třetím čtvrtletí. Tempo zdražování ale kleslo. A u bytů a rodinných domů už je vidět cenová stagnace – důsledek výrazného poklesu prodejů na konci třetího kvartálu." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/nakup-a-prodej-nemovitosti/438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla" /><meta name="news_keywords" content="ceny bytů, ceny nemovitostí, ceny pozemků" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="Nemovitosti ještě zdražovaly, ale obrat už je tu. Nová čísla" /><meta property="og:description" content="" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/421591.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/nakup-a-prodej-nemovitosti/438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Nemovitosti ještě zdražovaly, ale obrat už je tu. Nová čísla" /><meta name="twitter:description" content="" /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/421591.jpg" /><meta name="twitter:url" content="https://www.penize.cz/nakup-a-prodej-nemovitosti/438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2022-11-07/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=55"></script>
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script>var pp_gemius_use_cmp = true;</script><script>var adformtag = window.adformtag = window.adformtag || []; adformtag.push(function() { adformtag.setRequestParam('gdpr', '1'); });</script><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama-mini.css?rr=55" /><style>
          .touch-215 { min-height: 450px; }
          @media only screen and (min-width: 1024px) {
          .touch-215 { display: none; }
          .ahead { width: 100%; }
          }
        </style><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7798'});
        
        dataLayer.push({'author': 'Jiří Hovorka'});
        
        dataLayer.push({'contentType': 'article-14-Aktuality'});
        dataLayer.push({'breadcrumb': 'penize-cz|bydleni|nakup-a-prodej-nemovitosti|nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7798" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7798"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/bydleni" title="Bydlení" itemprop="item"><span itemprop="name">Bydlení</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/nakup-a-prodej-nemovitosti" title="Nákup a prodej nemovitosti" itemprop="item"><span itemprop="name">Nákup a prodej nemovitosti</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/nakup-a-prodej-nemovitosti/438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla" title="Nemovitosti ještě zdražovaly, ale obrat už je tu. Nová čísla" itemprop="item"><span itemprop="name">Nemovitosti ještě zdražovaly, ale obrat už je tu. Nová čísla</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/nakup-a-prodej-nemovitosti/438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla"
                  },
                  "headline": "Nemovitosti ještě zdražovaly, ale obrat už je tu. Nová čísla",
                  "description": "Prudký meziroční růst cen nemovitostí v Česku pokračoval i v letošním třetím čtvrtletí. Tempo zdražování ale kleslo. A u bytů a rodinných domů už je vidět cenová stagnace – důsledek výrazného poklesu prodejů na konci třetího kvartálu.",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/421591.jpg"
                  ],
                  "datePublished": "2022-11-16T12:00:00+01:00",
                  "dateModified": "2022-11-16T12:00:00+01:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Jiří Hovorka",
                      "url" : "https://www.penize.cz/clanky/autor/70028468-jiri-hovorka"
                      }
                      , "about": [{ "name":"bydlení" },{ "name":"byty" },{ "name":"ceny bytů" },{ "name":"ceny nemovitostí" },{ "name":"ceny pozemků" },{ "name":"hypotéky" },{ "name":"nemovitosti" },{ "name":"pozemky" },{ "name":"reality" },{ "name":"rodinné domy" },{ "name":"rodinný dům" },{ "name":"úvěry na bydlení" },{ "name":"zdražování" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "NextPage Media, s.r.o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-nextpagemedia.png"
                  }
                  }
                  }
                </script><h1>Nemovitosti ještě zdražovaly, ale obrat už je tu. Nová čísla</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><a href="//www.penize.cz/clanky/autor/70028468-jiri-hovorka" class="ainfo">Jiří Hovorka</a> | rubrika: <a href="//www.penize.cz/aktuality" class="ainfo"><span>Aktuality</span></a> | 16. 11. 2022</div><div class="infotext"></div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/421591.jpg" width="600" height="330" alt="Nemovitosti ještě zdražovaly, ale obrat už je tu. Nová čísla" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Prudký meziroční růst cen <a href="https://reality.penize.cz/">nemovitostí</a> v Česku pokračoval i v letošním třetím čtvrtletí. Tempo zdražování ale kleslo. A u bytů a rodinných domů už je vidět cenová stagnace – důsledek výrazného poklesu prodejů na konci třetího kvartálu.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Ukazují to data HB Indexu, vycházejícího z odhadů tržních cen nemovitostí, které si prostřednictvím <a href="https://www.penize.cz/srovnani/hypoteky">hypotečního úvěru</a> pořídili klienti Hypoteční banky.</p><p>Byty za letošní červenec až září zdražily meziročně o 17,6 %, v předchozím čtvrtletí to bylo o 21 %. Když porovnáme jenom druhé a třetí čtvrtletí roku 2022, stouply ceny bytů mezičtvrtletně o 2,1 %. Naposledy byl čtvrtletní růst rychlejší (4,1 % a ještě předtím o 5,4 %). Od roku 2010 zdražily byty o víc jak dvojnásobek (127,5 %).</p><p>„Ceny bytů sice ještě vykazovaly v uplynulém čtvrtletí mírný růst, ale na jeho konci už stagnovaly, což se naplno projeví v posledním kvartále 2022,“ očekává Martin Vašek, předseda představenstva Hypoteční banky a ČSOB Stavební spořitelny.</p><p>Propadl se také objem transakcí s byty. Na poptávku negativně působí zejména vysoké úrokové sazby <a href="https://www.penize.cz/hypoteky">hypoték</a>. Dá se očekávat, že nabídka bytů bude i nadále převyšovat poptávku a trh se stane <em>trhem kupujících</em>.</p><p>„Očekáváme mírné snížení cen především u starších a energeticky náročnějších bytů a odkládání poptávky ze strany klientů. Nabídka bude stále víc převyšovat poptávku. Prodávající budou u nabídky bytů přicházet s řadou zvýhodnění a pobídek, jako jsou například příspěvky na kuchyňskou linku nebo garážové stání zdarma,“ upřesňuje Vašek.</p>
        
      <div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/438073.jpg" style="position: relative;" class="thickbox lupa"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/438073.jpg" alt="Ceny bytů" width="600" height="338" class="offset5 lazy" style="float:none;" /></a></div><div class="caption"><p class="info">Klikněte pro zvětšení. Zdroj: Hypoteční banka</p></div><div style="clear:both;"></div></div></div><p>Ceny rodinných domů byly v letošním třetím čtvrtletí o 17,4 % meziročně vyšší, oproti předchozímu čtvrtletí pak vyrostly o 2,6 %. I tady však tempo růstu zpomalilo, když minule HB Index zaznamenal meziroční růst o 19,9 % a mezičtvrtletní o 4,7 %. Od roku 2010 zdražily rodinné domy už na víc jak dvojnásobek (o 104,1 % %).</p>
      <div class="fr clear "><div class="toolBox"><h2 class="title">Kupujete? Poradíme!</h2><div class="in"><div class="usetriico"><a href="https://usetri.penize.cz/stavebni-sporeni/srovnani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=stavebni-sporeni&amp;utm_content=chci-uver-ze-stavebniho-sporeni" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci úvěr ze stavebního spoření</span><span class="ico icon-penize2018-big-5"></span></a>
  
<a href="https://usetri.penize.cz/hypoteky/srovnani/nova-hypoteka/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=hypoteky&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci novou hypotéku</span><span class="ico icon-penize2018-mort-0"></span></a>
  
<a href="https://usetri.penize.cz/hypoteky/srovnani/refinancovani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=hypoteky&amp;utm_content=chci-refinancovat-hypoteku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci refinancovat hypotéku</span><span class="ico icon-penize2018-big-2"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign" rel="noopener">Chci také ušetřit</a></div></div></div></div><p>„Poptávka po rodinných domech v České republice se výrazně propadá. Zájem je jen o menší a levnější rodinné domy s možností topení na tuhá paliva a o novější energeticky úsporné rodinné domy s tepelným čerpadlem,“ říká Vašek.</p><p>„Naopak nezájem je o velké rodinné domy bez rekonstrukce nebo o rekreační objekty. Zde se jednoznačně projevuje dopad růstu cen energií. Lidé mají obavy u rodinných domů z vysokých nákladů na bydlení,“ dodává Vašek.</p><p>Nejvíce nových domů se staví ve Středočeském kraji a v okolí Brna. Zvýšený je zájem o mobilní domy, kontejnerové domy a modulární dřevostavby. Přetrvávají problémy s nedostatkem stavebního materiálu a jeho rostoucími cenami, uvádí Hypoteční banka.</p>
      <div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/438074.jpg" style="position: relative;" class="thickbox lupa"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/438074.jpg" alt="Ceny rodinných domů" width="600" height="338" class="offset5 lazy" style="float:none;" /></a></div><div class="caption"><p class="info">Klikněte pro zvětšení. Zdroj: Hypoteční banka</p></div><div style="clear:both;"></div></div></div><p>Cenový růst se zpomalil také u <a href="https://www.penize.cz/tema/pozemky">pozemků</a>, ale mírněji než u bytů nebo rodinných domů. Ve třetím čtvrtletí jejich ceny stouply meziročně o 23,6 %, mezičtvrtletně o 4,8 %. O čtvrtletí dřív to bylo o 24 % a 5,7 %. Od roku 2010 stouply ceny pozemků už o 166,8 %.</p><p>„Poptávka zde oproti bytům a rodinným domům neklesla. Nabídku brzdí zastaralé územní plány, rostoucí náklady na zasíťování a zvyšující se poplatky spojené s odvody do obecního rozpočtu. S rostoucí cenou roste zájem o pozemky v lokalitách vzdálenějších od okrajů velkých měst. Projevuje se i zájem i o nestavební pozemky s možností postavit mobilheim,“ komentuje to Vašek.</p>
      <div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/438075.jpg" style="position: relative;" class="thickbox lupa"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/438075.jpg" alt="Ceny pozemků" width="600" height="338" class="offset5 lazy" style="float:none;" /></a></div><div class="caption"><p class="info">Klikněte pro zvětšení. Zdroj: Hypoteční banka</p></div><div style="clear:both;"></div></div></div><div class="clear wide "><div class="toolBox"><h2 class="title">Další články pod jednou střechou</h2><div class="in"><div class="clear fr"><div style="max-width: 200px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w200-h-q80/298757.jpg" alt="" width="600" height="338" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><ul><li><strong><a href="https://www.penize.cz/hypoteky/437923-hypoteky-jsou-zase-drazsi-skoncily-akce">Hypotéky jsou zase dražší, skončily akce</a></strong></li><li><strong><a href="https://www.penize.cz/hypoteky/435158-vysoky-urok-jen-na-rok-kratke-fixace-hypoteky-jsou-ted-nejdrazsi">Vysoký úrok jen na rok? Krátké fixace jsou teď nejdražší</a></strong></li><li><strong><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/434758-deset-veci-na-ktere-si-dat-pozor-pri-koupi-bytu">Deset věcí, které hlídat při koupi bytu</a></strong></li><li><strong><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/434769-koupe-rodinneho-domu-rady-a-tipy-pro-nakup-a-spravny-vyber">Kupte si dům snů, ne dům hrůzy. Jak ho dobře vybrat</a></strong></li><li><strong><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/434171-nova-cesta-k-vlastnimu-bydleni-neni-ale-pro-kazdeho">Nová cesta k vlastnímu bydlení. Není ale pro každého</a></strong></li><li><strong><a href="https://www.penize.cz/srovnani/hypoteky">Srovnání hypoték. Co teď nabízejí banky?</a></strong></li><li><strong><a href="https://www.penize.cz/hypoteky/434395-predcasne-splaceni-hypoteky-muze-zdrazit-souhlasi-urad">Předčasné splacení hypotéky může zdražit, souhlasí úřad</a></strong></li></ul>
          
        
      </div></div></div><div class="clear wide "><div class="toolBox"><h2 class="title">Na tyhle vady si dejte pozor</h2><div class="in"><p>Stavební inspektoři radí, na jaké technické vady si dát pozor při koupi rodinného domu. Prohlédněte si je ve fotogalerii.</p>
          
        <div class="cols cols3w_1 gallery"><div class="offset col1"><a href="https://www.penize.cz/galerie/438072/435057"><img alt="" data-src="https://js.pencdn.cz/acimage/w480-q80/435057.jpg" width="480" height="324" class="img lazy" /></a></div><div class="offset col2"><a href="https://www.penize.cz/galerie/438072/435057"><img alt="Vlhké zdivo" data-src="https://js.pencdn.cz/acimage/w480-q80/435058.jpg" width="480" height="324" class="img lazy" /></a></div><div class="offset col3"><a href="https://www.penize.cz/galerie/438072/435057"><img alt="Vlhké zdivo" data-src="https://js.pencdn.cz/acimage/w480-q80/435059.jpg" width="480" height="324" class="img lazy" /></a></div></div><div class="center"><a href="https://www.penize.cz/galerie/438072/435057" class="redSubmit titleSmall">Chci vidět víc</a></div>
        <div class="clear offset"></div>
        
            <p class="right"><em>Popisky fotek a jejich autory najdete uvnitř galerie.</em></p>
          
        
      </div></div></div>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Jiří Hovorka</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/431763.jpg" width="170" height="119" alt="Autor článku Jiří Hovorka" class="lazy" /></div><p class="detailtext__authorDesc">O osobních financích píše od roku 2009. Začínal v Měšci, pak se stejným tématům věnoval v Aktuálně.cz, po sloučení s vydavatelstvím Economia se jeho texty objevovaly i v Hospodářských novinách. Dlouhodobě se věnuje důchodům,...&nbsp;<a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><p class="subtitle">Sdílejte článek, než ho smažem</p><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Nemovitosti%20je%c5%a1t%c4%9b%20zdra%c5%beovaly%2c%20ale%20obrat%20u%c5%be%20je%20tu.%20Nov%c3%a1%20%c4%8d%c3%adsla&amp;u=https%3a%2f%2fwww.penize.cz%2fnakup-a-prodej-nemovitosti%2f438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Nemovitosti%20je%c5%a1t%c4%9b%20zdra%c5%beovaly%2c%20ale%20obrat%20u%c5%be%20je%20tu.%20Nov%c3%a1%20%c4%8d%c3%adsla&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fnakup-a-prodej-nemovitosti%2f438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fnakup-a-prodej-nemovitosti%2f438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla&amp;title=Nemovitosti%20je%c5%a1t%c4%9b%20zdra%c5%beovaly%2c%20ale%20obrat%20u%c5%be%20je%20tu.%20Nov%c3%a1%20%c4%8d%c3%adsla&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(438072, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+2</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=438072&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=438072&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/bydleni">bydlení</a>, <a href="https://www.penize.cz/tema/byty">byty</a>, <a href="https://www.penize.cz/tema/ceny-bytu">ceny bytů</a>, <a href="https://www.penize.cz/tema/ceny-nemovitosti">ceny nemovitostí</a>, <a href="https://www.penize.cz/tema/pozemky">ceny pozemků</a>, <a href="https://www.penize.cz/hypoteky">hypotéky</a>, <a href="https://www.penize.cz/nemovitosti">nemovitosti</a>, <a href="https://www.penize.cz/tema/pozemky">pozemky</a>, <a href="https://www.penize.cz/tema/reality">reality</a>, <a href="https://www.penize.cz/tema/rodinny-dum">rodinné domy</a>, <a href="https://www.penize.cz/tema/rodinny-dum">rodinný dům</a>, <a href="https://www.penize.cz/uvery-na-bydleni">úvěry na bydlení</a>, <a href="https://www.penize.cz/tema/zdrazovani">zdražování</a></p></div><div class="ad quantum"><div class="odhad-zdarma"><div class="odhad-zdarma__logo"><img data-src="https://static-css.pencdn.cz/images/banners/quantum-reality/quantum-logo.png" alt="Odhad zdarma logo" class="lazy" /></div><h1 class="odhad-zdarma__title">Zjistěte tržní cenu nemovisti i výši nájmu</h1><p class="odhad-zdarma__jak">online | rychle | zdarma</p><div class="odhad-zdarma__wrap"><a class="odhad-zdarma__wrap__box" href="https://www.odhad-zdarma.cz/" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Odhad zdarma" data-ga-label="Prodej"><p class="odhad-zdarma__wrap__box__title">Prodej</p><img data-src="https://static-css.pencdn.cz/images/banners/quantum-reality/quantum-prodej.png" alt="Prodej tlačítko" class="lazy" /><div class="odhad-zdarma__wrap__box__button"><span class="odhad-zdarma__wrap__box__button__text">Odhad tržní ceny prodeje</span><span class="odhad-zdarma__wrap__box__button__arrow"></span></div></a><a class="odhad-zdarma__wrap__box" href="https://www.odhad-zdarma.cz/" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Odhad zdarma" data-ga-label="Pronájem"><p class="odhad-zdarma__wrap__box__title">Pronájem</p><img data-src="https://static-css.pencdn.cz/images/banners/quantum-reality/quantum-pronajem.png" alt="Pronájem tlačítko" class="lazy" /><div class="odhad-zdarma__wrap__box__button"><span class="odhad-zdarma__wrap__box__button__text">Odhad tržní ceny pronájmu</span><span class="odhad-zdarma__wrap__box__button__arrow"></span></div></a></div><p class="odhad-zdarma__dole">Odborným garantem této služby je <a href="https://quantumreality.cz/" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Odhad zdarma" data-ga-label="Quantum reality">Quantum reality - realitní kancelář Praha</a></p></div><style>
    .odhad-zdarma { text-align: center; margin-bottom: 50px; }
    .odhad-zdarma__title { color: #5251d1; margin-bottom: 20px!important; }
    .odhad-zdarma__logo { width: 70px; height: 51px; margin: 0 auto 20px; }
    .odhad-zdarma__jak { font-weight: bold; margin-bottom: 25px }
    .odhad-zdarma__wrap { margin-bottom: 20px; }
    .odhad-zdarma__wrap__box { display: flex; align-items: center; justify-content: center; flex-direction: column; text-decoration: none; box-shadow: rgba(0, 0, 0, .2) 0 0 10px 0; width: 210px; height: 140px; border-radius: 20px 20px 0 0; margin: 0 auto 70px; position: relative; background: #fff; }
    .odhad-zdarma__wrap__box:hover { color: #000; }
    .odhad-zdarma__wrap__box__title { margin-bottom: 0; }
    .odhad-zdarma__wrap__box__button { background: #02bf63; color: #fff; display: flex; align-items: center; justify-content: center; width: 240px; height: 40px; border-radius: 10px; position: absolute; bottom: -35px; }
    .odhad-zdarma__wrap__box__button__arrow { margin-left: 25px; position: relative; }
    .odhad-zdarma__wrap__box__button__arrow:before { content: ''; position: absolute; display: inline-block; width: 15px; height: 2px; background: #fff; right: 0; top: 0; bottom: 0; margin: auto; }
    .odhad-zdarma__wrap__box__button__arrow:after { content: ''; position: absolute; display: inline-block; width: 6px; height: 6px; border-color: #fff; border-style: solid; border-width: 2px 2px 0 0; transform: rotate(45deg); right: 0; top: 0; bottom: 0; margin: auto; }
    .odhad-zdarma__dole { font-size: 14px; }

    @media screen and (min-width: 600px){
    .odhad-zdarma { position: relative; background-image: url('https://static-css.pencdn.cz/images/banners/quantum-reality/quantum-pozadi.png'); background-repeat: no-repeat; background-position: center top; margin-top: 50px; }
    .odhad-zdarma:before { content: ''; background: url('https://static-css.pencdn.cz/images/banners/quantum-reality/quantum-pozadi-sipka1.png'); width: 58px; height: 55px; display: block; position: absolute; top: 95px; left: 175px; }
    .odhad-zdarma:after { content: ''; background: url('https://static-css.pencdn.cz/images/banners/quantum-reality/quantum-pozadi-sipka2.png'); width: 101px; height: 103px; display: block; position: absolute; top: 35px; right: 90px; }
    .odhad-zdarma__title { font-size: 20px!important; margin-bottom: 15px!important; }
    .odhad-zdarma__wrap { display: flex; justify-content: center; }
    .odhad-zdarma__wrap__box { margin-bottom: 35px; margin-left: 0; margin-right: 0; }
    .odhad-zdarma__wrap__box:first-child { margin-right: 70px; }
    }
  </style></div><style>
            .ad.quantum { position: relative; border: 1px solid #d1d1d1; border-radius: 10px; margin: 30px 0; }
						.ad.quantum:before { content: 'Reklama'; position: absolute; top: -13px; left: 10px; font-size: 11px; font-family: verdana; color: #7e7e7e; }
          </style><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/hypoteky/437923-hypoteky-jsou-zase-drazsi-skoncily-akce">Hypotéky jsou zase dražší, skončily akce</a></h3><p class="info">9. 11. 2022 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a></p><a href="https://www.penize.cz/hypoteky/437923-hypoteky-jsou-zase-drazsi-skoncily-akce"><img data-src="https://js.pencdn.cz/acimage/w180/428712.jpg" alt="Hypotéky jsou zase dražší, skončily akce" class="lazy" width="180" height="100" /></a><p class="perex">Průměrný úrok u nových hypoték, které teď nabízejí tuzemské banky, na začátku listopadu po dvou měsících mírného poklesu opět stoupl. Ukazuje to statistika Fincentrum Hypoindex, která... <a href="https://www.penize.cz/hypoteky/437923-hypoteky-jsou-zase-drazsi-skoncily-akce" title="Hypotéky jsou zase dražší, skončily akce">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/437759-byty-se-neprodavaji-developeri-zkousi-novou-cestu-k-bydleni">Byty se neprodávají, developeři zkouší novou cestu k bydlení</a></h3><p class="info">1. 11. 2022 | <a href="https://www.penize.cz/clanky/autor/70049482-olga-skalkova">Olga Skalková</a></p><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/437759-byty-se-neprodavaji-developeri-zkousi-novou-cestu-k-bydleni"><img data-src="https://js.pencdn.cz/acimage/w180/434761.jpg" alt="Byty se neprodávají, developeři zkouší novou cestu k bydlení" class="lazy" width="180" height="100" /></a><p class="perex">Drahé hypotéky v kombinaci s vysokými cenami nemovitostí a dvoucifernou inflací teď většině Čechů znemožňují koupit si vlastní bydlení. Developeři proto hledají způsob, jak i za této... <a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/437759-byty-se-neprodavaji-developeri-zkousi-novou-cestu-k-bydleni" title="Byty se neprodávají, developeři zkouší novou cestu k bydlení">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/hypoteky/435158-vysoky-urok-jen-na-rok-kratke-fixace-hypoteky-jsou-ted-nejdrazsi">Vysoký úrok jen na rok? Krátké fixace jsou teď nejdražší</a></h3><p class="info">27. 10. 2022 | <a href="https://www.penize.cz/clanky/autor/70049482-olga-skalkova">Olga Skalková</a></p><a href="https://www.penize.cz/hypoteky/435158-vysoky-urok-jen-na-rok-kratke-fixace-hypoteky-jsou-ted-nejdrazsi"><img data-src="https://js.pencdn.cz/acimage/w180/437681.jpg" alt="Vysoký úrok jen na rok? Krátké fixace jsou teď nejdražší" class="lazy" width="180" height="100" /></a><p class="perex">Úroky u hypoték jsou rekordně vysoké. Sázka na kratší fixace vypadá logicky. Inflace vrcholí, říká se. Až se bouře přežene, budou úroky klesat. Za jednoleté fixace se ale připlácí.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/uvery-ze-stavebniho-sporeni/437561-mate-starsi-stavebko-je-to-poklad-kdyz-chcete-pujcit-na-bydleni">Máte starší stavebko? Je to poklad, když chcete půjčit na bydlení</a></h3><p class="info">25. 10. 2022 | <a href="https://www.penize.cz/clanky/autor/70047300-petr-kielar">Petr Kielar</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/437561-mate-starsi-stavebko-je-to-poklad-kdyz-chcete-pujcit-na-bydleni">1 komentář</a></p><a href="https://www.penize.cz/uvery-ze-stavebniho-sporeni/437561-mate-starsi-stavebko-je-to-poklad-kdyz-chcete-pujcit-na-bydleni"><img data-src="https://js.pencdn.cz/acimage/w180/437596.jpg" alt="Máte starší stavebko? Je to poklad, když chcete půjčit na bydlení" class="lazy" width="180" height="100" /></a><p class="perex">Třetina českých domácností může dosáhnout na výhodný úvěr ze stavebního spoření. Úrokové sazby u smluv sjednaných před rokem 2022 začínají na 2,99 % a končí (ano, končí!) na 4,50 %. <a href="https://www.penize.cz/uvery-ze-stavebniho-sporeni/437561-mate-starsi-stavebko-je-to-poklad-kdyz-chcete-pujcit-na-bydleni" title="Máte starší stavebko? Je to poklad, když chcete půjčit na bydlení">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/hypoteky/436294-hypoteky-mirne-zlevnuji-zajem-o-ne-prudce-klesl">Hypotéky mírně zlevňují. Zájem o ně prudce klesl</a></h3><p class="info">5. 10. 2022 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a></p><a href="https://www.penize.cz/hypoteky/436294-hypoteky-mirne-zlevnuji-zajem-o-ne-prudce-klesl"><img data-src="https://js.pencdn.cz/acimage/w180/429572.jpg" alt="Hypotéky mírně zlevňují. Zájem o ně prudce klesl" class="lazy" width="180" height="100" /></a><p class="perex">Průměrný úrok u nových hypoték, které teď nabízejí tuzemské banky, podruhé v řadě mírně klesl. Hypotéky přesto zůstávají drahé. Ukazuje to statistika Fincentrum Hypoindex, která vychází... <a href="https://www.penize.cz/hypoteky/436294-hypoteky-mirne-zlevnuji-zajem-o-ne-prudce-klesl" title="Hypotéky mírně zlevňují. Zájem o ně prudce klesl">celý článek</a></p></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/vlastnictvi-nemovitosti/437167-nova-zelena-usporam-light-podrobnosti-a-podminky-dotace" data-itemid="437167"><a href="https://www.penize.cz/vlastnictvi-nemovitosti/437167-nova-zelena-usporam-light-podrobnosti-a-podminky-dotace" onclick="itemHit(437167, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/438020.jpg" alt="Nová zelená úsporám Light je i pro chudší. Máme podrobnosti" /></span><span class="label">Nová zelená úsporám Light je i pro chudší....</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title">Nejnovější aktuality</p><div class="in"><div class="item"><p class="info">13:15</p><h3><a href="https://www.penize.cz/bydleni/438077-regulovane-ceny-elektriny-a-plynu-2023-podle-eru">Další zdražení energií zabrzdí stát. Přispěje na regulovanou část</a></h3></div><div class="item"><p class="info">12:00</p><h3><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla">Nemovitosti ještě zdražovaly, ale obrat už je tu. Nová čísla</a></h3></div><div class="item"><p class="info">15. 11.</p><h3><a href="https://www.penize.cz/nemovitosti/438048-jan-sadil-miri-do-cela-skupiny-jrd">Jan Sadil míří do čela skupiny JRD</a></h3></div><div class="item"><p class="info">15. 11.</p><h3><a href="https://www.penize.cz/starobni-duchod/438044-bonus-pro-rodice-a-pozdeji-do-penze-slovaci-meni-duchody">Bonus pro rodiče a později do penze. Slováci mění důchody</a></h3></div><div class="item"><p class="info">14. 11.</p><h3><a href="https://www.penize.cz/investice/438037-o-rozvoj-investic-v-air-bank-se-postara-petr-zabza">O rozvoj investic v Air Bank se postará Petr Žabža</a></h3></div><div class="item"><p class="info">11. 11.</p><h3><a href="https://www.penize.cz/kryptomeny/438005-rana-pro-bitcoin-a-spol-kryptomenova-burza-ftx-bankrotuje">Rána pro bitcoin a spol. Kryptoměnová burza FTX bankrotuje</a></h3></div><div class="item"><p class="info">10. 11.</p><h3><a href="https://www.penize.cz/bydleni/437977-cez-zdrazi-elektrinu-vetsina-klientu-narazi-na-strop">ČEZ zdraží elektřinu. Většina klientů narazí na strop</a></h3></div><div class="item"><p class="info">10. 11.</p><h3><a href="https://www.penize.cz/spotrebitel/437968-ceska-posta-opet-zdrazuje-sipo">Česká pošta opět zdražuje SIPO</a></h3></div></div><div class="boxLink"><a href="https://www.penize.cz/aktuality">Další aktuality</a></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title">Interaktivní grafiky</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/osobni-ucty/436055-stare-internetove-bankovnictvi-jak-vypadaly-zacatky-v-roce-2002">Cesta do pravěku. Podívejte se, jak vypadalo internetové bankovnictví před 20 lety</a></p><div class="img"><a href="https://www.penize.cz/osobni-ucty/436055-stare-internetove-bankovnictvi-jak-vypadaly-zacatky-v-roce-2002"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/436056.jpg" width="110" height="60" alt="Cesta do pravěku. Podívejte se, jak vypadalo internetové bankovnictví před 20 lety" /></a></div><p class="descNoMargin">Ať jste, nebo nejste pamětníci, tenhle výlet bude plný překvapení. Připomeňte si pionýrské...<a href="https://www.penize.cz/osobni-ucty/436055-stare-internetove-bankovnictvi-jak-vypadaly-zacatky-v-roce-2002" class="small">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/ochrana-spotrebitele/435815-takhle-vam-vysajou-ucet-podivejte-se-na-triky-podvodniku">Takhle vám vysajou účet. Podívejte se na triky podvodníků</a></p><div class="img"><a href="https://www.penize.cz/ochrana-spotrebitele/435815-takhle-vam-vysajou-ucet-podivejte-se-na-triky-podvodniku"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/435845.jpg" width="110" height="60" alt="Takhle vám vysajou účet. Podívejte se na triky podvodníků" /></a></div><p class="descNoMargin">Přijde e-mail, SMS, zpráva na Facebooku. Píše banka, doručovací služba nebo i finanční...<a href="https://www.penize.cz/ochrana-spotrebitele/435815-takhle-vam-vysajou-ucet-podivejte-se-na-triky-podvodniku" class="small">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/ekonomika/434885-prehled-guverneru-cnb-od-tosovskeho-po-michla">Tihle muži se podepsali na vašich penězích. Od Tošovského po Michla</a></p><div class="img"><a href="https://www.penize.cz/ekonomika/434885-prehled-guverneru-cnb-od-tosovskeho-po-michla"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/433922.jpg" width="110" height="60" alt="Tihle muži se podepsali na vašich penězích. Od Tošovského po Michla" /></a></div><p class="descNoMargin">Posledního června si Jiří Rusnok sbalí diplomatku a v červenci už do práce nepřijde. V...<a href="https://www.penize.cz/ekonomika/434885-prehled-guverneru-cnb-od-tosovskeho-po-michla" class="small">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/nakupy/419805-nemate-v-penezence-poklad-tyhle-koruny-jsou-vzacne">Nemáte v peněžence poklad? Tyhle koruny jsou vzácné</a></p><div class="img"><a href="https://www.penize.cz/nakupy/419805-nemate-v-penezence-poklad-tyhle-koruny-jsou-vzacne"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/420985.jpg" width="110" height="60" alt="Nemáte v peněžence poklad? Tyhle koruny jsou vzácné" /></a></div><p class="descNoMargin">Zlatý svatováclavský pětidukát z roku 1937, který se před týdnem vydražil za rekordních...<a href="https://www.penize.cz/nakupy/419805-nemate-v-penezence-poklad-tyhle-koruny-jsou-vzacne" class="small">více</a></p></div></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title ">
                  
                  Aktuální články</p><div class="in"><div id="element_405823_77"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla" onmousedown="itemHit(438072, 37)">Nemovitosti ještě zdražovaly, ale obrat už je tu. Nová čísla</a></p><div class="img"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla" onmousedown="itemHit(438072, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/421591.jpg" class="lazy" width="110" height="60" alt="Nemovitosti ještě zdražovaly, ale obrat už je tu. Nová čísla" /></a></div><p class="descNoMargin">Prudký meziroční růst cen nemovitostí v Česku pokračoval i v letošním třetím čtvrtletí....<a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/438072-nemovitosti-jeste-zdrazovaly-ale-obrat-uz-je-tu-nova-cisla" class="small" onmousedown="itemHit(438072, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/hypoteky/437923-hypoteky-jsou-zase-drazsi-skoncily-akce" onmousedown="itemHit(437923, 37)">Hypotéky jsou zase dražší, skončily akce</a></p><div class="img"><a href="https://www.penize.cz/hypoteky/437923-hypoteky-jsou-zase-drazsi-skoncily-akce" onmousedown="itemHit(437923, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/428712.jpg" class="lazy" width="110" height="60" alt="Hypotéky jsou zase dražší, skončily akce" /></a></div><p class="descNoMargin">Průměrný úrok u nových hypoték, které teď nabízejí tuzemské banky, na začátku listopadu...<a href="https://www.penize.cz/hypoteky/437923-hypoteky-jsou-zase-drazsi-skoncily-akce" class="small" onmousedown="itemHit(437923, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/437759-byty-se-neprodavaji-developeri-zkousi-novou-cestu-k-bydleni" onmousedown="itemHit(437759, 37)">Byty se neprodávají, developeři zkouší novou cestu k bydlení</a></p><div class="img"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/437759-byty-se-neprodavaji-developeri-zkousi-novou-cestu-k-bydleni" onmousedown="itemHit(437759, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/434761.jpg" class="lazy" width="110" height="60" alt="Byty se neprodávají, developeři zkouší novou cestu k bydlení" /></a></div><p class="descNoMargin">Drahé hypotéky v kombinaci s vysokými cenami nemovitostí a dvoucifernou inflací teď většině...<a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/437759-byty-se-neprodavaji-developeri-zkousi-novou-cestu-k-bydleni" class="small" onmousedown="itemHit(437759, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/hypoteky/435158-vysoky-urok-jen-na-rok-kratke-fixace-hypoteky-jsou-ted-nejdrazsi" onmousedown="itemHit(435158, 37)">Vysoký úrok jen na rok? Krátké fixace jsou teď nejdražší</a></p><div class="img"><a href="https://www.penize.cz/hypoteky/435158-vysoky-urok-jen-na-rok-kratke-fixace-hypoteky-jsou-ted-nejdrazsi" onmousedown="itemHit(435158, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/437681.jpg" class="lazy" width="110" height="60" alt="Vysoký úrok jen na rok? Krátké fixace jsou teď nejdražší" /></a></div><p class="descNoMargin">Úroky u hypoték jsou rekordně vysoké. Sázka na kratší fixace vypadá logicky. Inflace vrcholí,...<a href="https://www.penize.cz/hypoteky/435158-vysoky-urok-jen-na-rok-kratke-fixace-hypoteky-jsou-ted-nejdrazsi" class="small" onmousedown="itemHit(435158, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/uvery-ze-stavebniho-sporeni/437561-mate-starsi-stavebko-je-to-poklad-kdyz-chcete-pujcit-na-bydleni" onmousedown="itemHit(437561, 37)">Máte starší stavebko? Je to poklad, když chcete půjčit na bydlení</a></p><div class="img"><a href="https://www.penize.cz/uvery-ze-stavebniho-sporeni/437561-mate-starsi-stavebko-je-to-poklad-kdyz-chcete-pujcit-na-bydleni" onmousedown="itemHit(437561, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/437596.jpg" class="lazy" width="110" height="60" alt="Máte starší stavebko? Je to poklad, když chcete půjčit na bydlení" /></a></div><p class="descNoMargin">Třetina českých domácností může dosáhnout na výhodný úvěr ze stavebního spoření. Úrokové...<a href="https://www.penize.cz/uvery-ze-stavebniho-sporeni/437561-mate-starsi-stavebko-je-to-poklad-kdyz-chcete-pujcit-na-bydleni" class="small" onmousedown="itemHit(437561, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstřík</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a><span class="sep">|</span><a href="https://www.peniaze.sk" target="_blank" rel="noopener">Peniaze.sk</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://www.footballclub.cz/" target="_blank" rel="noopener">FootballClub</a></div><div id="partnersWeb"><div class="ad block"><a href="https://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni" class="active">Bydlení</a><div id="sub-menu"><a href="https://www.penize.cz/nemovitosti">Nemovitosti</a><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti" class="active">Nákup a prodej nemovitosti</a><a href="https://www.penize.cz/vlastnictvi-nemovitosti">Vlastnictví nemovitosti</a><a href="https://www.penize.cz/pronajem-bytu">Pronájem bytu</a><a href="https://www.penize.cz/uvery-na-bydleni">Úvěry na bydlení</a><a href="https://www.penize.cz/pojisteni-majetku">Pojištění majetku</a><a href="https://www.penize.cz/energie">Energie</a><a href="https://www.penize.cz/elektrina">Elektřina</a><a href="https://www.penize.cz/plyn">Plyn</a></div><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/zmeny-2023">Změny 2023</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><div class="header-promo"><a class="header-promo__left" href="https://www.penize.cz/nadilka" target="_blank" rel="noopener"></a><a class="header-promo__right" href="https://nauctese.penize.cz" target="_blank" rel="noopener"></a></div><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/dane">Daně</a></li><li><a href="https://www.penize.cz/kalkulacky/valorizace-duchodu">Zvýšení důchodů</a></li><li><a href="https://www.penize.cz/tema/zmeny-2023">Změny 2023</a></li><li><a href="https://nauctese.penize.cz/" target="_blank" rel="noopener">Finanční gramotnost</a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://www.penize.cz/pracovni-pomer/423345-vypoved-a-odstupne-prehled-pravidel">Výpověď a odstupné</a></li><li><a href="https://www.penize.cz/inflace">Inflace</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/budouci-duchod">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/banky">Banky, kódy bank</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://nextpagemedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li><li><a href="" onclick="event.preventDefault(); Didomi.preferences.show();">Cookies</a> (<a href="//www.mafra.cz/cookies" target="_blank" rel="noopener">seznam</a>)
					</li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/wwwpenizecz" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://www.instagram.com/penize_cz/" target="_blank" rel="noopener" title="Instagram Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35" id="insta-ico"><path d="M21.626,9.19c-1.076-.05-1.4-.058-4.126-.058s-3.048.01-4.124.058c-2.769.127-4.059,1.438-4.185,4.185-.048,1.076-.06,1.4-.06,4.124s.012,3.048.06,4.126c.127,2.74,1.41,4.059,4.185,4.185,1.075.048,1.4.06,4.124.06s3.049-.01,4.126-.06c2.769-.125,4.057-1.441,4.185-4.185.048-1.076.058-1.4.058-4.126s-.01-3.048-.058-4.124c-.128-2.746-1.419-4.059-4.185-4.185ZM17.5,22.743A5.242,5.242,0,1,1,22.743,17.5,5.243,5.243,0,0,1,17.5,22.743Zm5.45-9.466a1.225,1.225,0,1,1,1.225-1.225A1.225,1.225,0,0,1,22.95,13.277ZM20.9,17.5a3.4,3.4,0,1,1-3.4-3.4A3.4,3.4,0,0,1,20.9,17.5ZM17.5,0A17.5,17.5,0,1,0,35,17.5,17.5,17.5,0,0,0,17.5,0ZM27.647,21.709c-.168,3.711-2.234,5.768-5.937,5.938-1.089.05-1.438.061-4.21.061s-3.119-.012-4.209-.061c-3.71-.171-5.768-2.23-5.938-5.938-.05-1.088-.061-1.436-.061-4.209s.012-3.119.061-4.209c.171-3.71,2.23-5.768,5.938-5.937,1.089-.051,1.436-.063,4.209-.063s3.121.012,4.21.063c3.711.171,5.771,2.234,5.937,5.937.05,1.089.061,1.436.061,4.209S27.7,20.621,27.647,21.709Z" /></svg></a><a href="https://www.linkedin.com/company/peníze-cz" target="_blank" rel="noopener" title="Linkedin Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35" id="in-ico"><path id="iconmonstr-linkedin-4" d="M17.5,0A17.5,17.5,0,1,0,35,17.5,17.5,17.5,0,0,0,17.5,0ZM14.583,23.333H11.667v-8.75h2.917ZM13.125,13.284a1.617,1.617,0,1,1,1.6-1.617A1.611,1.611,0,0,1,13.125,13.284ZM24.792,23.333H21.878V19.161c0-2.743-2.92-2.511-2.92,0v4.172H16.042v-8.75h2.917v1.594c1.272-2.357,5.833-2.532,5.833,2.257Z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2022 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení. Peníze.CZ vydává společnost NextPage Media, s.r.o., přidružený člen Unie vydavatelů.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a> | <a href="https://www.peniaze.sk" target="_blank" class="und" rel="noopener">Peniaze.sk</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202210.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '438072';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2022-10-24_2/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div><div class="ad"><div id="m_vignete"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-bydleni:22|mobile:215|partners-bydleni:60|mobile:203|partners-bydleni:11|partners-bydleni:902|partners-bydleni:901|partners-bydleni:28|partners-bydleni:910|mobile:205|mobile:225'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=55"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2022-01-04/mafra-pcz-nojq.js"></script><script>
        (function(){
        if(/dCMP=[^;]*next=1\d\d\d/.test(document.cookie))
        {
        var s = document.createElement("script");
        s.src = "//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js";
        document.getElementsByTagName("head")[0].appendChild(s);
        WaitForObjectLoad('_satellite', function(){
        _satellite.pageBottom();
        });
        }
        })();
      </script><script>Misc.callJsOnce({ cookieName: "webidsync", url: "//webid.penize.cz/_servix/webid.aspx", ignoreRobots: true });</script><!--Mafra--><script type="text/javascript">
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>