<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Storno kvůli koronaviru: Druhá pojišťovna přerušila prodej | Peníze.cz</title><meta name="description" content="Kooperativa i Slavia patřily k výjimkám, které dosud výslovně pokrývaly i storno kvůli epidemii." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="koronavirus, pojištění storna, pojištění storna zájezdu" /><meta property="og:title" content="Storno kvůli koronaviru: Druhá pojišťovna přerušila prodej" /><meta property="og:description" content="Kooperativa i Slavia patřily k výjimkám, které dosud výslovně pokrývaly i storno kvůli epidemii." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/413041.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/cestovni-pojisteni/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Storno kvůli koronaviru: Druhá pojišťovna přerušila prodej" /><meta name="twitter:description" content="Kooperativa i Slavia patřily k výjimkám, které dosud výslovně pokrývaly i storno kvůli epidemii." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/413041.jpg" /><meta name="twitter:url" content="https://www.penize.cz/cestovni-pojisteni/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2020-02-13/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7803'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-01DEJ-Co se děje'});
        dataLayer.push({'breadcrumb': 'penize-cz|pojisteni|cestovni-pojisteni|storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7803" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/pojisteni" title="Pojištění" itemprop="item"><span itemprop="name">Pojištění</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/cestovni-pojisteni" title="Cestovní pojištění" itemprop="item"><span itemprop="name">Cestovní pojištění</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/cestovni-pojisteni/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej" title="Storno kvůli koronaviru: Druhá pojišťovna přerušila prodej" itemprop="item"><span itemprop="name">Storno kvůli koronaviru: Druhá pojišťovna přerušila prodej</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Storno kvůli koronaviru: Druhá pojišťovna přerušila prodej" /><h1 itemprop="name">Storno kvůli koronaviru: Druhá pojišťovna přerušila prodej</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo" itemprop="url"><span itemprop="name">Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 28. 2. 2020 | <a href="//www.penize.cz/diskuze/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej" class="ainfo" itemprop="discussionUrl"><span id="CommArticleID_413040">7</span>&nbsp;komentářů</a></div><meta itemprop="datePublished" content="2020-02-28" /><meta itemprop="interactionCount" content="UserComments:7" /><div class="infotext" itemprop="description">Kooperativa i Slavia patřily k výjimkám, které dosud výslovně pokrývaly i storno kvůli epidemii.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/413041.jpg" alt="Storno kvůli koronaviru: Druhá pojišťovna přerušila prodej" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p><em>Text z 27. února jsme doplnili o nové informace.</em></p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Pojišťovna Kooperativa ve čtvrtek dočasně zastavila prodej <a href="https://www.penize.cz/cestovni-pojisteni/413004-koronavirus-a-zruseni-dovolene-pojisteni-storna-vetsinou-nestaci">pojištění storna</a> v rámci cestovního pojištění. Reaguje tak na rostoucí riziko rušení cest do zahraničí kvůli <a href="https://www.penize.cz/tema/koronavirus">koronaviru Covid-19</a>. </p><p>Právě <a href="https://www.penize.cz/pojistovny/8207-kooperativa-pojistovna-a-s-vienna-insurance-group">Kooperativa</a> přitom byla jednou z mála pojišťoven v Česku, které dosud výslovně pokrývaly i storno kvůli epidemii. Na dříve sjednané pojištění se samozřejmě dál vztahuje, noví zájemci ho už ale nesjednají – a to ani kdyby chtěli <a href="https://www.penize.cz/cestovni-pojisteni/pojisteni-storna-zajezdu">pojistit storno</a> z běžných důvodů, například kvůli jiné vážné komplikaci vzniklé doma ještě před odjezdem.</p><p>Stejný krok v pátek oznámila Slavia pojišťovna, až do odvolání zrušila prodej pojištění storna pro nové zájemce. Také její pojištění totiž krylo storno kvůli oficiálně vyhlášené epidemii.</p><p>Storno kvůli varování ministerstva zahraničí výslovně kryje i Generali Česká pojišťovna, ta dál sjednává i nové smlouvy. „Produkt stále nabízíme beze změny,“ potvrzuje mluvčí Jan Marek.</p><p>Při zrušení organizovaného zájezdu s (českou) cestovní kanceláří mají klienti za určitých podmínek <a href="https://www.penize.cz/ochrana-spotrebitele/413059-cestovky-nechteji-proplatit-storno-klienti-mohou-prijit-o-pojisteni">nárok na vrácení plné ceny</a> přímo podle občanského zákoníku. Mnohem hůř jsou na tom lidé, kteří si letenku nebo ubytování zaplatili přímo, protože cestují individuálně. Kromě vstřícnosti druhé strany jim může pomoct právě pojištění storno poplatků – volitelná součást <a href="https://www.penize.cz/cestovni-pojisteni">cestovního pojištění</a>.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Jistíme to</h2><div class="in"><div class=""><div style="max-width:240px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w240-h-q80/302851.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <ul><li><strong><a href="https://www.penize.cz/pojisteni-majetku/412734-pouceni-z-vichrice-na-co-si-dat-pozor-pri-pojisteni">Poučení z vichřice. Na co si dát pozor při pojištění</a></strong></li><li><strong><a href="https://www.penize.cz/zivotni-pojisteni/412653-axa-odchazi-z-ceska-jeji-aktivity-kupuje-uniqa">Axa odchází z Česka, její aktivity kupuje Uniqa</a></strong></li><li><strong><a href="https://www.penize.cz/pojisteni-majetku/411936-dva-ze-tri-lidi-maji-spatne-pojisteni-nova-sluzba-ukaze-jak-jste-na-tom-vy">Dva ze tří lidí mají špatné pojištění. Nová služba ukáže, jak jste na tom vy</a></strong></li><li><strong><a href="https://www.penize.cz/pojisteni/411785-pricinou-byl-burcak-nove-perlicky-z-pojistoven">Příčinou byl burčák. Nové perličky z pojišťoven</a></strong></li></ul>
          
        
        
      </div></div></div><p>Přinejmenším dvě pojišťovny – Axa a Allianz však u storna výslovně zmiňují epidemii mezi výlukami – tedy výjimkami, na které se pojištění storna nevztahuje nebo při nichž „nejsou povinni plnit“. Axa nekryje událost, která (mimo jiné) „nastala v důsledku špatných epidemiologických situací v cílové zemi“. Allianz mezi výlukami píše o „nedobré epidemiologické situaci v cílové zemi“.</p><p>ČSOB Pojišťovna odmítala „následky epidemické nebo pandemické nákazy“ obecně v celém cestovním pojištění, před pár dny nicméně formou veřejného příslibu zmírnila podmínky pro pojištění léčebných výloh. Storna se však dál může týkat obecná výluka.</p><p>Ostatní pojišťovny pak sice epidemii u storna výslovně neodmítají, ale ani ji neuvádějí mezi možnými pojistnými událostmi. To v praxi obvykle znamená, že nic neproplatí, přestože se v konkrétní situaci mohou rozhodnout pro vstřícnější postup. </p><p>„Z pojištění storna nelze pojistné plnění poskytnout, jelikož výskyt epidemie není předmětem tohoto pojištění,“ potvrzuje například mluvčí České podnikatelské pojišťovny Renata Čapková.</p><p>Epidemii nelze automaticky označit ani jako živelní událost nebo přírodní katastrofu, u nichž pojišťovny storno obvykle proplácejí. Direct pojišťovna neslibuje krytí ani pro případ storna kvůli přírodní katastrofě.</p><p>Mimořádný vstřícnější postup už ohlásila Uniqa, která dobrovolně nad rámec podmínek pojištění storna proplatí až 80 % uhrazených, ale nečerpaných cestovních služeb. Musí jít o regiony nedoporučované ministerstvem zahraničí, vedle Číny jde aktuálně o Lombardii a Benátsko.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Srovnáme cestovní pojištění</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:240px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w240-h-q80/305575.jpg" alt="" class="offset5 lazy" style="float:none;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Za kopečky? Sjednáme vám cestovní pojištění, aby skákalo, jak budete pískat...</p>
          
        <div class="usetriico"><a href="https://usetri.penize.cz/cestovni-pojisteni/srovnani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=cestovni-pojisteni&amp;utm_content=online" class="subtitle" target="_blank" rel="noopener"><span class="label">Online</span><span class="ico icon-penize2018-deal-2"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div><p>Naopak pojištění léčebných výloh, tedy hlavní součást cestovního pojištění, kryje nákazu koronavirem (epidemií) u většiny pojišťoven. Berou ho tedy stejně jako jiné náhle vzniklé onemocnění. Výjimkou by byla situace, kdy klient přijede do postižené oblasti navzdory varování úřadů.</p><p>Epidemii z hrazení léčebných výloh výslovně vylučuje Kooperativa (na rozdíl od storna) – pokud klient onemocněl až po oficiálním vyhlášení epidemie. „Pokud by se stalo, že klient v dané oblasti pobýval a případně se dostal do karantény a následně i onemocněl ještě předtím, než tam byla vyhlášena epidemie, výluka se na něj vztahovat nebude,“ dodává mluvčí Milan Káňa.</p><p>ERV Evropská pojišťovna má mezi výlukami pandemii, koronavir Covid-19 je však podle Světové zdravotnické organizace zatím „jen“ epidemií.</p><p>Epidemii a pandemii z hrazení léčebných výloh vylučovala ve svých všeobecných podmínkách i ČSOB Pojišťovna, před pár dny však vydala zmíněný veřejný příslib, v němž slibuje vyplatit pojistné plnění i v případě epidemie či pandemie.</p>
      <hr class="splitLine" /><h2>Psali jsme podrobněji:</h2><ul><li><strong><a href="https://www.penize.cz/cestovni-pojisteni/413004-koronavirus-a-zruseni-dovolene-pojisteni-storna-vetsinou-nestaci">Koronavirus a zrušení dovolené: Pojištění storna většinou nestačí</a></strong></li><li><strong><a href="https://www.penize.cz/ochrana-spotrebitele/413059-cestovky-nechteji-proplatit-storno-klienti-mohou-prijit-o-pojisteni">Cestovky nechtějí proplatit storno. Klienti mohou přijít o pojištění</a></strong></li></ul>
        
      <div class="clear wide"><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width:100px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w100-h-q80/411697.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div><h3><strong>Ať vám nic neuteče </strong></h3><h3><strong><a href="https://twitter.com/penize_cz">Přidejte si Peníze.cz na Twitter</a> nebo <a href="https://www.facebook.com/wwwpenizecz">Facebook</a>: neuniknou vám další aktuality, praktické tipy ani zajímavé rozhovory!</strong></h3>
          
      </div></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Storno%20kv%c5%afli%20koronaviru%3a%20Druh%c3%a1%20poji%c5%a1%c5%a5ovna%20p%c5%99eru%c5%a1ila%20prodej&amp;u=http%3a%2f%2fwww.penize.cz%2fcestovni-pojisteni%2f413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span><span id="fbCnt" class="ico-text"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Storno%20kv%c5%afli%20koronaviru%3a%20Druh%c3%a1%20poji%c5%a1%c5%a5ovna%20p%c5%99eru%c5%a1ila%20prodej&amp;related=penize_cz&amp;via=penize_cz&amp;url=http%3a%2f%2fwww.penize.cz%2fcestovni-pojisteni%2f413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a></div><div><a href="/clanky/send/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(413040, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+11</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=413040&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=413040&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 7 komentářů</span></div></div></div><div class="item-comment"><p class="big">Diskuze</p><div class="offset20"><div class="item"><p class="bold">Příspěvek s nejvíce kladnými hlasy</p><p class="info">27. 2. 2020&nbsp;22:09</p><div class="best" id="bw_comment_327266"><div id="bw_commenttext_327266"><p class="commentText" id="bw_ct_327266"><span>A z ceho by to asi mela platit mily pane? Z mych dani rozhodne ne. Je to riziko kazdeho! </span></p><script type="text/javascript">
            WaitForObjectLoad('TextMaxLength', function(){
            TextMaxLength("bw_ct_327266", 400, "více");
            });
          </script></div><p class="right"><span onclick="showReplyMessageAll(327266,327258, true)" class="fakeLink bold inlink" id="showReplyMessageLink_bw_327266_327258_1">Zobrazit celé vlákno</span><span onclick="hideReplyMessage(327266,327258, 1, true)" class="fakeLink bold inlinkRev hidden" id="hideReplyMessageLink_bw_327266_327258_1">Skrýt celé vlákno</span></p><div id="replymessagediv_bw_327266_327258_1"></div></div><div class="comment-tools"><div class="ratingCenter"><div class="value green">+7</div><div><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/cestovni-pojisteni/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej') + '&amp;commentsparentitemid=413040&amp;commentid=327266&amp;urlhash=bw_comment_327266&amp;rank=1'}" class="up">+</span><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/cestovni-pojisteni/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej') + '&amp;commentsparentitemid=413040&amp;commentid=327266&amp;urlhash=bw_comment_327266&amp;rank=-1'}" class="down">-</span></div></div><div><span onclick="location.href = '/diskuze/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej#reagovat_327266';" class="fakeLink bold">Reagovat na příspěvek</span></div></div></div><div class="item"><p class="bold">Příspěvek s nejvíce zápornými hlasy</p><p class="info">27. 2. 2020&nbsp;21:04, eďa</p><div class="worst" id="bw_comment_327258"><div id="bw_commenttext_327258"><p class="commentText" id="bw_ct_327258"><span>tohle ale není průšvih pojišťoven, tohle je systémová chyba vlády. Měla by kompenzovat v plné výši již zaplacené  dovolené v postižených oblastech a ne jen vykřikovat nejezděte do zasažených oblastí. </span></p><script type="text/javascript">
            WaitForObjectLoad('TextMaxLength', function(){
            TextMaxLength("bw_ct_327258", 400, "více");
            });
          </script></div><div id="replymessagediv_bw_327258__1"></div></div><div class="comment-tools"><div class="ratingCenter"><div class="value red">-11</div><div><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/cestovni-pojisteni/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej') + '&amp;commentsparentitemid=413040&amp;commentid=327258&amp;urlhash=bw_comment_327258&amp;rank=1'}" class="up">+</span><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/cestovni-pojisteni/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej') + '&amp;commentsparentitemid=413040&amp;commentid=327258&amp;urlhash=bw_comment_327258&amp;rank=-1'}" class="down">-</span></div></div><div><span onclick="location.href = '/diskuze/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej#reagovat_327258';" class="fakeLink bold">Reagovat na příspěvek</span></div></div></div></div><div class="fr"><div class="center"><a href="/diskuze/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem <span> (7 komentářů)</span> příspěvků.</span></div></div><div class="clear"></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/cestovni-pojisteni">cestovní pojištění</a>, <a href="https://www.penize.cz/doprava">doprava</a>, <a href="https://www.penize.cz/tema/dovolena">dovolená</a>, <a href="https://www.penize.cz/tema/italie">Itálie</a>, <a href="https://www.penize.cz/pojistovny/8207-kooperativa-pojistovna-a-s-vienna-insurance-group">Kooperativa</a>, <a href="https://www.penize.cz/tema/koronavir">koronavir</a>, <a href="https://www.penize.cz/tema/koronavirus">koronavirus</a>, <a href="https://www.penize.cz/pojisteni">pojištění</a>, <a href="https://www.penize.cz/tema/pojisteni-storna">pojištění storna</a>, <a href="https://www.penize.cz/tema/pojisteni-storna-zajezdu">pojištění storna zájezdu</a>, <a href="https://www.penize.cz/pojistovny">pojišťovny</a>, <a href="https://www.penize.cz/tema/stornopoplatky">stornopoplatky</a></p></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="toolBox"><div class="title"><a href="https://letaky.penize.cz/" target="_blank" rel="noopener">LETÁKY Peníze.cz</a></div><div class="in"><div class="flex-col flex-between"><a href="https://letaky.penize.cz/store/3" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 235px; overflow: hidden;"><img data-src="https://kompasslev.cz/public/gimg/1/6/0/5/8/8/9/1605889-500-810.jpg" alt="name" style="height: 100%; min-width: 100%; max-width: none;" class="lazy" /></a><a href="https://letaky.penize.cz/store/85" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 235px; overflow: hidden;"><img data-src="https://kompasslev.cz/public/gimg/1/6/2/7/8/7/0/1627870-500-810.jpg" alt="name" style="height: 100%; min-width: 100%; max-width: none;" class="lazy" /></a><a href="https://letaky.penize.cz/store/75" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 235px; overflow: hidden;"><img data-src="https://kompasslev.cz/public/gimg/1/6/3/1/0/4/7/1631047-500-810.jpg" alt="name" style="height: 100%; min-width: 100%; max-width: none;" class="lazy" /></a></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/cestovni-pojisteni/413004-koronavirus-a-zruseni-dovolene-pojisteni-storna-vetsinou-nestaci" data-itemid="413004"><a href="https://www.penize.cz/cestovni-pojisteni/413004-koronavirus-a-zruseni-dovolene-pojisteni-storna-vetsinou-nestaci" onclick="itemHit(413004, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/413005.jpg" alt="Koronavirus a zrušení dovolené: Pojištění storna většinou nestačí" /></span><span class="label">Koronavirus a zrušení dovolené: Pojištění...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">11&nbsp;737&nbsp;249&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/zivotni-pojisteni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=zivotni-pojisteni" class="subtitle" target="_blank" rel="noopener"><span class="label">Životní pojištění</span><span class="ico icon-penize2018-big-1"></span></a><a href="https://usetri.penize.cz/cestovni-pojisteni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=cestovni-pojisteni" class="subtitle" target="_blank" rel="noopener"><span class="label">Cestovní pojištění</span><span class="ico icon-penize2018-loan-1"></span></a><a href="https://usetri.penize.cz/povinne-ruceni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=povinne-ruceni" class="subtitle" target="_blank" rel="noopener"><span class="label">Povinné ručení</span><span class="ico icon-penize2018-big-8"></span></a><a href="https://usetri.penize.cz/pojisteni-majetku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pojisteni-majetku" class="subtitle" target="_blank" rel="noopener"><span class="label">Pojištění majetku</span><span class="ico icon-penize2018-life-sit-1"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="toolBox" id="bestRate"><p class="title"><a href="https://www.penize.cz/kurzy-men/kurzovni-listek" title="Kurzovní lístky">Nejlepší kurz</a></p><div class="in"><form action="#bestRate" method="post" class="form"><div class="filter"><table><tr><td class="label"><label for="Direction">Chcete</label></td><td class="input"><select name="Direction" id="Direction" class="smallCalcInWide"><option value="P">Prodat</option><option value="S" selected="selected">Nakoupit</option></select></td></tr><tr><td class="label"><label for="CurrencyID">Výběr měny</label></td><td class="input"><select name="CurrID" id="CurrencyID" class="smallCalcInWide4"><option value="6591" id="USD">Americký dolar</option><option value="6593" id="AUD">Australský dolar</option><option value="6594" id="GBP">Britská libra</option><option value="6472" id="BGN">Bulharské leva</option><option value="6506" id="CNY">Čínský jüan</option><option value="6595" id="DKK">Dánská koruna</option><option value="6596" id="EUR" selected="selected">Euro</option><option value="6509" id="HKD">Hongkongský dolar</option><option value="6473" id="HRK">Chorvatská kuna</option><option value="6510" id="ILS">Izraelský šekel</option><option value="6597" id="JPY">Japonský jen</option><option value="6583" id="KRW">Jihokorejský won</option><option value="6598" id="CAD">Kanadský dolar</option><option value="6599" id="HUF">Maďarský forint</option><option value="6601" id="NOK">Norská koruna</option><option value="6475" id="NZD">Novozélandský dolar</option><option value="6476" id="PLN">Polský zlotý</option><option value="6575" id="RON">Rumunské leu</option><option value="6514" id="RUB">Ruský rubl</option><option value="6581" id="SGD">Singapurský dolar</option><option value="6525" id="AED">Spojených arabských emirátů dirham</option><option value="6527" id="SEK">Švédská koruna</option><option value="6592" id="CHF">Švýcarský frank</option><option value="6515" id="THB">Thajský baht</option><option value="6585" id="TRY">Turecká lira</option><option value="6503" id="UAH">Ukrajinská hřivna</option></select></td></tr><tr><td class="label"><label for="Amount">Částka </label></td><td class="input"><input type="text" name="Amount" id="Amount" value="100" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Zobrazit" /></td></tr></table></div></form><div class="sortingTable"><table><thead><tr><th>Název</th><th>Celkem&nbsp;zaplatíte</th></tr></thead><tbody><tr class="odd" style="background: #CCFFCC;"><td><a title="Exchange s.r.o. VIP kurzovní lístek" href="https://www.exchange.cz/?go=1579" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. VIP kurzovní lístek">Exchange s.r.o. VIP </a></td><td class="right">2&nbsp;550,00 Kč</td></tr><tr class="even"><td><a title="Broadway Change kurzovní lístek" href="https://www.penize.cz/kurzy-men/306745-broadway-change-kurzovni-listek">Broadway Change </a></td><td class="right">2&nbsp;555,00 Kč</td></tr><tr class="odd"><td><a title="Czech Exchange kurzovní lístek" href="https://www.penize.cz/kurzy-men/306746-czech-exchange-kurzovni-listek">Czech Exchange </a></td><td class="right">2&nbsp;555,00 Kč</td></tr><tr class="even"><td><a title="Exchange s.r.o. kurzovní lístek" href="https://www.exchange.cz/?go=1580" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. kurzovní lístek">Exchange s.r.o. </a></td><td class="right">2&nbsp;560,00 Kč</td></tr><tr class="odd"><td><a title="Česká spořitelna kurzovní lístek" href="https://www.penize.cz/kurzy-men/6502-ceska-sporitelna-kurzovni-listek">Česká spořitelna </a></td><td class="right">2&nbsp;601,00 Kč</td></tr><tr class="even"><td><a title="Sberbank CZ kurzovní lístek" href="https://www.penize.cz/kurzy-men/86003-sberbank-cz-kurzovni-listek">Sberbank CZ </a></td><td class="right">2&nbsp;603,00 Kč</td></tr><tr class="odd"><td><a title="Komerční banka kurzovní lístek" href="https://www.penize.cz/kurzy-men/6501-komercni-banka-kurzovni-listek">Komerční banka </a></td><td class="right">2&nbsp;607,97 Kč</td></tr><tr class="even"><td><a title="Expobank CZ kurzovní lístek" href="https://www.penize.cz/kurzy-men/305458-expobank-cz-kurzovni-listek">Expobank CZ </a></td><td class="right">2&nbsp;617,20 Kč</td></tr><tr class="odd"><td><a title="UnicreditBank Czech Republic kurzovní lístek" href="https://www.penize.cz/kurzy-men/86002-unicreditbank-czech-republic-kurzovni-listek">UnicreditBank Czech Republic </a></td><td class="right">2&nbsp;659,80 Kč</td></tr></tbody><tfoot><tr class="tfoot"><td colspan="2" class="center"><span class="red">TIP: </span>Získejte výhodný VIP kurz na výměnu valut<br /><a href="https://www.exchange.cz/?go=1581" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">vytiskněte si slevový kupón</a>.<br /><span class="red">TIP: </span>Jak na platby do zahraničí ZDARMA? - <a href="https://www.exchange.cz/?go=1582" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">šetřete na poplatcích, podmínky ZDE</a>.</td></tr></tfoot></table></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/srovnani/cestovni-pojisteni">
                     
                     Srovnání cestovního pojištění</a></p><div class="in"><h3 class="subtitle">Cestovní pojištění</h3><form action="//www.penize.cz/srovnani/cestovni-pojisteni" method="post" class="form"><input type="hidden" name="producttype" value="cestovni-pojisteni" /><div class="filter offset20" id="formFilter"><div class="offset10"><div class="lab"><label>Segment:</label></div><div><select id="filterindex2" name="filterindex2" class="smallCalcInWide4 multi-chosen"><option value="-1">nerozhoduje</option><option value="1">Občané</option><option value="3">Firmy</option></select></div></div><div><div class="lab"><label>Chci zahrnout:</label></div><div><select name="filterindex1" id="filterindex1" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte typ připojištění, nebo srovnejte vše."><option value="39">Pro případ smrti úrazem</option><option value="59">Pojištění trvalých následků úrazu vč.progr.plnění</option><option value="95">Asistence, konzultace</option><option value="96">Pojištění zavazadel</option><option value="98">Pojištění storna zájezdu</option><option value="99">Odpovědnost za škodu</option><option value="123">Pojištění léčebných výloh při cestě</option></select></div></div></div><div class="right offset20"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink2"><a href="//www.penize.cz/srovnani/cestovni-pojisteni">Přehled cestovního pojištění</a></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><h3 class="title poradna"><a href="/62584-cestovni-pojisteni">
                     
                     Poradna cestovního pojištění</a></h3><div class="in"><div class="text"><p class="desc">Nevíte si rady s <b>cestovním pojištěním</b>? Je něco, co byste o cestovním pojištění potřebovali vědět? Chcete se o <b>cestovním pojištění</b> dozvědět víc? Pak neváhejte a obraťte se na náš tým odborných poradců, kteří všechny vaše dotazy pružně zodpoví.</p><div class="right offset20"><a href="https://www.penize.cz/62584-cestovni-pojisteni" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/cestovni-pojisteni/257014-pobyvam-v-cizine">Pobyvam v cizine</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62548-pojisteni-a-penzijni-pripojisteni">Pojištění a penzijní připojištění</a> &gt;&nbsp;<a href="https://www.penize.cz/62584-cestovni-pojisteni">Cestovní pojištění</a></span></p><p class="desc word-break"><i>Otázka: Dobry den,

Ziji v Anglii jiz pres 5 let, ale ted se budu vystehovavat. Zakladni zdravotni pojisteni zde nebudu platit (nebo to aspon nemam v umyslu). Chtel bych s pritelkyni na rok cestovat. Chtel jsem...</i><a href="https://www.penize.cz/cestovni-pojisteni/257014-pobyvam-v-cizine" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62584-cestovni-pojisteni">Cestovní pojištění</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/cestovni-pojisteni/257014-pobyvam-v-cizine">Pobyvam v cizine</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni/246184-pojisteni-audiovizualni-techniky-v-zahranici">Pojištění audiovizuální techniky v zahraničí</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni/242590-cestovni-pojiteni-pro-piloty-a-palubni-pruvodci">Cestovní pojitění pro piloty a palubní průvodčí</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni/242143-nemoc">Nemoc</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni/242068-pojisteni-pro-dlouhodoby-pobyt-v-zahranici">Pojištění pro dlouhodobý pobyt v zahraničí</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni/239414-pojisteni-psychickeho-onemocneni">Pojištění psychického onemocnění</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni/232758-smlouva-v-nemcine">Smlouva v Němčině</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni/231588-pojisteni-evakuace-v-krizove-situaci-domu-do-cr">Pojištění - evakuace v krizové situaci domů do CR?</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni/231384-lyzovani">Lyžování</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni/228231-jednorazove-pojisteni-vozidla-na-cestu-do-zahranic">Jednorázové pojištění vozidla na cestu do zahraničí</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><h3 class="title instituce"><a href="//www.penize.cz/pojistovny">
                     
                     Pojišťovny</a></h3><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/pojistovny/8188-" /></li><li><a href="//www.penize.cz/pojistovny/8189-" /></li><li><a href="//www.penize.cz/pojistovny/8191-" /></li><li><a href="//www.penize.cz/pojistovny/8192-" /></li><li><a href="//www.penize.cz/pojistovny/8193-" /></li><li><a href="//www.penize.cz/pojistovny/8194-" /></li><li><a href="//www.penize.cz/pojistovny/8195-" /></li><li><a href="//www.penize.cz/pojistovny/8196-" /></li><li><a href="//www.penize.cz/pojistovny/8197-" /></li><li><a href="//www.penize.cz/pojistovny/8198-" /></li></ul><div class="boxLink"><a href="//www.penize.cz/pojistovny">Další pojišťovny</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/2062-vetsinu-detskych-obeti-nezneuziji-pedofilove-bori-myty-expertka" target="_blank">Většinu dětských obětí nezneužijí pedofilové, boří mýty expertka</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/2062-vetsinu-detskych-obeti-nezneuziji-pedofilove-bori-myty-expertka" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2064.jpg" class="lazy" alt="Většinu dětských obětí nezneužijí pedofilové, boří mýty expertka" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Nový dokumentární film V síti režiséra Viktora Klusáka v Česku rozpoutal debatu o fenoménu...<a href="https://www.heroine.cz/spolecnost/2062-vetsinu-detskych-obeti-nezneuziji-pedofilove-bori-myty-expertka" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/vztahy/2030-smutek-jako-diagnoza-proc-ztrata-nekdy-boli-tak-dlouho" target="_blank">Smutek jako diagnóza. Proč ztráta někdy bolí tak dlouho</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/vztahy/2030-smutek-jako-diagnoza-proc-ztrata-nekdy-boli-tak-dlouho" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2034.jpg" class="lazy" alt="Smutek jako diagnóza. Proč ztráta někdy bolí tak dlouho" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Je smutným faktem, že většina z nás v životě zažije ztrátu milovaného člověka. Každý rok...<a href="https://www.heroine.cz/vztahy/2030-smutek-jako-diagnoza-proc-ztrata-nekdy-boli-tak-dlouho" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/2053-zena-s-klici-mezi-prsty-neni-hysterka-ma-jen-jinou-zkusenost-nez-muzi" target="_blank">Žena s klíči mezi prsty není hysterka. Má jen jinou zkušenost než muži</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/2053-zena-s-klici-mezi-prsty-neni-hysterka-ma-jen-jinou-zkusenost-nez-muzi" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2054.jpg" class="lazy" alt="Žena s klíči mezi prsty není hysterka. Má jen jinou zkušenost než muži" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Na sociálních sítích se nedávno rozvinula bouřlivá debata kolem tweetu muže, který nechtěně...<a href="https://www.heroine.cz/spolecnost/2053-zena-s-klici-mezi-prsty-neni-hysterka-ma-jen-jinou-zkusenost-nez-muzi" target="_blank">více</a></p></div></div></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_290385_56"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/cestovni-pojisteni/413004-koronavirus-a-zruseni-dovolene-pojisteni-storna-vetsinou-nestaci" onmousedown="itemHit(413004, 37)">Koronavirus a zrušení dovolené: Pojištění storna většinou nestačí</a></p><div class="img"><a href="https://www.penize.cz/cestovni-pojisteni/413004-koronavirus-a-zruseni-dovolene-pojisteni-storna-vetsinou-nestaci" onmousedown="itemHit(413004, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/413005.jpg" class="lazy" width="110" height="60" alt="Koronavirus a zrušení dovolené: Pojištění storna většinou nestačí" /></a></div><p class="descNoMargin">Už je blízko. A jestli vás teprve čeká lyžařský týden v Itálii nebo Rakousku, nebo jste...<a href="https://www.penize.cz/cestovni-pojisteni/413004-koronavirus-a-zruseni-dovolene-pojisteni-storna-vetsinou-nestaci" class="small" onmousedown="itemHit(413004, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/cestovni-pojisteni/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej" onmousedown="itemHit(413040, 37)">Storno kvůli koronaviru: Druhá pojišťovna přerušila prodej</a></p><div class="img"><a href="https://www.penize.cz/cestovni-pojisteni/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej" onmousedown="itemHit(413040, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/413041.jpg" class="lazy" width="110" height="60" alt="Storno kvůli koronaviru: Druhá pojišťovna přerušila prodej" /></a></div><p class="descNoMargin">Kooperativa i Slavia patřily k výjimkám, které dosud výslovně pokrývaly i storno kvůli...<a href="https://www.penize.cz/cestovni-pojisteni/413040-storno-kvuli-koronaviru-druha-pojistovna-prerusila-prodej" class="small" onmousedown="itemHit(413040, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/pojisteni/54302-pred-cim-vas-pojisteni-storna-zajezdu-neochrani" onmousedown="itemHit(54302, 37)">Před čím vás pojištění storna zájezdu neochrání</a></p><div class="img"><a href="https://www.penize.cz/pojisteni/54302-pred-cim-vas-pojisteni-storna-zajezdu-neochrani" onmousedown="itemHit(54302, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/38911.jpg" class="lazy" width="110" height="60" alt="Před čím vás pojištění storna zájezdu neochrání" /></a></div><p class="descNoMargin">Pojištění stornovacích poplatků zájezdu vám může vynahradit ztrátu kvůli tomu, že před...<a href="https://www.penize.cz/pojisteni/54302-pred-cim-vas-pojisteni-storna-zajezdu-neochrani" class="small" onmousedown="itemHit(54302, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-css.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni" class="active">Pojištění</a><div id="sub-menu"><a href="https://www.penize.cz/pojisteni-majetku">Pojištění majetku</a><a href="https://www.penize.cz/pojisteni-auta">Pojištění auta</a><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a><a href="https://www.penize.cz/urazove-pojisteni">Úrazové pojištění</a><a href="https://www.penize.cz/cestovni-pojisteni" class="active">Cestovní pojištění</a><a href="https://www.penize.cz/pojisteni-odpovednosti">Pojištění odpovědnosti</a><a href="https://www.penize.cz/pojisteni-podnikatelu">Pojištění podnikatelů</a><a href="https://www.penize.cz/pojisteni-pravni-ochrany">Právní ochrany</a></div><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/aktuality">Aktuality</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2020</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2020 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_202002.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '413040';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2020-02-12/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if (window.outerWidth > 1024) {
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-pojisteni:22|mobile:215|partners-pojisteni:908|mobile:203|partners-pojisteni:11|partners-pojisteni:902|partners-pojisteni:901|partners-pojisteni:905|partners-pojisteni:28|partners-pojisteni:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/uni.js?rr=28"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><script src="https://1gr.cz/js/uni/paticka.js?rr=28"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2020-02-04/mafra-pcz-nojq.js"></script><!--Mafra--><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=26" /><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>