<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Chcete lepší penzijní fond? Na změnu si počkáte | Peníze.cz</title><meta name="description" content="Pokud se někdy rozhodnete změnit penzijní fond, připravte se většinou na dlouhý proces a nespoléhejte, že by to šlo online. " /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="penzijní fondy, penzijní připojištění, penzijní spoření" /><meta property="og:title" content="Chcete lepší penzijní fond? Na změnu si počkáte" /><meta property="og:description" content="Pokud se někdy rozhodnete změnit penzijní fond, připravte se většinou na dlouhý proces a nespoléhejte, že by to šlo online. " /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/419127.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/zajisteni-na-duchod/417949-chcete-lepsi-penzijni-fond-na-zmenu-si-pockate" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Chcete lepší penzijní fond? Na změnu si počkáte" /><meta name="twitter:description" content="Pokud se někdy rozhodnete změnit penzijní fond, připravte se většinou na dlouhý proces a nespoléhejte, že by to šlo online. " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/419127.jpg" /><meta name="twitter:url" content="https://www.penize.cz/zajisteni-na-duchod/417949-chcete-lepsi-penzijni-fond-na-zmenu-si-pockate" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2020-06-08/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7804'});
        
        dataLayer.push({'author': 'Jiří Hovorka'});
        
        dataLayer.push({'contentType': 'article-01JAK-Jak na to'});
        dataLayer.push({'breadcrumb': 'penize-cz|duchody-a-davky|zajisteni-na-duchod|chcete-lepsi-penzijni-fond-na-zmenu-si-pockate'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7804" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/duchody-a-davky" title="Důchody a dávky" itemprop="item"><span itemprop="name">Důchody a dávky</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/zajisteni-na-duchod" title="Zajištění na důchod" itemprop="item"><span itemprop="name">Zajištění na důchod</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/zajisteni-na-duchod/417949-chcete-lepsi-penzijni-fond-na-zmenu-si-pockate" title="Chcete lepší penzijní fond? Na změnu si počkáte" itemprop="item"><span itemprop="name">Chcete lepší penzijní fond? Na změnu si počkáte</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Chcete lepší penzijní fond? Na změnu si počkáte" /><h1 itemprop="name">Chcete lepší penzijní fond? Na změnu si počkáte</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70028468-jiri-hovorka" class="ainfo" itemprop="url"><span itemprop="name">Jiří Hovorka</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01JAK-jak-na-to" class="ainfo"><span itemprop="articleSection">Jak na to</span></a> | 20. 7. 2020</div><meta itemprop="datePublished" content="2020-07-20" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Pokud se někdy rozhodnete změnit penzijní fond, připravte se většinou na dlouhý proces a nespoléhejte, že by to šlo online. </div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/419127.jpg" alt="Chcete lepší penzijní fond? Na změnu si počkáte" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Kdo loni spořil na důchod ve starém systému <a href="https://www.penize.cz/penzijni-pripojisteni">penzijního připojištění,</a> neporazil ani inflaci. V novém systému zvaném <a href="https://www.penize.cz/doplnkove-penzijni-sporeni">doplňkové penzijní spoření</a> by přitom s odvážnějším přístupem vydělal i víc než 10 procent, nejúspěšnější fond připsal 25 procent. Lepší reklamu si nové fondy nemohly přát.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Jenže: kdo se třeba na konci letošního ledna rozhodl, že přejde ze starého fondu do nového, měl pocit, že se nechtěně vrátil do minulého století. I kdyby šlo jenom o změnu v rámci stejné <a href="https://www.penize.cz/penzijni-spolecnosti">penzijní společnosti</a>, zájemce ji nemohl provést ani rychle, ani jednoduše online. Na přestup musel čekat třeba až do začátku května. A pokud převáděl peníze ke konkurenci, mohlo to trvat i půl roku. </p><p>O dost líp na tom byli ti, kteří už v novém fondu byli, a chtěli reagovat na koronavirovou paniku rychlou změnou investiční strategie. Ať už měli strach z prudkého propadu, nebo naopak viděli výjimečnou příležitost <a href="https://www.penize.cz/investice">investovat</a> odvážněji.</p><h2>Převod v rámci jedné penzijní společnosti</h2><p>Právě změna strategie v rámci vaší penzijní společnosti – když už jste v novém, tedy účastnickém fondu – je tou nejjednodušší variantou. „Změna strategie proběhne obvykle do jednoho týdne od podání žádosti,“ říká Martin Stehlík, expert na penzijní spoření z <a href="https://www.penize.cz/penzijni-spolecnosti/8230-ceska-sporitelna-penzijni-spolecnost">Penzijní společnosti České spořitelny</a>.</p><p>Výrazně pomalejší to bude, když chcete vyměnit starý systém za nový, tedy převést peníze z <a href="https://www.penize.cz/penzijni-pripojisteni/416675-kolik-vydelalo-vase-penzijni-pripojisteni-zname-vysledky-fondu">transformovaného fondu</a> do některého z <a href="https://www.penize.cz/doplnkove-penzijni-sporeni/411862-kolik-vydelal-vas-penzijni-fond-nejodvaznejsim-pripsal-20">účastnických fondů</a>. Třeba kvůli víře, že v něm za celou dobu spoření dosáhnete na vyšší výnos. Taková změna trvá jeden až tři měsíce, rozhodují podmínky jednotlivých penzijních společností.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Investovat a šetřit!</h2><div class="in"><p>Jasně, nachystat se na stáří. Dobře si vychovat hodně šikovných dětí, pořídit si byt, aby se nemusel platit nájem, a zahrádku, aby si člověk sám vypěstoval lacino dobroty.</p><p>Ale k tomu pořád investovat a šetřit.</p><p>Rádi poradíme s výběrem a pomůžeme porovnat. U vybraných podílových fondů neplatíte vstupní poplatek.</p>
        <div class="usetriico"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci investovat</span><span class="ico icon-penize2018-big-3"></span></a>
  
<a href="https://usetri.penize.cz/investice/chci-sporit-pro-dite/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-sporit-pro-dite" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci vytvořit rezervu dětem</span><span class="ico icon-penize2018-build-soc-1"></span></a>
  
<a href="https://usetri.penize.cz/investice/chci-si-splnit-svuj-sen/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-si-splnit-svuj-sen" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si splnit svůj sen</span><span class="ico icon-penize2018-invest-3"></span></a>
  
<a href="https://usetri.penize.cz/investice/chci-se-zajistit-na-stari/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-se-zajistit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci penzijní spoření</span><span class="ico icon-penize2018-xxx-7"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div><p>„Převod lze realizovat i během několika dnů, nicméně z legislativních důvodů velmi záleží na tom, kdy klient žádost podá. Jedná se totiž technicky o výpověď a zřízení nové smlouvy. Výpověď je vždy platná ke konci měsíce. Tedy reálně záleží na tom, kdy v měsíci klient o změnu požádá. V následujícím měsíci jsou prostředky převedeny do účastnických fondů,“ říká například Patrik Madle, mluvčí skupiny <a href="https://www.penize.cz/penzijni-spolecnosti/8233-csob-penzijni-spolecnost-a-s">ČSOB</a>, která má jednu z osmi penzijních společností na trhu.</p><p>Podobně jako ve skupině ČSOB probíhá převod i v penzijních společnostech Generali a NN.</p><p>Další společnosti nechávají uplynout výpovědní lhůty, které startují měsíc poté, co dáte výpověď z transformovaného fondu. Například v Conseq nebo v KB je to měsíc, u Allianz nebo České spořitelny dva měsíce. Až následující měsíc po uplynutí výpovědní lhůty jsou peníze převedeny do nového fondu.</p><p>Tyto lhůty by mimochodem měli dobře znát i lidé, kdo chtějí využít <a href="https://www.penize.cz/tema/predduchody">předdůchodu</a> ze spoření na penzi. Lze ho totiž čerpat jen z účastnického (nového) fondu. Když tedy máte transformovaný fond a chcete předdůchod, převeďte si peníze včas.</p><h2>Přechod ke konkurenci</h2><p>Komplikovanější to může být, když se rozhodnete změnit nejenom fond, ale rovnou si vyberete i novou penzijní společnost.  A úplně nejsložitější je situace, kdy spoříte v transformovaném (starém) fondu a chcete odejít jinam.</p><p>Vezmeme to od konce: Když jste doteď spořili v transformovaném fondu a chcete přejít k jiné společnosti, musíte to udělat ve dvou krocích. Peníze z jedné penzijní společnosti do druhé totiž lze převést jenom v rámci účastnických fondů. Když tedy máte staré penzijní připojištění, musíte nejprve v rámci stávající společnosti převést peníze do nového fondu. Což trvá, jak jsme si už popsali, zhruba jeden až tři měsíce.</p><p>Když se pak převádějí peníze z účastnického fondu jedné společnosti do jiné společnosti, běží další výpovědní lhůta. „Ze zákona je u tohoto převodu jednoměsíční výpovědní lhůta, začíná běžet prvním dnem kalendářního měsíce následujícím po dni doručení výpovědi původní penzijní společnosti,“ říká Pavel Racocha, šéf <a href="https://www.penize.cz/penzijni-spolecnosti/8237-kb-penzijni-spolecnost-a-s">KB Penzijní společnosti</a>.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Penzijní novinky</h2><div class="in"><div class=""><div style=""><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/408197.jpg" alt="" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock, Peníze.cz</span></span></span></div><div style="clear:both;"></div></div></div><ul><li><a href="https://www.penize.cz/doplnkove-penzijni-sporeni/412833-nova-podpora-sporeni-stat-chce-vylepsit-penzijko-i-investice"><strong>Nová podpora spoření. Stát chce vylepšit penzijko i investice</strong></a></li><li><strong><a href="https://www.penize.cz/starobni-duchod/417729-malacova-nevzdava-zmeny-duchodu-chysta-treba-vychovne">Maláčová nevzdává změny důchodů. Chystá třeba výchovné</a></strong></li><li><strong><a href="https://www.penize.cz/zajisteni-na-duchod/417672-nejvetsi-penzijni-spolecnost-v-zemi-ma-nove-jmeno">Největší penzijní společnost v zemi má nové jméno</a></strong></li><li><strong><a href="https://www.penize.cz/zajisteni-na-duchod/417291-na-duchod-spori-stale-vic-deti-ukazuji-nova-cisla">Na důchod spoří stále víc dětí, ukazují nová čísla</a></strong></li><li><strong><a href="https://www.penize.cz/penzijni-pripojisteni/416675-kolik-vydelalo-vase-penzijni-pripojisteni-zname-vysledky-fondu">Kolik vydělalo vaše penzijní připojištění? Známe výsledky fondů</a></strong></li></ul>
          
        
      </div></div></div><p>Když tedy podáte výpověď z transformovaného fondu v červenci, začne na začátku srpna běžet výpovědní lhůta. Pokud je měsíční, jste v září v účastnickém fondu své původní penzijní společnosti. Odtud už můžete přestoupit ke konkurenci. Když o to požádáte hned v září, začne od začátku října běžet jednoměsíční výpovědní lhůta. Celý listopad pak má původní penzijní společnost na to, aby poslala peníze do nové, kam jste přestoupili. Proces, který začnete v půlce roku, tak bude hotový až na jeho konci.</p><p>Jestliže vaše smlouva o <a href="https://www.penize.cz/sporeni">spoření</a> předtím netrvala alespoň pět let, může penzijní společnost za převod peněz ke konkurenci požadovat poplatek ve výši 800 korun.</p><h2>Nešlo by to snáz?</h2><p>Změna je tak o dost komplikovanější a delší než třeba u přenesení bankovního účtu ke konkurenci. U něj můžete využít takzvané mobility a požádat vaši novou banku, aby celý převod vyřídila za vás. Banky se na tom dohodly v rámci jejich asociace. Penzijní společnosti však o něčem podobném neuvažují – aspoň podle odpovědí na otázky webu Peníze.cz.</p><p>„Převod nemusí být vždy úplně snadný a je potřebná součinnost klienta s původní penzijní společností. Převod penzijního spoření mezi penzijními společnostmi má jiná specifika než převody běžných účtů. Řešit tuto agendu z pozice třetí osoby nemusí být jednoduché a ani výhodné pro klienta,“ vysvětluje Racocha.</p><p>Penzijní společnosti, k nimž se lidé rozhodnou své úspory na důchod převést, zároveň ale podporu v celém procesu slibují. „Pomáháme klientům s co nejplynulejším převodem tím, že ho celým procesem provedeme a poskytneme mu všechny dokumenty potřebné pro úspěšnou realizaci převodu prostředků z původní penzijní společnosti,“ říká Milan Tomášek, manažer investic a penzí <a href="https://www.penize.cz/penzijni-spolecnosti/8236-nn-penzijni-spolecnost">NN Penzijní společnosti</a>.</p><h2>A co online?</h2>
      <p>Většina penzijních společností má klientské portály, v nichž klienti mohou kontrolovat stav svého spoření na důchod, měnit výši příspěvku nebo kontaktní údaje. Například Česká spořitelna nově tyto možnosti zavedla do přímého bankovnictví George.</p><p>Přesto jenom tři penzijní společnosti – konkrétně <a href="https://www.penize.cz/penzijni-spolecnosti/8228-penzijni-spolecnost-ceske-pojistovny-a-s">Generali</a>, KB a NN – umožňují online aspoň převod peněz mezi vlastními fondy. „Po aktivních operacích nyní necítíme výraznou poptávku, nicméně předpokládáme, že online náhled výhledově rozšíříme i o aktivní operace,“ říká například Richard Siuda za <a href="https://www.penize.cz/penzijni-spolecnosti/43677-conseq-penzijni-spolecnost-a-s">Conseq penzijní společnost</a>.</p><p>Při převodu ke konkurenční penzijní společnosti nestačí internet nikde – může proběhnout jenom ve fyzickém světě kvůli ověření podpisu.</p>
      <div class="clear wide"><div class="toolBox"><div class="in"><h2>Srovnání: Staré versus nové fondy</h2><p>Do konce roku 2012 jste si mohli sjednat penzijní připojištění. Důchodová reforma prosazená vládou Petra Nečase od roku 2013 přinesla změnu: z dosavadního penzijního připojištění se staly transformované fondy – normálně dál fungují, ale už do nich nemůžou vstupovat noví zájemci. Od roku 2013 si lze sjednat doplňkové penzijní spoření – účastnické fondy. </p><p>Tady jsou nejpodstatnější rozdíly mezi oběma typy fondů: </p><ul><li>Zatímco v transformovaných fondech musí penzijní společnost garantovat každý rok nezáporný výsledek, u účastnických fondů takovou povinnost nemá. Může tak investovat i s odvážnější strategií, na druhou stranu s rizikem ztráty.</li><li>U nových fondů neexistuje takzvaná výsluhová penze, umožňující z transformovaných fondů vybrat po patnácti letech spoření polovinu peněz. Na druhou stranu například předdůchody lze čerpat jen z nových účastnických fondů.</li><li>Liší se i maximální poplatky, které zákon umožňuje penzijním společnostem účtovat. U transformovaných fondů je to 0,8 procenta ročně ze spravovaných peněz a 10 procent ze zisku, tedy z ročního zhodnocení. U účastnických fondů je to 0,4 procenta ze spravovaných peněz u povinného konzervativního fondu a rovné jedno procento u všech dalších fondů plus 10 procent ze zisku u povinného konzervativního fondu a 15 procent u všech ostatních.</li><li>Naopak se neliší třeba výše státního příspěvku nebo možnost daňových odečtů. A od roku 2016 jsou i stejné podmínky pro věk nutný pro výplatu naspořených peněz: i v účastnických fondech je to 60 let a už ne hranice důchodového věku, jak tomu bylo původně od roku 2013 (u některých starších penzijních plánů pro transformované fondy může být věk pro výplatu stanoven i pod hranicí 60 let).</li></ul><p>Staré a nové „penzijko“ tvoří takzvaný třetí pilíř důchodového systému <em>(prvním pilířem je pro všechny <a href="https://www.penize.cz/tema/prubezny-system">povinný státní systém</a>, v němž pracující lidé v „produktivním věku“ odvádějí část výdělků současným důchodcům; <a href="https://www.penize.cz/tema/druhy-pilir">druhý pilíř</a> pak zavedla zmíněná reforma vlády Petra Nečase, ale následující vláda Bohuslava Sobotky ho hned zrušila)</em>.</p>
          
      </div></div></div><div class="clear wide"><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width:100px;"><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w100-h-q80/316026.jpg" alt="" class="offset5 lazy" style="" /></div></div><div style="clear:both;"></div></div></div>
        <h3><strong>Už nás sledujete?&nbsp;</strong></h3><h3><strong><a href="https://www.facebook.com/wwwpenizecz">Přidejte si&nbsp;Peníze.cz na Facebook</a> nebo <a href="https://twitter.com/penize_cz">Twitter</a>&nbsp;a dozvíte se včas další praktické rady i aktuality!&nbsp;</strong></h3>
      </div></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Chcete%20lep%c5%a1%c3%ad%20penzijn%c3%ad%20fond%3f%20Na%20zm%c4%9bnu%20si%20po%c4%8dk%c3%a1te&amp;u=https%3a%2f%2fwww.penize.cz%2fzajisteni-na-duchod%2f417949-chcete-lepsi-penzijni-fond-na-zmenu-si-pockate" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Chcete%20lep%c5%a1%c3%ad%20penzijn%c3%ad%20fond%3f%20Na%20zm%c4%9bnu%20si%20po%c4%8dk%c3%a1te&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fzajisteni-na-duchod%2f417949-chcete-lepsi-penzijni-fond-na-zmenu-si-pockate" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fzajisteni-na-duchod%2f417949-chcete-lepsi-penzijni-fond-na-zmenu-si-pockate&amp;title=Chcete%20lep%c5%a1%c3%ad%20penzijn%c3%ad%20fond%3f%20Na%20zm%c4%9bnu%20si%20po%c4%8dk%c3%a1te&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><a href="/clanky/send/417949-chcete-lepsi-penzijni-fond-na-zmenu-si-pockate"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(417949, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=417949&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=417949&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/417949-chcete-lepsi-penzijni-fond-na-zmenu-si-pockate" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/penzijni-spolecnosti/8226-allianz-penzijni-spolecnost-a-s">allianz penzijní společnost</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/8231-axa-penzijni-spolecnost-a-s">axa penzijní společnost</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/43677-conseq-penzijni-spolecnost-a-s">conseq penzijní společnost</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/8233-csob-penzijni-spolecnost-a-s">čsob penzijní společnost</a>, <a href="https://www.penize.cz/doplnkove-penzijni-sporeni">doplňkové penzijní spoření</a>, <a href="https://www.penize.cz/duchody">důchody</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/8237-kb-penzijni-spolecnost-a-s">kb penzijní společnost</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/8236-nn-penzijni-spolecnost">nn penzijní společnost</a>, <a href="https://www.penize.cz/duchody">penze</a>, <a href="https://www.penize.cz/penzijni-spolecnosti">penzijní fondy</a>, <a href="https://www.penize.cz/tema/penzijni-pripojisteni">penzijní připojištění</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/8228-penzijni-spolecnost-ceske-pojistovny-a-s">penzijní společnost české pojišťovny</a>, <a href="https://www.penize.cz/penzijni-spolecnosti">penzijní společnosti</a>, <a href="https://www.penize.cz/tema/penzijni-sporeni">penzijní spoření</a>, <a href="https://www.penize.cz/sporeni">spoření</a>, <a href="https://www.penize.cz/tema/transformovane-fondy">transformované fondy</a>, <a href="https://www.penize.cz/tema/treti-pilir">třetí pilíř</a>, <a href="https://www.penize.cz/zajisteni-na-duchod">zajištění na důchod</a></p></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="toolBox"><div class="title"><a href="https://letaky.penize.cz/" target="_blank" rel="noopener">LETÁKY Peníze.cz</a></div><div class="in"><div class="flex-col flex-between center"><a href="https://letaky.penize.cz/store/3" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 290px; overflow: hidden; outline: 1px solid; margin-left: auto; margin-right: auto;" class="mobileOffset"><div><img data-src="https://kompasslev.cz/public/gimg/1/8/8/8/3/1/5/1888315-500-810.jpg" alt="name" style="width: 100%; height: auto;" class="lazy" /></div><div style="position: absolute; bottom: 0; left: 0; right: 0; padding: 10px; background: #fff;"><b>Albert</b><br />15. 7. - 21. 7.</div></a><a href="https://letaky.penize.cz/store/85" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 290px; overflow: hidden; outline: 1px solid; margin-left: auto; margin-right: auto;" class="mobileOffset"><div><img data-src="https://kompasslev.cz/public/gimg/1/8/8/3/8/0/6/1883806-500-810.jpg" alt="name" style="width: 100%; height: auto;" class="lazy" /></div><div style="position: absolute; bottom: 0; left: 0; right: 0; padding: 10px; background: #fff;"><b>Lidl - Magazín - červenec 2020</b><br />13. 7. - 26. 7.</div></a><a href="https://letaky.penize.cz/store/75" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 290px; overflow: hidden; outline: 1px solid; margin-left: auto; margin-right: auto;" class="mobileOffset"><div><img data-src="https://kompasslev.cz/public/gimg/1/8/9/1/6/5/7/1891657-500-810.jpg" alt="name" style="width: 100%; height: auto;" class="lazy" /></div><div style="position: absolute; bottom: 0; left: 0; right: 0; padding: 10px; background: #fff;"><b>Kaufland</b><br />15. 7. - 21. 7.</div></a></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/rodicovstvi/417365-misto-neplatice-posle-alimenty-stat-vlada-schvalila-nahradni-vyzivne" data-itemid="417365"><a href="https://www.penize.cz/rodicovstvi/417365-misto-neplatice-posle-alimenty-stat-vlada-schvalila-nahradni-vyzivne" onclick="itemHit(417365, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/412254.jpg" alt="Místo neplatiče pošle alimenty stát. Vláda schválila náhradní výživné" /></span><span class="label">Místo neplatiče pošle alimenty stát....</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">12&nbsp;491&nbsp;212&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si spořit na stáří</span><span class="ico icon-penize2018-invest-0"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-splatit-sve-zavazky" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci splatit své závazky</span><span class="ico icon-penize2018-loan-0"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-planovane-vydaje" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci půjčit na plánované výdaje</span><span class="ico icon-penize2018-invest-4"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank" rel="noopener"><span class="label">Mám finanční potíže</span><span class="ico icon-penize2018-loan-4"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">
                     
                     Kdy půjdete do důchodu</a></p><div class="in"><div class="calcul" id="duchVek"><form method="post" action="#duchVek" class="form"><table><tbody><tr><td class="label"><label for="Pohlavi_170">Pohlaví:</label></td><td class="input right"><select name="Pohlavi" id="Pohlavi_170" class="smallCalcIn"><option value="0" selected="selected">Muž</option><option value="1">Žena</option></select></td></tr><tr><td class="label"><label for="pocetDeti_170">Počet dětí:</label></td><td class="input right"><input type="text" name="pocetDeti" id="pocetDeti_170" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Datum_170">Datum narození:</label></td><td class="input right"><input type="text" name="Datum" id="Datum_170" value="1.1.1960" class="smallCalcIn" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="duchvekref" /><input type="submit" id="btncalculate_170" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50119);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka - důchodový věk</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu. Podrobná kalkulačka</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uspory-duchod-renta">Jak dlouho vám vydrží úspory na stáří</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/budouci-duchod">Jak vysoký by mohl být váš budoucí důchod</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62550-socialni-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/materska-dovolena/414494-ukonceni-pp-behem-materske-dovolene">Ukončení PP během mateřské dovolené</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62550-socialni-poradna">Sociální poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62593-materska-dovolena">Mateřská dovolená</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den,
chtěla bych se zeptat na svoji situaci. Jsem zaměstnaná na dobu určitou - smlouva mi končí 31.7.2020, na mateřskou dovolenou bych měla nastoupit cca od 1.7. (termín porodu mám 22.8.), do konce...</i><a href="https://www.penize.cz/materska-dovolena/414494-ukonceni-pp-behem-materske-dovolene" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62592-ostatni">Ostatní</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/ostatni/414394-podpora-a-osetrovne-v-nezamestnanosti">Podpora a ošetřovné v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/ostatni/414398-mam-narok-na-nejakou-socialni-davku">Mám nárok na nějakou sociální dávku?</a></li><li><a href="https://www.penize.cz/ostatni/414432-ocr">OČR</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62593-materska-dovolena">Mateřská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/materska-dovolena/414494-ukonceni-pp-behem-materske-dovolene">Ukončení PP během mateřské dovolené</a></li><li><a href="https://www.penize.cz/materska-dovolena/414080-reakce">Reakce</a></li><li><a href="https://www.penize.cz/materska-dovolena/410826-ppm-pri-druhem-diteti">PPM pri druhem diteti</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62595-rodicovska-dovolena">Rodičovská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/rodicovska-dovolena/414440-prijem-ze-zahranici">Příjem ze zahraničí</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/413288-rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/413281-vyse-rodicovskeho-prispevku">Výše rodičovského příspěvku</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img data-src="https://js.pencdn.cz/acimage/w80/59240.jpg" class="lazy" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img data-src="https://js.pencdn.cz/acimage/w80/59245.jpg" class="lazy" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se"><img data-src="https://js.pencdn.cz/acimage/w80/60050.jpg" class="lazy" width="80" height="57" alt="Jak dobře se nám žilo po patnáct let? Podívejte se." /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se">Jak dobře se nám žilo po patnáct let? Podívejte se.</a></p><p class="descNoMargin">Kvůli krizi začnou v Česku podle odhadů expertů klesat reálné příjmy a s tím i životní úroveň. Podívejte se, jak se nám žilo v uplynulých 15 letech.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/ostatni-instituce/43864-urad-vlady-cr">Úřad vlády ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43865-poslanecka-snemovna-cr">Poslanecká sněmovna ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43866-senat-cr">Senát ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43867-stala-mise-cr-pri-oecd">Stálá mise ČR při OECD</a></li><li><a href="//www.penize.cz/ostatni-instituce/43868-ustav-pro-informace-ve-vzdelavani">Ústav pro informace ve vzdělávání</a></li></ul><div class="boxLink"><a href="//www.penize.cz/ostatni-instituce">Další ostatní instituce</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/psanicko/2784-vyzva-trenuj-s-jaromirem-jagrem-a-dalsimi-ambasadory-projektu-znacky-zalando" target="_blank">Výzva: Trénuj s Jaromírem Jágrem a dalšími ambasadory projektu značky Zalando</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/psanicko/2784-vyzva-trenuj-s-jaromirem-jagrem-a-dalsimi-ambasadory-projektu-znacky-zalando" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2785.jpg" class="lazy" alt="Výzva: Trénuj s Jaromírem Jágrem a dalšími ambasadory projektu značky Zalando" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Zalando, přední evropská platforma pro módu a životní styl, se spojuje s českou...<a href="https://www.heroine.cz/psanicko/2784-vyzva-trenuj-s-jaromirem-jagrem-a-dalsimi-ambasadory-projektu-znacky-zalando" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/kultura/2787-i-may-destroy-you-serialove-zjeveni-ukazuje-sexualni-nasili-bez-poucovani-katarze-a-mouder" target="_blank">I May Destroy You: seriálové zjevení ukazuje sexuální násilí bez poučování, katarze a mouder</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/kultura/2787-i-may-destroy-you-serialove-zjeveni-ukazuje-sexualni-nasili-bez-poucovani-katarze-a-mouder" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2788.jpg" class="lazy" alt="I May Destroy You: seriálové zjevení ukazuje sexuální násilí bez poučování, katarze a mouder" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Třicátnice Arabella se vrací do Londýna z Itálie, kde měla psát knihu, ale místo toho...<a href="https://www.heroine.cz/kultura/2787-i-may-destroy-you-serialove-zjeveni-ukazuje-sexualni-nasili-bez-poucovani-katarze-a-mouder" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/kultura/2757-ferrante-club-nova-inscenace-resi-zakruty-zenskeho-pratelstvi-i-emancipaci-v-cesku-a-polsku" target="_blank">Ferrante club: Nová inscenace řeší zákruty ženského přátelství i emancipaci v Česku a Polsku</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/kultura/2757-ferrante-club-nova-inscenace-resi-zakruty-zenskeho-pratelstvi-i-emancipaci-v-cesku-a-polsku" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2758.jpg" class="lazy" alt="Ferrante club: Nová inscenace řeší zákruty ženského přátelství i emancipaci v Česku a Polsku" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Rrežisérky Magda Jiřička Stojowska a Iga Gańczarczyk se inspirovaly populární románovou...<a href="https://www.heroine.cz/kultura/2757-ferrante-club-nova-inscenace-resi-zakruty-zenskeho-pratelstvi-i-emancipaci-v-cesku-a-polsku" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_216695_74"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Pavel Kohout</p><p class="personDesc">ekonom</p></div><div class="col2 center"><p class="h4">Jiří Pospíšil</p><p class="personDesc">politik</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_216695_74"><input type="hidden" name="DuelPerson1" value="156" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_216695_74" value="0" /><input type="hidden" name="DuelPerson2" value="255" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_216695_74" value="0" /><input type="hidden" name="DuelHash" value="216695_74" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_216695_74').value = 1; document.forms.duelForm_216695_74.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236064.jpg" class="lazy" width="100" height="140" alt="Pavel Kohout" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />51,11 %</span><br /><span class="small">z 45 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_216695_74').value = 1; document.forms.duelForm_216695_74.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260306.jpg" class="lazy" width="100" height="140" alt="Jiří Pospíšil" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />51,35 %</span><br /><span class="small">z 37 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_216695_74.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_216695_117"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/doplnkove-penzijni-sporeni/405102-predduchod-co-obnasi-a-kdo-do-nej-muze" onmousedown="itemHit(405102, 37)">Předdůchod. Co obnáší a kdo do něj může?</a></p><div class="img"><a href="https://www.penize.cz/doplnkove-penzijni-sporeni/405102-predduchod-co-obnasi-a-kdo-do-nej-muze" onmousedown="itemHit(405102, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/405103.jpg" class="lazy" width="110" height="60" alt="Předdůchod. Co obnáší a kdo do něj může?" /></a></div><p class="descNoMargin">Předdůchod pomůže, když na stará kolena přijdete o práci nebo se vám nechce čekat na řádný...<a href="https://www.penize.cz/doplnkove-penzijni-sporeni/405102-predduchod-co-obnasi-a-kdo-do-nej-muze" class="small" onmousedown="itemHit(405102, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/penzijni-pripojisteni/241581-patrik-nacher-ne-chystanemu-druhemu-piliri-penzijniho-systemu!" onmousedown="itemHit(241581, 37)">Patrik Nacher: Ne chystanému druhému pilíři penzijního systému!</a></p><div class="img"><a href="https://www.penize.cz/penzijni-pripojisteni/241581-patrik-nacher-ne-chystanemu-druhemu-piliri-penzijniho-systemu!" onmousedown="itemHit(241581, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/241582.jpg" class="lazy" width="110" height="60" alt="Patrik Nacher: Ne chystanému druhému pilíři penzijního systému!" /></a></div><p class="descNoMargin">Plánovaný druhý pilíř penzijního systému je nepromyšlený, z ekonomického hlediska pro...<a href="https://www.penize.cz/penzijni-pripojisteni/241581-patrik-nacher-ne-chystanemu-druhemu-piliri-penzijniho-systemu!" class="small" onmousedown="itemHit(241581, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/penzijni-pripojisteni/416675-kolik-vydelalo-vase-penzijni-pripojisteni-zname-vysledky-fondu" onmousedown="itemHit(416675, 37)">Kolik vydělalo vaše penzijní připojištění? Známe výsledky fondů</a></p><div class="img"><a href="https://www.penize.cz/penzijni-pripojisteni/416675-kolik-vydelalo-vase-penzijni-pripojisteni-zname-vysledky-fondu" onmousedown="itemHit(416675, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/416676.jpg" class="lazy" width="110" height="60" alt="Kolik vydělalo vaše penzijní připojištění? Známe výsledky fondů" /></a></div><p class="descNoMargin">Výnosy ve „starých“ fondech loni výrazně rostly, přesto ani jeden neporazil stoupající...<a href="https://www.penize.cz/penzijni-pripojisteni/416675-kolik-vydelalo-vase-penzijni-pripojisteni-zname-vysledky-fondu" class="small" onmousedown="itemHit(416675, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-css.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky" class="active">Důchody a dávky</a><div id="sub-menu"><a href="https://www.penize.cz/socialni-davky">Sociální dávky</a><a href="https://www.penize.cz/duchody">Důchody</a><a href="https://www.penize.cz/duchodova-reforma">Důchodová reforma</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/rodicovstvi">Rodičovství</a><a href="https://www.penize.cz/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a><a href="https://www.penize.cz/zajisteni-na-duchod" class="active">Zajištění na důchod</a></div><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/dovolena">Dovolená</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><div id="covid-menu" class="noprint"><div id="covid-menu-desktop"><div><div>
          COVID - 19
          <span>Aktuální informace</span></div></div><a href="https://www.penize.cz/koronavirus">
        Speciál<br />koronavirus</a><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta" class="split">
        Restaurace<br />a služby</a><a href="https://www.penize.cz/koronavirus/dane-pujcky-hypoteky-uvery" class="split">
        Daně<br />a finance</a><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc" class="split">
        Podnikatelé<br />a OSVČ</a><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani" class="split">
        Zaměstanci<br />a firmy</a><a href="https://www.penize.cz/kalkulacky" class="split">
        Praktické<br />kalkulačky</a></div><a id="covid-menu-mobile" href="https://www.penize.cz/koronavirus"><span>Koronavirus a peníze</span></a></div><style>
    #covid-menu { height: 50px; background: url(https://static-css.pencdn.cz/css/images/korona-pruh.png) no-repeat center left; background-size: cover;  font-size: 11px; line-height: 15px; font-weight: bold; align-items: center; text-align: center; color: #fff; border-top: 1px solid rgba( 255, 255, 255, 0.9); }
    #covid-menu-mobile { display: flex; align-items: center; justify-content: center; height: 100%; color: #fff; font-size: 20px; }
    #covid-menu-mobile > span  { position: relative; }
    #covid-menu-desktop { display: none; justify-content: space-between; height: 100%; }
    #covid-menu-desktop > div { flex-basis: 117px; position: relative; height: 100%; display: flex; justify-content: center; align-items: center; }
    #covid-menu-desktop > div:before { content: ''; background: #CD1719; width: 96px; display: inline-block; position: absolute; height: 100%; top: 0; left: 0; }
    #covid-menu-desktop > div:after { content: ''; width: 21px; height: 100%; position: absolute; top: 0; left: 96px; border-color: transparent transparent transparent #CD1719; border-style: solid; border-width: 24px 0 24px 18px; box-sizing: border-box; }
    #covid-menu-desktop > div > div { position: relative;  padding-right: 10px; }
    #covid-menu-desktop > div span { display: inline-block; font-weight: normal; font-size: 10px; }
    #covid-menu-desktop > a { flex-basis: 151px; position: relative; color: #fff; height: 100%; display: flex; justify-content: center; align-items: center; flex-shrink: 0; flex-grow: 1; }
    #covid-menu-desktop > a:hover { background: rgba(255, 255, 255, 0.4); }
    #covid-menu-desktop > a.split { border-left: 1px solid #CD1719; }
    
      #content { padding: 185px 0 0!important; }
      #sub-menu > a { height: 42px; }
      
      @media only screen and (min-width: 1024px) {
        #covid-menu { margin-top: 43px; }
        #content { padding: 320px 0 0!important; }
        #covid-menu-mobile { display: none; }
        #covid-menu-desktop { display: flex; }
      }
      </style><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/koronavirus">Koronavirus – aktuální informace</a></li><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2020</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2020 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_202006.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '417949';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2020-06-01/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if (window.outerWidth > 1024) {
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-duchody:22|mobile:215|partners-duchody:908|mobile:203|partners-duchody:11|partners-duchody:902|partners-duchody:901|partners-duchody:905|partners-duchody:28|partners-duchody:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/uni.js?rr=41"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><script src="https://1gr.cz/js/uni/paticka.js?rr=41"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2020-02-04/mafra-pcz-nojq.js"></script><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=09" /><!--Mafra--><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>