<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Příspěvek na Apple Watch, dentální hygienu, očkování i rovnátka. Boj o klienty sílí | Peníze.cz</title><meta name="description" content="Zdravotní pojišťovny přitvrdily boj o klienty a nabízejí atraktivní benefity. Čas na přestup je do konce září. " /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="bonusy, zdravotní pojištění, zdravotní pojišťovny, změna zdravotní pojišťovny" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/zdravotni-pojisteni/409699-prispevek-na-apple-watch-dentalni-hygienu-ockovani-i-rovnatka-boj-o-klienty-sili" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Příspěvek na Apple Watch, dentální hygienu, očkování i rovnátka. Boj o klienty sílí" /><meta property="og:description" content="Zdravotní pojišťovny přitvrdily boj o klienty a nabízejí atraktivní benefity. Čas na přestup je do konce září. " /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/326833.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/zdravotni-pojisteni/409699-prispevek-na-apple-watch-dentalni-hygienu-ockovani-i-rovnatka-boj-o-klienty-sili" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Příspěvek na Apple Watch, dentální hygienu, očkování i rovnátka. Boj o klienty sílí" /><meta name="twitter:description" content="Zdravotní pojišťovny přitvrdily boj o klienty a nabízejí atraktivní benefity. Čas na přestup je do konce září. " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/326833.jpg" /><meta name="twitter:url" content="https://www.penize.cz/zdravotni-pojisteni/409699-prispevek-na-apple-watch-dentalni-hygienu-ockovani-i-rovnatka-boj-o-klienty-sili" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2019-09-13/style31.css" media="screen, print" type="text/css" /><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=80"></script>
<link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=23" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '80040'});
        
        dataLayer.push({'author': 'Petra Jaroměřská'});
        
        dataLayer.push({'contentType': 'article-01DEJ-Co se děje'});
        dataLayer.push({'breadcrumb': 'penize-cz|dane|zdravotni-pojisteni|prispevek-na-apple-watch-dentalni-hygienu-ockovani-i-rovnatka-boj-o-klienty-sili'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="80040" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/dane" title="Daně" itemprop="url"><span itemprop="title">Daně</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/zdravotni-pojisteni" title="Zdravotní pojištění" itemprop="url"><span itemprop="title">Zdravotní pojištění</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/zdravotni-pojisteni/409699-prispevek-na-apple-watch-dentalni-hygienu-ockovani-i-rovnatka-boj-o-klienty-sili" title="Příspěvek na Apple Watch, dentální hygienu, očkování i rovnátka. Boj o klienty sílí" itemprop="url"><span itemprop="title">Příspěvek na Apple Watch, dentální hygienu, očkování i rovnátka. Boj o klienty sílí</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Příspěvek na Apple Watch, dentální hygienu, očkování i rovnátka. Boj o klienty sílí" /><h1 itemprop="name">Příspěvek na Apple Watch, dentální hygienu, očkování i rovnátka. Boj o klienty sílí</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70063221-petra-jaromerska" class="ainfo" itemprop="url"><span itemprop="name">Petra Jaroměřská</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 23. 9. 2019</div><meta itemprop="datePublished" content="2019-09-23" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Zdravotní pojišťovny přitvrdily boj o klienty a nabízejí atraktivní benefity. Čas na přestup je do konce září. </div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/326833.jpg" width="600" height="330" alt="Příspěvek na Apple Watch, dentální hygienu, očkování i rovnátka. Boj o klienty sílí" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Jestli nejste spokojeni se svou <a href="https://www.penize.cz/zdravotni-pojistovny">zdravotní pojišťovnou</a>, neváhejte a přehlaste se do konce září. Jedině tak můžete stihnout přestup k 1. lednu 2020. Každý smí změnit pojišťovnu jednou za dvanáct měsíců, a to buď právě k 1. lednu, nebo k 1. červenci – vždycky aspoň s tříměsíčním předstihem.</p><p>Samotná změna je snadná. Stačí <a href="https://www.penize.cz/formulare/315757-zmena-zdravotni-pojistovny">vyplnit formulář</a> v nové zdravotní pojišťovně – tedy tam, kam se chcete přehlásit. A ona zařídí všechno za vás, ušetří vás tedy i návštěvy v dosavadní pojišťovně. Nezapomeňte pak ale změnu nahlásit u zaměstnavatele. OSVČ navíc musí ještě podat u dosavadní pojišťovny <em>Přehled o příjmech a výdajích</em>.</p><p>V současné době působí v Česku sedm zdravotních pojišťoven. Dostávají peníze ze <a href="https://www.penize.cz/zdravotni-pojisteni">zdravotního pojištění</a>, které každý občan musí povinně odvádět státu (za některé skupiny obyvatel platí pojistné stát). Stát rozděluje vybrané pojistné podle toho, kolik mají jednotlivé pojišťovny klientů a jaká je jejich struktura.</p><p>Každý rok se pro změnu rozhodnou tisíce lidí. A pojišťovny se snaží, aby zaujaly i klienty, kteří jsou u té dosavadní docela spokojeni.</p><h2>Zabodujete darováním krve i prevencí</h2><p>„Příspěvky nemají horní limit, takže jsme vloni například přispěli jednomu klientovi i přes 9000 korun na rovnátka,“ říká mluvčí Jiří Sochor o jednom z bonusových programů <a href="https://www.penize.cz/zdravotni-pojistovny/43232-oborova-zdravotni-pojistovna-zamestnancu-bank-pojistoven-a-stavebnictvi">Oborové zdravotní pojišťovny (OZP)</a>, která má aktuálně 732,6 tisíc klientů. Pojišťovna teď láká nové klienty také tím, že jim přispěje dva tisíce korun na dentální hygienu. Nebo nabízí tisíc korun na očkování.</p>
        
      <div class="fr clear noprint"><div><div id="element_17_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Využíváte bonusy od zdravotní pojišťovny?</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(17, 8643);"><input type="hidden" name="PollID" value="409701" /><input type="hidden" name="UrlHash" value="element_17_8643" /><input type="hidden" name="RequestUrl" value="/zdravotni-pojisteni/409699-prispevek-na-apple-watch-dentalni-hygienu-ockovani-i-rovnatka-boj-o-klienty-sili" /><div id="elementcontenttable_17_8643"><div><div id="obal_17_8643"><label for="Question_409701_26237"><input type="radio" id="Question_409701_26237" value="26237" name="QuestionID" /><span class="radio"></span><span>Ano, snažím se vytěžit maximum.</span></label><label for="Question_409701_26238"><input type="radio" id="Question_409701_26238" value="26238" name="QuestionID" /><span class="radio"></span><span>Občas si vzpomenu.</span></label><label for="Question_409701_26239"><input type="radio" id="Question_409701_26239" value="26239" name="QuestionID" /><span class="radio"></span><span>Musím to konečně zkusit.</span></label><label for="Question_409701_26240"><input type="radio" id="Question_409701_26240" value="26240" name="QuestionID" /><span class="radio"></span><span>Rád(a) bych, ale není to pro mne.</span></label><label for="Question_409701_26241"><input type="radio" id="Question_409701_26241" value="26241" name="QuestionID" /><span class="radio"></span><span>Ne, nechám to jiným.</span></label><div class="center"><input type="submit" value="Hlasovat" class="submit" /></div></div></div></div></form></div></div></div></div></div><p>Nově OZP zavádí příspěvek na hodinky Apple Watch, které zaznamenávají EKG. Pojišťovna pak tento záznam zadarmo vyhodnotí atestovaným kardiologem. „Od spuštění tohoto systému letos v červnu jsme už pěti klientům doporučili urychleně vyhledat kardiologa,“ říká Sochor. Výše příspěvku se může individuálně lišit, někteří lidé ale dosáhnou řádově na tisíce korun. Model hodinek, který umí měřit EKG, přitom stojí 12,5 tisíce korun. K tomu navíc pojišťovna garantuje slevu pět až sedm procent hned při jejich nákupu.</p><p>OZP v rámci svého bonusového programu hodnotí klienty pomocí bodů. Například když darujete krev, získáte tisíc bodů. Ty vám pak pojišťovna promění na peněžitý příspěvek 1500 korun. A třeba preventivní prohlídka u zubaře přinese šedesát bodů – mluvčí ale dodává, že od příštího roku je bude OZP odměňovat lépe. Body si přitom klienti můžou mezi sebou darovat.</p><h2>Nezapomněli jste si říct o bonusy?</h2><p><a href="https://www.penize.cz/zdravotni-pojistovny/43238-vseobecna-zdravotni-pojistovna">Všeobecná zdravotní pojišťovna</a>, největší v Česku, loni získala 27,5 tisíce nových klientů, celkem jich má 5,954 milionu. „Zatímco loni jsme klientům vyplatili na příspěvcích 438 milionů korun, letos je ve fondu prevence, ze kterého se benefity vyplácejí, připraveno 735 milionů,” upřesňuje mluvčí VZP Vlastimil Sršeň.</p><p>Každý klient, který projevil zájem o nějaký příspěvek, čerpal v průměru 848 korun. Dosáhnout lze až na částky v řádech tisíců. V marketingové kampani se VZP dokonce chlubí čtyřčlennou rodinou, která na benefitech získala přes dvacet tisíc korun za rok. Jenže ne každý klient to ví. Z téměř šesti milionu klientů loni čerpalo výhody jenom asi 600 tisíc z nich.</p><p>Přitom třeba na vybraném onkologickém pracovišti si můžete nechat udělat preventivní vyšetření a VZP vám proplatí 3000 korun. Od června proplácí očkování proti spalničkám, od září nově přispěje 2000 korun onkologicky nemocným pacientům na paruku. „Začali jsem také přispívat 10 000 korun na nízkobílkovinnou dietu,“ dodává Sršeň.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Kolik teď přisype</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:260px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w260-h-q80/302713.jpg" alt="" class="offset5 lazy" style="float:none;" /></div><div style="clear:both;"></div></div></div><p>Letošní novinky se zdaleka netýkají jenom brýlí. Skončí třeba i příspěvky na paruky a sedačky do vany, naopak víc peněz dostanou vozíčkáři či diabetici.</p><h3><a href="https://www.penize.cz/zdravotni-pojisteni/409218-na-co-uz-zdravotni-pojistovna-neprispeje-a-co-proplati-nove-prehled-zmen">Na co už zdravotní pojišťovna nepřispěje a co proplatí nově? Přehled změn</a></h3>
          
        <hr class="splitLine" /><p>Zřejmě nejznámější změnou je zrušení příspěvku na brýle pro lidi nad 15 let věku. Projděte si podrobnosti k této srpnové novince. </p><h3><a href="https://www.penize.cz/zdravotni-pojisteni/409218-na-co-uz-zdravotni-pojistovna-neprispeje-a-co-proplati-nove-prehled-zmen">Změny v proplácení brýlí. Na co teď přispěje zdravotní pojišťovna</a></h3>
          
        
        
      </div></div></div><p>Podobně se snaží všechny pojišťovny bez výjimky, na několikatisícové příspěvky lze dosáhnout téměř všude. Záleží jenom na tom, zda patříte do skupiny klientů, kterou daná pojišťovna nejvíc podporuje. Některá se víc zaměřuje na onkologické pacienty, jiná třeba na kuřáky, co se snaží přestat kouřit.</p><p>Například <a href="https://www.penize.cz/zdravotni-pojistovny/43237-zdravotni-pojistovna-ministerstva-vnitra-ceske-republiky">Zdravotní pojišťovna ministerstva vnitra</a> slibuje pravidelným dárcům krve příspěvek 5000 korun na lázeňskou rehabilitační péči. Garantuje lékaře na telefonu, s nímž můžete bezplatně konzultovat své potíže.</p><h2>Tisíce pro matky i děti</h2><p>Štědré jsou pojišťovny i k těhotným či ženám po porodu. <a href="https://www.penize.cz/zdravotni-pojistovny/60690-ceska-prumyslova-zdravotni-pojistovna">Česká průmyslová zdravotní pojišťovna</a> přispěje nastávajícím maminkám až 2,5 tisíce korun. <a href="https://www.penize.cz/zdravotni-pojistovny/43233-zamestnanecka-pojistovna-skoda">Zaměstnanecká pojišťovna Škoda</a> dokonce v rámci programu pro maminky nabízí až 6600 korun.</p><p>„Také se dlouhodobě snažíme podpořit pojištěnce trpící celiakií nebo fenylketonurií, pro které máme k dispozici příspěvek do výše 4000 korun na úhradu nákladů spojených s dietním stravováním,” připomíná Petr Kvapil, asistent ředitelky Zaměstnanecké pojišťovny Škoda.</p><p>Další hýčkanou skupinou jsou děti. U <a href="https://www.penize.cz/zdravotni-pojistovny/43231-vojenska-zdravotni-pojistovna-ceske-republiky">Vojenské zdravotní pojišťovny</a> může celková výše čerpaných příspěvků pro děti dosáhnout až 4000 korun. A třeba <a href="https://www.penize.cz/zdravotni-pojistovny/43234-revirni-bratrska-pokladna-zdravotni-pojistovna">zdravotní pojišťovna RBP</a> (do loňského roku působící pod názvem Revírní bratrská pokladna) proplácí přímořské ozdravné pobyty pro děti astmatiky, alergiky a děti s dermatózami až do výše deseti tisíc korun.</p><p>RBP má celkem 430 tisíc klientů, nabízí jim i příspěvky na očkování proti HPV viru do výše 4000 korun, dárcům krve či kostní dřeně slibuje příspěvky do 6000 korun.</p>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=P%c5%99%c3%adsp%c4%9bvek%20na%20Apple%20Watch%2c%20dent%c3%a1ln%c3%ad%20hygienu%2c%20o%c4%8dkov%c3%a1n%c3%ad%20i%20rovn%c3%a1tka.%20Boj%20o%20klienty%20s%c3%adl%c3%ad&amp;u=http%3a%2f%2fwww.penize.cz%2fzdravotni-pojisteni%2f409699-prispevek-na-apple-watch-dentalni-hygienu-ockovani-i-rovnatka-boj-o-klienty-sili" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span><span id="fbCnt" class="ico-text"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=P%c5%99%c3%adsp%c4%9bvek%20na%20Apple%20Watch%2c%20dent%c3%a1ln%c3%ad%20hygienu%2c%20o%c4%8dkov%c3%a1n%c3%ad%20i%20rovn%c3%a1tka.%20Boj%20o%20klienty%20s%c3%adl%c3%ad&amp;related=penize_cz&amp;via=penize_cz&amp;url=http%3a%2f%2fwww.penize.cz%2fzdravotni-pojisteni%2f409699-prispevek-na-apple-watch-dentalni-hygienu-ockovani-i-rovnatka-boj-o-klienty-sili" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a></div><div><a href="/clanky/send/409699-prispevek-na-apple-watch-dentalni-hygienu-ockovani-i-rovnatka-boj-o-klienty-sili"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(409699, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=409699&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=409699&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/409699-prispevek-na-apple-watch-dentalni-hygienu-ockovani-i-rovnatka-boj-o-klienty-sili" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/bonusy">bonusy</a>, <a href="https://www.penize.cz/zdravotni-pojistovny/60690-ceska-prumyslova-zdravotni-pojistovna">česká průmyslová zdravotní pojišťovna</a>, <a href="https://www.penize.cz/tema/oborova-zdravotni-pojistovna">oborová zdravotní pojišťovna</a>, <a href="https://www.penize.cz/zdravotni-pojistovny/43234-revirni-bratrska-pokladna-zdravotni-pojistovna">revírní bratrská pokladna</a>, <a href="https://www.penize.cz/tema/vojenska-zdravotni-pojistovna">vojenská zdravotní pojišťovna</a>, <a href="https://www.penize.cz/tema/vzp">všeobecná zdravotní pojišťovna</a>, <a href="https://www.penize.cz/zdravotni-pojistovny/43233-zamestnanecka-pojistovna-skoda">zaměstnanecká pojišťovna Škoda</a>, <a href="https://www.penize.cz/zdravotni-pojisteni">zdravotní pojištění</a>, <a href="https://www.penize.cz/tema/zdravotni-pojistovna-ministerstva-vnitra">zdravotní pojišťovna Ministerstva vnitra</a>, <a href="https://www.penize.cz/zdravotni-pojistovny">zdravotní pojišťovny</a>, <a href="https://www.penize.cz/tema/zmena-zdravotni-pojistovny">změna zdravotní pojišťovny</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/dph/406949-co-zlevni-diky-nizsi-dph-prichazi-darek-za-tri-a-pul-miliardy" data-itemid="406949"><a href="https://www.penize.cz/dph/406949-co-zlevni-diky-nizsi-dph-prichazi-darek-za-tri-a-pul-miliardy" onclick="itemHit(406949, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/406952.jpg" alt="Co zlevní díky nižší DPH? Přichází dárek za tři a půl miliardy" /></span><span class="label">Co zlevní díky nižší DPH? Přichází dárek...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">10&nbsp;947&nbsp;383&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si spořit na stáří</span><span class="ico icon-penize2018-invest-0"></span></a><a href="https://usetri.penize.cz/hypoteky/chci-novou-hypoteku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci nové bydlení</span><span class="ico icon-penize2018-mort-0"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank" rel="noopener"><span class="label">Mám finanční potíže</span><span class="ico icon-penize2018-loan-4"></span></a><a href="https://usetri.penize.cz/povinne-ruceni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=povinne-ruceni" class="subtitle" target="_blank" rel="noopener"><span class="label">Povinné ručení</span><span class="ico icon-penize2018-big-8"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title formulare"><a href="//www.penize.cz/formulare">
                     
                     Formuláře ke stažení</a></p><div class="in"><div class="text"><ul class="bullet"><li><a href="//www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové přiznání k dani z příjmu fyzických osob</a></li><li><a href="//www.penize.cz/formulare/67176-danove-priznani-k-dani-z-prijmu-pravnickych-osob">Daňové přiznání k dani z příjmů právnických osob</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/formulare">Další formuláře</a></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="offset20"><a href="//www.penize.cz/kalkulacky/vypocet-dane-danova-kalkulacka" title="Výpočet daně – Daňová kalkulačka 2011"><img src="https://static-gif.pencdn.cz/images/danova-kalkulacka-300x100.jpg" alt="Výpočet daně – Daňová kalkulačka 2011" /></a></div><div class="toolBox"><h3 class="title "><a href="https://www.penize.cz/dane/danovy-kalendar">Daňový kalendář 2019</a></h3><div class="in"><div class="desc">Daňový kalendář pro rok 2019 přináší přehled termínů pro včasné placení daní a pojistného. Obsahuje daňové povinnosti jak pro fyzické osoby, tak pro firmy a OSVČ.</div><a href="https://www.penize.cz/dane/danovy-kalendar"><img src="https://static-gif.pencdn.cz/images/kalendar.jpg" alt="Daňový kalendář 2019" width="278" height="200" /></a></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62542-dane" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/335253-zmena-poradi-deti">Změna pořadí dětí</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62542-dane">Daně</a> &gt;&nbsp;<a href="https://www.penize.cz/62553-dane-z-prijmu">Daně z příjmů</a> &gt;&nbsp;<a href="https://www.penize.cz/62561-dan-z-prijmu-fyzickych-osob">Daň z příjmů fyzických osob</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, v daňovém přiznání jsem dceru, která se narodila v loňském roce, a tedy na ni uplatňuji daňové zvýhodnění pouze za část roku, uvedl jako první v pořadí a ostatní děti až jako další v pořadí,...</i><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/335253-zmena-poradi-deti" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62553-dane-z-prijmu">Daně z příjmů</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/335253-zmena-poradi-deti">Změna pořadí dětí</a></li><li><a href="https://www.penize.cz/studenti-a-dane/335196-prohlaseni-poplatnika">Prohlášení poplatníka...</a></li><li><a href="https://www.penize.cz/studenti-a-dane/334976-brigada-v-zahranici">Brigada v zahraničí</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62554-dph">DPH</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dph/335242-odmeny-pojistovaciho-zprostredkovatele">Odměny pojistovaciho zprostředkovatele</a></li><li><a href="https://www.penize.cz/dph/335209-odpocet-dph">Odpočet DPH</a></li><li><a href="https://www.penize.cz/dph/334798-prefakturace-ubytovani-v-zahranici">Přefakturace ubytovani v zahranici</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62556-majetkove-dane">Majetkové daně</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/335255-sourozenci-dan-z-nabyti-nemovitych-veci">Sourozenci- daň z nabytí nemovitých věcí</a></li><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/335098-doplnujici-dotaz-k-pravu-stavby">Doplňující dotaz k právu stavby</a></li><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/335063-dan-z-nabyti-nemovitosti-darvyrovnani">Daň z nabytí nemovitosti dar/vyrovnani</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62558-pojistne-na-socialni-zabezpeceni-a-zdravotni-pojisteni">Pojistné na sociální zabezpečení a zdravotní pojištění </a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/334572-vedlejsi-a-hlavni-cinnost-zp-a-cssz">Vedlejsi a hlavni cinnost - zp a cssz</a></li><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/334473-nejsem-student">Nejsem student</a></li><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/334349-osvc-placeni-zaloh-rodicovska-dovolena">OSVČ / placení záloh rodičovská dovolená</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img data-src="https://js.pencdn.cz/acimage/w80/59240.jpg" class="lazy" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img data-src="https://js.pencdn.cz/acimage/w80/59245.jpg" class="lazy" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska"><img data-src="https://js.pencdn.cz/acimage/w80/60051.jpg" class="lazy" width="80" height="57" alt="Den daňové svobody aneb zahrajte si na Kalouska" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska">Den daňové svobody aneb zahrajte si na Kalouska</a></p><p class="descNoMargin">Den daňové svobody symbolizuje okamžik, kdy přestaneme vydělávat na stát. Zahrajte si na ministra financí a zjistěte, jak dobrý „výběrčí“ by z vás byl.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/psanicko/1419-truchleni-na-socialnich-sitich-aneb-neznal-jsem-ale-rip!" target="_blank">Truchlení na sociálních sítích aneb Neznal jsem, ale rip!</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/psanicko/1419-truchleni-na-socialnich-sitich-aneb-neznal-jsem-ale-rip!" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1429.jpg" class="lazy" alt="Truchlení na sociálních sítích aneb Neznal jsem, ale rip!" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Život na online sítích nás čím dál častěji staví do situací, na kterých ještě nepanuje...<a href="https://www.heroine.cz/psanicko/1419-truchleni-na-socialnich-sitich-aneb-neznal-jsem-ale-rip!" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/svet/1258-neschopna-byt-mamou" target="_blank">Neschopná být mámou</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/svet/1258-neschopna-byt-mamou" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1426.jpg" class="lazy" alt="Neschopná být mámou" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Nový seriál porodní asistentky Alžběty Samkové se týká odvrácené strany období, kdy přichází...<a href="https://www.heroine.cz/svet/1258-neschopna-byt-mamou" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/1422-jen-si-to-ova-skrtnete-vsak-ona-si-s-vami-cestina-poradi" target="_blank">Jen si to -ová škrtněte, však ona si s vámi čeština poradí</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/1422-jen-si-to-ova-skrtnete-vsak-ona-si-s-vami-cestina-poradi" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1423.jpg" class="lazy" alt="Jen si to -ová škrtněte, však ona si s vámi čeština poradí" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Jak vidím nepřechýlenou ženskou, otvírá se mně v kapse červené pero. </p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80402_163"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Petr Brůna</p><p class="personDesc">podnikatel, Husky</p></div><div class="col2 center"><p class="h4">Jiří Paroubek</p><p class="personDesc">politik</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80402_163"><input type="hidden" name="DuelPerson1" value="175" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80402_163" value="0" /><input type="hidden" name="DuelPerson2" value="137" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80402_163" value="0" /><input type="hidden" name="DuelHash" value="80402_163" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80402_163').value = 1; document.forms.duelForm_80402_163.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260356.jpg" class="lazy" width="100" height="140" alt="Petr Brůna" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />58,33 %</span><br /><span class="small">z 24 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80402_163').value = 1; document.forms.duelForm_80402_163.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236045.jpg" class="lazy" width="100" height="140" alt="Jiří Paroubek" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />27,78 %</span><br /><span class="small">z 36 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80402_163.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div id="scroll_80402_179"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80402_201"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/podnikani/409198-novy-pausal-pro-osvc-a-mene-papirovani-bude-lip-slibuje-desatero" onmousedown="itemHit(409198, 37)">Nový paušál pro OSVČ a méně papírování. Bude líp, slibuje desatero</a></p><div class="img"><a href="https://www.penize.cz/podnikani/409198-novy-pausal-pro-osvc-a-mene-papirovani-bude-lip-slibuje-desatero" onmousedown="itemHit(409198, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/406129.jpg" class="lazy" width="110" height="60" alt="Nový paušál pro OSVČ a méně papírování. Bude líp, slibuje desatero" /></a></div><p class="descNoMargin">Ministryně financí Alena Schillerová a ministr průmyslu a obchodu Karel Havlíček slibují...<a href="https://www.penize.cz/podnikani/409198-novy-pausal-pro-osvc-a-mene-papirovani-bude-lip-slibuje-desatero" class="small" onmousedown="itemHit(409198, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/mzda-a-plat/329866-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-2018-rady-a-kalkulacka" onmousedown="itemHit(329866, 37)">Dohoda o provedení práce a dohoda o pracovní činnosti 2018. Rady a kalkulačka</a></p><div class="img"><a href="https://www.penize.cz/mzda-a-plat/329866-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-2018-rady-a-kalkulacka" onmousedown="itemHit(329866, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/329868.jpg" class="lazy" width="110" height="60" alt="Dohoda o provedení práce a dohoda o pracovní činnosti 2018. Rady a kalkulačka" /></a></div><p class="descNoMargin">Pracujete na dohodu? Máme pro vás souhrn pravidel. Naše kalkulačka – aktualizovaná pro...<a href="https://www.penize.cz/mzda-a-plat/329866-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-2018-rady-a-kalkulacka" class="small" onmousedown="itemHit(329866, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/zdravotni-pojisteni/313339-konec-skoly-od-kdy-platit-zdravotni-a-socialni-pojisteni-a-kde-se-hlasit" onmousedown="itemHit(313339, 37)">Konec školy: Od kdy platit zdravotní a sociální pojištění. A kde se hlásit</a></p><div class="img"><a href="https://www.penize.cz/zdravotni-pojisteni/313339-konec-skoly-od-kdy-platit-zdravotni-a-socialni-pojisteni-a-kde-se-hlasit" onmousedown="itemHit(313339, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/313340.jpg" class="lazy" width="110" height="60" alt="Konec školy: Od kdy platit zdravotní a sociální pojištění. A kde se hlásit" /></a></div><p class="descNoMargin">Dostudovali jste právě střední nebo vysokou školu? Ať studia skončila úspěchem, nebo propadákem,...<a href="https://www.penize.cz/zdravotni-pojisteni/313339-konec-skoly-od-kdy-platit-zdravotni-a-socialni-pojisteni-a-kde-se-hlasit" class="small" onmousedown="itemHit(313339, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">WaitForObjectLoad('ScrollBoxes', function(){ScrollBoxes.push('scroll_80402_179');});</script></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane" class="active">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/dan-z-prijmu">Daň z příjmů</a><a href="https://www.penize.cz/majetkove-dane">Majetkové daně</a><a href="https://www.penize.cz/socialni-pojisteni">Sociální pojištění</a><a href="https://www.penize.cz/zdravotni-pojisteni" class="active">Zdravotní pojištění</a><a href="https://www.penize.cz/spotrebni-dane">Spotřební daně</a><a href="https://www.penize.cz/dph">DPH</a><a href="https://www.penize.cz/silnicni-dan">Silniční daň</a><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb</a><a href="https://www.penize.cz/dane/danovy-kalendar">Daňový kalendář 2019</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2019</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2019</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2019 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201908.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2019-09-12_2/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div></div><script src="https://1gr.cz/js/uni/paticka.js?rr=80"></script>
<script>if (window.Ads) Ads.serve({ "slots":[{ "position":11,"provider":"sas","id":"halfpagead","sticky":true,"sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240,210x210" , "site":"penize_cz" }, { "position":22,"provider":"sas","id":"300x250","sas-size":"300x250,250x250,210x210" , "site":"penize_cz" }, { "position":28,"provider":"sas","id":"branding","branding":true,"sas-size":"2000x1280,998x200,998x100,750x100,728x90,2000x1400,970x100,970x210,970x90" , "site":"penize_cz" }, { "position":901,"provider":"sas","id":"300x600_pcz","sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz_partners", "section":"dane" }, { "position":902,"provider":"sas","id":"300x300_1_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"dane" }, { "position":905,"provider":"sas","id":"300x300_3_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"dane" }, { "position":908,"provider":"sas","id":"680x200_pod_clanky_pcz","sas-size":"680x200,480x300" , "site":"penize_cz_partners", "section":"dane" }, { "position":910,"provider":"sas","id":"980x500_pcz","sas-size":"980x500,800x600" , "site":"penize_cz_partners", "section":"dane" }] });</script><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>