<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>A hotovost na ten byt máte? Proč ceny bydlení dál porostou | Peníze.cz</title><meta name="description" content="Když půjdete na prohlídku bytu nebo chaty, makléř se vás rovnou zeptá, jestli máte hotovost. Na realitním trhu teď diktují podmínky prodávající. Filip Belant, ředitel úvěrových produktů v České spořitelně, vysvětluje, co se děje v realitách i hypotékách a proč vidí jen malou šanci na změnu. " /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/nakup-a-prodej-nemovitosti/428058-a-hotovost-na-ten-byt-mate-proc-ceny-bydleni-dal-porostou" /><meta name="news_keywords" content="ceny nemovitostí, hypotéky, koupě nemovitosti" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="A hotovost na ten byt máte? Proč ceny bydlení dál porostou" /><meta property="og:description" content="Když půjdete na prohlídku bytu nebo chaty, makléř se vás rovnou zeptá, jestli máte hotovost. Na realitním trhu teď diktují podmínky prodávající. Filip Belant, ředitel úvěrových produktů v České spořitelně, vysvětluje, co se děje v realitách i hypotékách a proč vidí jen malou šanci na změnu. " /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/428060.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/nakup-a-prodej-nemovitosti/428058-a-hotovost-na-ten-byt-mate-proc-ceny-bydleni-dal-porostou" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="A hotovost na ten byt máte? Proč ceny bydlení dál porostou" /><meta name="twitter:description" content="Když půjdete na prohlídku bytu nebo chaty, makléř se vás rovnou zeptá, jestli máte hotovost. Na realitním trhu teď diktují podmínky prodávající. Filip Belant, ředitel úvěrových produktů v České spořitelně, vysvětluje, co se děje v realitách i hypotékách a proč vidí jen malou šanci na změnu. " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/428060.jpg" /><meta name="twitter:url" content="https://www.penize.cz/nakup-a-prodej-nemovitosti/428058-a-hotovost-na-ten-byt-mate-proc-ceny-bydleni-dal-porostou" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2021-07-19/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><style>
        .touch-215 { min-height: 300px; }
        @media only screen and (min-width: 1024px) {
        .touch-215 { display: none; }
				}
      </style><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=34"></script>
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
 <link rel="stylesheet" href="https://1gr.cz/css/externi/reklama-mini.css?rr=05" /><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7798'});
        
        dataLayer.push({'author': 'Jana Poncarová'});
        
        dataLayer.push({'contentType': 'article-01ROZ-Rozhovor'});
        dataLayer.push({'breadcrumb': 'penize-cz|bydleni|nakup-a-prodej-nemovitosti|a-hotovost-na-ten-byt-mate-proc-ceny-bydleni-dal-porostou'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7798" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7798"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/bydleni" title="Bydlení" itemprop="item"><span itemprop="name">Bydlení</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/nakup-a-prodej-nemovitosti" title="Nákup a prodej nemovitosti" itemprop="item"><span itemprop="name">Nákup a prodej nemovitosti</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/nakup-a-prodej-nemovitosti/428058-a-hotovost-na-ten-byt-mate-proc-ceny-bydleni-dal-porostou" title="A hotovost na ten byt máte? Proč ceny bydlení dál porostou" itemprop="item"><span itemprop="name">A hotovost na ten byt máte? Proč ceny bydlení dál porostou</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/nakup-a-prodej-nemovitosti/428058-a-hotovost-na-ten-byt-mate-proc-ceny-bydleni-dal-porostou"
                  },
                  "headline": "A hotovost na ten byt máte? Proč ceny bydlení dál porostou",
                  "description": "Když půjdete na prohlídku bytu nebo chaty, makléř se vás rovnou zeptá, jestli máte hotovost. Na realitním trhu teď diktují podmínky prodávající. Filip Belant, ředitel úvěrových produktů v České spořitelně, vysvětluje, co se děje v realitách i hypotékách a proč vidí jen malou šanci na změnu. ",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/428060.jpg"
                  ],
                  "datePublished": "2021-08-03T05:55:00+02:00",
                  "dateModified": "2021-08-03T05:55:00+02:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Jana Poncarová",
                      "url" : "https://www.penize.cz/clanky/autor/70047817-jana-poncarova"
                      }
                      , "about": [{ "name":"banky" },{ "name":"Bydlení" },{ "name":"ceny bytů" },{ "name":"ceny nemovitostí" },{ "name":"hotovost" },{ "name":"hypotéky" },{ "name":"koupě nemovitosti" },{ "name":"nemovitosti" },{ "name":"předčasné splacení" },{ "name":"reality" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "Partners media, s. r. o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-partnersmedia.png"
                  }
                  }
                  }
                </script><h1>A hotovost na ten byt máte? Proč ceny bydlení dál porostou</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span><a href="//www.penize.cz/clanky/autor/70047817-jana-poncarova" class="ainfo"><span>Jana Poncarová</span></a></span> | rubrika: <a href="//www.penize.cz/rozhovory" class="ainfo"><span>Rozhovor</span></a> | 3. 8. 2021</div><div class="infotext">Když půjdete na prohlídku bytu nebo chaty, makléř se vás rovnou zeptá, jestli máte hotovost. Na realitním trhu teď diktují podmínky prodávající. Filip Belant, ředitel úvěrových produktů v České spořitelně, vysvětluje, co se děje v realitách i hypotékách a proč vidí jen malou šanci na změnu. </div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/428060.jpg" width="600" height="330" alt="A hotovost na ten byt máte? Proč ceny bydlení dál porostou" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><p><strong>Ještě pořád je tak velký zájem o <a href="https://reality.penize.cz/">nemovitosti</a>? </strong></p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Po nemovitostech je stále hlad. Kdo prodává, určuje si podmínky. Není co kupovat a kdo má příležitost pořídit dobrou nemovitost, tak to rychle udělá. Jestli se nestane něco velikého, tak – abych byl upřímný – nevidím moc možností změny.</p><p><strong>Co by se muselo stát? </strong></p><p>Musely by přibýt byty a domy. Na trhu chybí nemovitosti. I proto, že se málo staví. Situaci by měl pomoci nový stavební zákon, pokud zjednoduší a urychlí vyřízení všech povolení. Na trh by se tak mohlo dostat více bytů a domů. Uvolnění trhu by mohly přinést i daně a poplatky, které by zatížily investory pronajímající byty.</p><p><strong>Co živí tu poptávku po realitách? </strong></p><p>Do jisté míry je to strach. Kdo může, kupuje, dokud je co koupit. To je velký fenomén u klientů, kteří mají peníze. Na druhou stranu, má to racionální základ. Podívejte se, co se teď děje se stavebním materiálem, jak zdražuje. Když jsme loni s klientem uzavřeli hypotéku na výstavbu domu za čtyři miliony, teď najednou zjišťuje, že všechno zdražilo – tepelná izolace, dřevo, železo, narůstá i cena stavebních prací. Není pak překvapivé, že lidé investují, dokud můžou. A podle mě ještě nejsme u konce.</p>
        
      <p><strong>Proč myslíte? </strong></p><p>Obecně vidím vyšší tlak na ceny. Materiálů, práce, ale třeba i energií. Ceny energií jsou zatím relativně nízké, ale to se změní vlivem celospolečenského tlaku na dodávky zelené energie a rostoucích cen emisních povolenek. A to opět požene vzhůru i ceny bydlení. Když se to všechno sečte, nevidím moc důvodů myslet si, že nás v nejbližší době čeká propad cen nemovitostí. Spíš naopak.</p>
      <div class="fl clear"><div class="toolBox"><h2 class="title">Filip Belant</h2><div class="in"><div class=""><div style=""><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/428059.jpg" style="position: relative;" class="thickbox lupa"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/428059.jpg" alt="Filip Belant" width="600" height="338" class="offset5 lazy" style="" /></a><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Česká spořitelna</span></span></span></div><div style="clear:both;"></div></div></div><p>Filip Belant vystudoval ekonomii na Technické univerzitě v Ostravě. V České spořitelně pracuje více než 20 let. Začínal na pobočce v Olomouci, vypracoval se a postupně prošel řadu manažerských pozic v prodejní síti. V posledních několika letech byl ředitelem zodpovědným za podporu a rozvoj pobočkové sítě. Od podzimu loňského roku je šéfem <em>tribu Bydlení</em>.</p>
        
        
      </div></div></div><p><strong>Na co se máme připravit?</strong></p><p>Česká republika přestává být levná, blížíme se západní Evropě. Garsonku v Praze koupíte za pět nebo šest milionů korun. Je jasné, že si ji nemůže pořídit třeba mladý člověk, který začíná pracovat a nemá úspory. Jak jsem už zmínil, do toho rostou ceny práce, stavebních materiálů a energií Proto se domnívám, že v následujících pěti letech dojde k dalšímu meziročnímu nárůstu cen nemovitostí o pět až sedm procent.</p><p><strong>Bude si pak moct rodina s běžným příjmem dovolit vlastní <a href="https://www.penize.cz/bydleni">bydlení</a>? </strong></p><p>To je otázka. Pokud bude tento trend pokračovat, tak si myslím, že se přiblížíme nájemnímu bydlení, podobně jako je to na Západě. Když se podíváte na běžného klienta, třeba rodinu středoškoláků, kteří mají dvě děti, bydlí zatím ve 2+kk a hledají větší bydlení. S průměrným příjmem si můžou jen těžko dovolit splácet vyšší hypotéku. Dnes máme průměrnou hypotéku kolem 3,3 milionu korun, měsíční splátka je pak 15 nebo 18 tisíc korun, což může být už na hraně rodinného rozpočtu.</p><p><strong>Znamená to tedy, že bude pořád víc lidí bydlet v nájmu?</strong></p><p>Je možné, že nás takový scénář brzy čeká. Na druhou stranu, nájemní bydlení je flexibilnější, což může víc vyhovovat mladším generacím, které se nechtějí tolik vázat na jedno místo. Prostor vidím také pro velké společnosti, třeba i banky, aby vstoupily do hry a začaly bydlení víc podporovat například vlastní výstavbou. Podobně jako to Česká spořitelna udělala téměř před sto lety v případě pražského Spořilova. Nebo jako když Baťa stavěl bydlení pro své zaměstnance.</p><p><strong>Nejde ale jen o byty a rodinné domy. Podobná je i situace u rekreačních nemovitostí. Poslední dobou jsem slyšela pár příkladů, jak se lidé přepláceli, že například za chatu s malým pozemkem a bez příjezdové cesty, která se nabízela za 700 tisíc, nakonec zaplatili milion a půl. </strong></p><p>Ano, takové scénáře se dnes můžou dít.. Jdete na prohlídku nemovitosti, o kterou mají zájem čtyři zájemci, tři mají cash, a jsou tak ve výhodě. Realitní makléř si diktuje podmínky, pokud na ně nepřistoupíte, máte smůlu. Na Šumavě se byty prodávají za sto tisíc korun za metr čtvereční, což je vlastně pražská cena. Lidé jsou ochotnější podstupovat rizika, třeba řešit chybějící příjezdovou cestu nebo zasíťování pozemku. A co se týká cen, tak mám také jeden příklad. Můj známý koupil za dva a půl milionu chatu v horách, nic velkého, kolem sta metrů čtverečních, za dalších dva a půl milionu ji zrekonstruoval. A protože má realitku, tak ji nabídl za patnáct milionů. Telefon mu nepřetržitě zvonil, tak se rozhodl nabídku stáhnout a dát ji znovu za půl roku, ovšem už za dvacet milionů. Protože proč neprodat draze, když to jde.</p><p><strong>Dost ale záleží na lokalitě. </strong></p><p>To ano. Jistěže jsou v kurzu tradiční a turisticky i mediálně oblíbené lokality, jako je Šumava nebo Krkonoše. Nemovitostí je ale málo, a tak se pozornost přesouvá i jinam, například do Orlických hor. Je tam vlastně paralela s byty nebo rodinnými domy. Také máte lokality, kde se platí víc, třeba ve velkých městech, kde je dobrá dostupnost a infrastruktura, kde jsou lepší pracovní nabídky.</p><p><strong>Ještě někdy před dvěma třemi lety dost frčely investice do bytů, které majitel obratem pronajal. Často si na to vzal hypotéku. To už skončilo? </strong></p><p>Fenomén, kdy měl investor našetřeno třeba 10 nebo 20 procent ceny a zbytek si půjčoval, podle mě už končí. Spíše vidím příležitosti pro větší investory, velké hráče, kteří mají dostatek kapitálu a nemusí si půjčovat.</p><p><strong>Promítlo se to i do hypoték? Půjčují si lidé méně? </strong></p><p>Velikost hypotečního trhu je nyní kolem 40 miliard korun měsíčně. Loni to bylo kolem 25 miliard. Jenže z aktuálních čísel je třeba odfiltrovat refinancování, které tvoří zhruba kolem 30 procent. Potom se dostanete na měsíční objem okolo 27–28 miliard korun. Vidíme sice velkou poptávku, snahu uplatnit peníze, vzít si i hypotéku, ale trh je brzděný nedostatečnou nabídkou, což se promítá i do hypoték. Dřív byly na realitních serverech tisíce inzercí, některé nemovitosti se prodávaly měsíce či roky, teď jsou pryč řádově během dnů.</p><p><strong>Poslední měsíce se s hypotékami roztrhl pytel, i díky nižším úrokovým sazbám. Pořád jsou atraktivní? </strong></p><p>Aktuálně se pohybují kolem 2,10 až 2,15 procent, takže pořád ještě atraktivní jsou. Pro ty, co si hypotéku můžou dovolit. Pozoruji ale, že banky roztahují splatnost na maximum, na co nejdelší období, aby lidé splátky zvládli. Pak ale slýcháme, že zadlužujeme klienty na celý život. No ano. Ale třeba v Holandsku nebo v Austrálii jsou poměrně běžné mezigenerační hypotéky.</p><p><strong>Budou úrokové sazby růst? Zasáhne podle vás ČNB, stejně jako v minulosti? </strong></p><p>Domnívám se, že regulátor ještě v letošním roce přistoupí k dalšímu zvýšení úrokových sazeb, stejně tak se může vrátit do hry zavedení některých požadavků na limity úvěrových ukazatelů jako jsou DTI (poměr výše dluhu a čistého příjmu žadatele o úvěr) či DSTI (poměr mezi měsíční splátkou veškerých úvěrů proti celkovému čistému měsíčnímu příjmu). Pravděpodobně se pak ještě sníží dostupnost bydlení pro některé skupiny klientů, kteří si koupi nemovitosti nebudou moct dovolit. To ale není přirozené ochlazení trhu, je to důsledek regulace, a tak se nemovitosti budou asi cenově pořád držet vysoko.</p><p>Do konce roku budou podle mě úrokové sazby hypoték růst, řekl bych ale že vyšší nárůst, na nějakých 3–3,5 procenta, konkurenční boj nedovolí. Nicméně nárůst o desetiny procenta si představit dovedu. A on je pak rozdíl, jestli máte pětimilionovou hypotéku s úrokem dvě, nebo tři procenta, zvlášť když bojujete s rozpočtem.</p><p><strong>Kdo teď o <a href="https://www.penize.cz/hypoteky">hypotéky</a> žádá? Jsou to mladí lidé, nebo ti na to už nemají? </strong></p><p>Typickému žadateli je kolem osmatřiceti až čtyřiceti let. Má rodinu, oba partneři mají pravidelné příjmy. Zatím žijí v pronájmu nebo u rodičů. Protože ale oba vydělávají, můžou si vzít úvěr na bydlení. Většinou se nechtějí pouštět do výstavby, hledají hotové bydlení v blízkosti práce. Takových žadatelů je kolem 50 procent. Zbytek tvoří investoři, kteří kupují druhé či třetí bydlení na pronájem. Trochu tady možná vidím problém v tom, že zákon definuje jako mladé lidi do 36 let, asi by tu byl prostor pro posunutí věku, ale to je na jinou diskuzi.</p>
      <p><strong>Trhem teď hýbou i poplatky za <a href="https://www.penize.cz/tema/predcasne-splaceni">předčasné splacení</a>, o sporu kolem účelně vynaložených nákladů jsme <a href="https://www.penize.cz/hypoteky/427651-predcasne-splaceni-hypoteky-ma-zdrazit-je-to-spravedlive">podrobně psali na Penězích</a>. Vy jste zastánci uplatňování poplatků. Proč? </strong></p><p>Toto je velmi důležitá věc. Aktuálně se řeší v České bankovní asociaci a také na půdě Poslanecké sněmovny. Jde o to, jestli banka má, nebo nemá uplatňovat účelně vynaložené náklady, pokud od ní klient odchází. Zatím nebyla výše poplatku za předčasné splácení hypotéky zákonem o spotřebitelském úvěru jednoznačně popsána a nebylo tak jasné, jestli banky můžou do účelně vynaložených nákladů započítávat také vlastní náklady na financování hypotečních úvěrů. My jsme zastánci uplatňování. Jde nám primárně o to, abychom mohli pokračovat ve své strategii, tedy poskytování kvalitního poradenství.</p><p>Dnes máme 85 procent hypoték s fixací na 8 až 10 let, a pokud klient bude moct odejít, kdy se mu zachce, přirozeně to povede ke kratším fixacím. A pak se může stát, že klient si půjčí čtyři miliony, bude mít fixaci na rok a měsíční splátku 15 tisíc, nicméně po skončení fixace mu kvůli zdražování splátky narostou na 20 tisíc. Do takové situace klienta dostat nechceme. Proto se přikláníme k poplatkům. Sám jsem zvědavý, v jaké podobě návrh sněmovnou projde. Je to velká hra, zejména o to, kdy a jak účelně vynaložené náklady uplatňovat.</p>
      <div class="clear fr"><div style="max-width: 280px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/428061.jpg" alt="Účelně vynaložený náklad" width="600" height="338" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><div class="fr clear"><div class="toolBox"><h2 class="title">Náklad. Účelně vynaložený</h2><div class="in"><p>Banky by dnes při předčasném splacení hypotéky <a href="https://www.penize.cz/hypoteky/424820-predcasne-splaceni-hypoteky-vysoky-poplatek-odmita-i-financni-arbitr">měly účtovat maximálně stovky korun na administrativu</a>. Jejich zástupci ale delší dobu požadují změnu zákona. Návrh na takovou změnu teď dorazil do sněmovny. Lidé by podle něj měli bankám platit rozdíl mezi jejich sazbou a aktuální průměrnou sazbou na trhu. Maximální výše poplatku má být tři procenta ze splácené částky, může tedy běžně jít i o desítky tisíc korun. Změna se má týkat všech hypoték, i těch sjednaných už dříve.</p><h3><a href="https://www.penize.cz/hypoteky/427613-predcasne-splaceni-hypotek-muze-zdrazit-prilepek-napsaly-banky"><strong>Předčasné splacení hypoték může zdražit. Přílepek napsaly banky</strong></a></h3>
        
        
      </div></div></div><p><strong>Někdy si lidé ukousnou větší sousto, a pak mají problém splácet, zvlášť když vypadnou příjmy, což byla noční můra bank, když začala koronavirová krize…</strong></p><p>Také jsme se toho báli. Ale naštěstí se černé scénáře nenaplnily. Hned jsme zareagovali, odkládali jsme splátky, odpouštěli úroky. Chtěli jsme klienty podpořit, protože víme, že pokud se zpozdí s jednou nebo dvěma splátkami, je pro ně těžké znovu najet na rutinu a pravidelně splácet. Podařilo se nám to a nevidím žádné zásadní potíže.</p><p><strong>Problémy se splácením tedy koronavirus nepřinesl. Ani nezpůsobil propad cen nemovitostí. Co má tedy v realitách nebo hypotékách na svědomí? </strong></p><p>Povídáme si o tom vlastně celou dobu. Nedostatek nemovitostí na trhu. Zastavila se stavební výroba, nevědělo se, co se bude dít, úřady byly zavřené, prodloužilo se stavební řízení. Sečteno a podrženo, stavby jsou ve skluzu, stavební trh má zhruba rok a půl zpoždění. Znovu sice ožívá, ale ještě to bude nějakou dobu trvat. A pak se udála ještě jedna zajímavá věc. Místo toho, aby se prodeje realit zastavily, tak se přesunuly do online prostředí. Už není výjimka, že investoři si byt prohlédnou přes telefon a koupí ho digitálně. Uvidíme, co bude dál, jestli se tento trend udrží.</p>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Jana Poncarová</p><p class="detailtext__authorDesc">&nbsp;<a href="https://www.penize.cz/clanky/autor/70047817-jana-poncarova">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=A%20hotovost%20na%20ten%20byt%20m%c3%a1te%3f%20Pro%c4%8d%20ceny%20bydlen%c3%ad%20d%c3%a1l%20porostou&amp;u=https%3a%2f%2fwww.penize.cz%2fnakup-a-prodej-nemovitosti%2f428058-a-hotovost-na-ten-byt-mate-proc-ceny-bydleni-dal-porostou" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=A%20hotovost%20na%20ten%20byt%20m%c3%a1te%3f%20Pro%c4%8d%20ceny%20bydlen%c3%ad%20d%c3%a1l%20porostou&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fnakup-a-prodej-nemovitosti%2f428058-a-hotovost-na-ten-byt-mate-proc-ceny-bydleni-dal-porostou" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fnakup-a-prodej-nemovitosti%2f428058-a-hotovost-na-ten-byt-mate-proc-ceny-bydleni-dal-porostou&amp;title=A%20hotovost%20na%20ten%20byt%20m%c3%a1te%3f%20Pro%c4%8d%20ceny%20bydlen%c3%ad%20d%c3%a1l%20porostou&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(428058, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+3</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=428058&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=428058&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/428058-a-hotovost-na-ten-byt-mate-proc-ceny-bydleni-dal-porostou" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="ad"><div class="left"><div class="r-head"><span></span></div><div class="r-body"><div class="toolBox" id="NextRealityFrom"><p class="title">Chcete prodat svou nemovitost?</p><div class="in NextReality-box"><div class="NextReality-box__logo"><img data-src="https://static-css.pencdn.cz/images/banners/next-reality/next-reality-logo.svg" width="250" height="50" alt="Logo NEXT REALITY" class="lazy" /></div><p class="desc small-offset">Nechte si zpracovat ZDARMA cenovou nabídku!</p><p class="desc small-offset">Stačit nám bude pár základních informací o vašem bytě nebo domě a kontakt.</p><p class="desc">Cenu zjistíte OBRATEM.</p><div id="NextReality-buttons__wrap"><div class="center offset"><a href="https://chatbot.nextreality.cz/" target="_blank" rel="noopener" class="submit submitNextReality" data-ga-hittype="ad" data-ga-action="Next reality" data-ga-label="On-line cenová nabídka">On-line cenová nabídka</a></div><p class="bold">Mám zájem prodat:</p><div id="NextReality-buttons"><div class="toolBox"><img data-src="https://static-css.pencdn.cz/images/banners/next-reality/apartments.svg" class="lazy" alt="Prodej bytu" /><span>Byt</span></div><div class="toolBox"><img data-src="https://static-css.pencdn.cz/images/banners/next-reality/home.svg" class="lazy" alt="Prodej domu" /><span>Dům</span></div><div class="toolBox"><img data-src="https://static-css.pencdn.cz/images/banners/next-reality/location.svg" class="lazy" alt="Prodej pozemku" /><span>Pozemek</span></div><div class="toolBox"><img data-src="https://static-css.pencdn.cz/images/banners/next-reality/garage.svg" class="lazy" alt="Ostatní prodej nemovitosti" /><span>Jiné</span></div></div></div>
                    <div id="NextReality-Form">
                    <div class="center offset"><span class="submit" style="height: 30px; line-height: 30px; padding: 0 20px;" onclick="document.querySelector('#NextReality-Form').style.display = 'none'; document.querySelector('#NextReality-buttons__wrap').style.display = 'block';">Zpět</span></div><form action="/actions/next-reality-form.aspx" method="post"><div class="row"><div><label for="FirstName">Jméno</label><div class="inputWrap"><input type="text" id="FirstName" name="FirstName" value="" required="required" /></div></div><div><label for="LastName">Příjmení</label><div class="inputWrap"><input type="text" id="LastName" name="LastName" value="" required="required" /></div></div></div><div class="row"><div><label for="Email">Email</label><div class="inputWrap"><input type="text" id="Email" name="Email" value="" required="required" /></div></div><div class="moreItems"><div class="cell"><label for="Cell">Telefonní číslo</label><div class="moreItems"><div class="inputWrap cell1"><input type="text" id="CellFirst" name="CellFirst" value="+420" required="required" /></div><div class="inputWrap cell2"><input type="text" id="Cell" name="Cell" value="" required="required" /></div></div></div></div></div><div class="rowSubmit"><div class="offset" id="NextReality-Form__SendVerificationBlock"><input type="button" class="submit" onclick="SendVerification()" value="Ověřit SMS" /></div><div class="row offset" style="display: none;" id="NextReality-Form__SmsVerificationBlock"><div class="inputWrap"><input type="text" name="SMSVerification" maxlength="3" required="required" placeholder="SMS kód" /></div></div><input type="hidden" id="NextReality-Type" name="NextRealityType" value="" /><input type="submit" id="NextReality-Form__submit" class="submit hidden" value="Nabídka" onclick="return NextRealitySend();" /><div id="NextReality-From__InfoDiv" class="offsetTop"></div></div></form><div class="red" id="NextReality-Validation">
                    
                    </div>
                  </div>
                  <script>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</script></div><style>
              .small-offset { margin-bottom: 7px; }
              #NextReality-buttons .toolBox { font-size: 14px; display: flex; flex-basis: 180px; flex-direction: column; justify-content: center; align-items: center; padding: 0; height: 100px; cursor: pointer; margin-bottom: 10px; }
              #NextReality-buttons .toolBox img { margin-bottom: 10px; }
              #NextReality-buttons .toolBox:hover img { filter: invert(17%) sepia(66%) saturate(4029%) hue-rotate(350deg) brightness(95%) contrast(120%); }
              #NextReality-buttons .toolBox:hover { color: #d80907; }

              #NextReality-Form { display: none; }
              #NextReality-Form .row label { display: block; font-size: 13px; margin-bottom: 5px; }
              #NextReality-Form .row > div { margin-bottom: 20px; }
              #NextReality-Form .row .inputWrap { padding: 0 5px; border: 1px solid #c6c6c6; border-radius: 5px; }
              #NextReality-Form .row input, #AliqForm .row select { width: 100%; height: 30px; border: 0; outline: 0; }
              #NextReality-Form .row .cell { display: flex; flex-wrap: wrap; margin-bottom: 20px; }
              #NextReality-Form .row .cell > .moreItems { display: flex; flex-grow: 1; }
              #NextReality-Form .row .cell > label { flex-basis: 100%; }
              #NextReality-Form .row .cell1 { flex-basis: 45px; flex-shrink: 0; border-radius: 5px 0 0 5px; margin-right: 5px; }
              #NextReality-Form .row .cell2 { border-radius: 0 5px 5px 0; flex-grow: 1; }
              #NextReality-Form .rowSubmit { text-align: center; }
              .NextReality-box__logo { text-align: center; margin-bottom: 10px; }
              .NextReality-box__logo > img { width: 250px; }
              .submitNextReality { background: #0132a1; }
              .submitNextReality:hover { background: #7dba05; }


              @media screen and (min-width: 600px){
              .NextReality-box__logo { float: right; margin-left: 20px; }
              #NextReality-buttons { display: flex; flex-wrap: wrap; justify-content: space-around; }
              #NextReality-buttons .toolBox { margin-right: 40px; margin-left: 40px; }
              #NextReality-Form .row { display: flex; justify-content: space-between; margin-bottom: 10px; }
              #NextReality-Form .row > div { flex-basis: 48%; margin-bottom: 0; }
              #NextReality-Form .row .moreItems { display: flex; }
              #NextReality-Form .row .avail { flex-basis: 115px; flex-shrink: 0; }
              #NextReality-Form__SmsVerificationBlock.row { justify-content: center; }
              }

              @media screen and (min-width: 600px){
              #NextReality-buttons .toolBox { margin-right: 0; margin-left: 0; flex-basis: 130px; }
              }
            </style></div></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/banky">banky</a>, <a href="https://www.penize.cz/bydleni">Bydlení</a>, <a href="https://www.penize.cz/tema/ceny-bytu">ceny bytů</a>, <a href="https://www.penize.cz/tema/ceny-nemovitosti">ceny nemovitostí</a>, <a href="https://www.penize.cz/tema/hotovost">hotovost</a>, <a href="https://www.penize.cz/hypoteky">hypotéky</a>, <a href="https://www.penize.cz/nakup-a-prodej-nemovitosti">koupě nemovitosti</a>, <a href="https://www.penize.cz/nemovitosti">nemovitosti</a>, <a href="https://www.penize.cz/tema/predcasne-splaceni">předčasné splacení</a>, <a href="https://www.penize.cz/tema/reality">reality</a></p></div><div class="toolBox"><p class="title"><a href="https://reality.penize.cz" target="_blank" rel="noopener">Hledáte nové bydlení?</a></p><div class="in"><img data-src="https://www.bezrealitky.cz/img/logo-bezrealitky.svg" class="lazy fr" alt="Berzrealitky" style="margin-left: 20px; margin-bottom: 20px;" width="166" height="34" /><p class="desc">Vyzkoušejte náš <a href="https://reality.penize.cz" target="_blank" rel="noopener">katalog nemovitostí</a>, při jehož tvorbě jsme se spojili s předním českým portálem Bezrealitky.</p><div class="clear offsetTop"><iframe data-src="https://smenarna.penize.cz/reality?small=1" class="lazy" style="width: 100%; min-height: 350px;" frameborder="0" scrolling="no" id="reality-iframe" title="Reality Peníze.cz"></iframe></div><script>
        if(window.innerWidth >= 600){
        document.querySelector("#reality-iframe").style.minHeight = 180 + 'px';
        }

        window.addEventListener("message", receiveMessage, false);

        function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;
        if (origin !== "https://smenarna.penize.cz")
        return;

        console.log(event.data);
        var f = document.querySelector("#reality-iframe");
        f.style.height = event.data + "px";
        }
      </script></div></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/investice/427867-duvody-k-investicim-do-nemovitosti-jen-tak-nezmizi">Důvody k investicím do nemovitostí jen tak nezmizí</a></h3><p class="info">24. 7. 2021 | <a href="https://www.penize.cz/clanky/autor/70040902-daniel-tacha">Daniel Tácha</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/427867-duvody-k-investicim-do-nemovitosti-jen-tak-nezmizi">9 komentářů</a></p><a href="https://www.penize.cz/investice/427867-duvody-k-investicim-do-nemovitosti-jen-tak-nezmizi"><img data-src="https://js.pencdn.cz/acimage/w180/427870.jpg" alt="Důvody k investicím do nemovitostí jen tak nezmizí" class="lazy" width="180" height="100" /></a><p class="perex">Pandemie, rostoucí inflace a nejistota z budoucího vývoje ještě víc rozhýbala hypoteční i realitní trh. Nemovitosti zejména ve velkých městech, kde poptávka významně převyšuje nabídku,... <a href="https://www.penize.cz/investice/427867-duvody-k-investicim-do-nemovitosti-jen-tak-nezmizi" title="Důvody k investicím do nemovitostí jen tak nezmizí">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/hypoteky/427846-uroky-u-hypotek-dal-rostou-fronty-na-vyrizeni-taky">Úroky u hypoték dál rostou. Fronty na vyřízení taky</a></h3><p class="info">21. 7. 2021 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/427846-uroky-u-hypotek-dal-rostou-fronty-na-vyrizeni-taky">4 komentáře</a></p><a href="https://www.penize.cz/hypoteky/427846-uroky-u-hypotek-dal-rostou-fronty-na-vyrizeni-taky"><img data-src="https://js.pencdn.cz/acimage/w180/426297.jpg" alt="Úroky u hypoték dál rostou. Fronty na vyřízení taky" class="lazy" width="180" height="100" /></a><p class="perex">Průměrný úrok hypoték počtvrté v řadě stoupl – v červnu na 2,13 % z květnových 2,06 %. Ukazuje to statistika Fincentrum Hypoindex, která vychází ze skutečných hodnot u nově sjednaných... <a href="https://www.penize.cz/hypoteky/427846-uroky-u-hypotek-dal-rostou-fronty-na-vyrizeni-taky" title="Úroky u hypoték dál rostou. Fronty na vyřízení taky">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427845-za-jak-dlouho-nasetrite-na-vlastni-byt-porovnani-kraju">Za jak dlouho našetříte na vlastní byt? Porovnání krajů</a></h3><p class="info">20. 7. 2021 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/427845-za-jak-dlouho-nasetrite-na-vlastni-byt-porovnani-kraju">15 komentářů</a></p><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427845-za-jak-dlouho-nasetrite-na-vlastni-byt-porovnani-kraju"><img data-src="https://js.pencdn.cz/acimage/w180/424560.jpg" alt="Za jak dlouho našetříte na vlastní byt? Porovnání krajů" class="lazy" width="180" height="100" /></a><p class="perex">Na vlastní bydlení si Češi mohou reálně našetřit za 56 let práce – tedy až v důchodu. Ukazuje to analýza stavební spořitelny Modrá pyramida. Ta vychází z průměrné mzdy, od níž odečítá... <a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427845-za-jak-dlouho-nasetrite-na-vlastni-byt-porovnani-kraju" title="Za jak dlouho našetříte na vlastní byt? Porovnání krajů">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427773-bytova-druzstva-a-aukce-nemovitosti-prehraty-realitni-trh-vyzkousi-vsecko">Bytová družstva a aukce nemovitostí. Přehřátý realitní trh vyzkouší všecko</a></h3><p class="info">17. 7. 2021 | <a href="https://www.penize.cz/clanky/autor/70027112-radim-zeleny">Radim Zelený</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/427773-bytova-druzstva-a-aukce-nemovitosti-prehraty-realitni-trh-vyzkousi-vsecko">15 komentářů</a></p><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427773-bytova-druzstva-a-aukce-nemovitosti-prehraty-realitni-trh-vyzkousi-vsecko"><img data-src="https://js.pencdn.cz/acimage/w180/427776.jpg" alt="Bytová družstva a aukce nemovitostí. Přehřátý realitní trh vyzkouší všecko" class="lazy" width="180" height="100" /></a><p class="perex">Na trhu s nemovitostmi roste zájem o prodej prostřednictvím aukce a družstevní formu financování. V rozhovoru to popisuje šéf společnosti Next Reality Robert Hanzl. Současný hlad po... <a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427773-bytova-druzstva-a-aukce-nemovitosti-prehraty-realitni-trh-vyzkousi-vsecko" title="Bytová družstva a aukce nemovitostí. Přehřátý realitní trh vyzkouší všecko">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427673-vykup-nemovitosti-nejen-pro-dluzniky-kdy-se-vyplati-a-na-co-dat-pozor">Výkup nemovitosti nejen pro dlužníky. Kdy se vyplatí a na co dát pozor?</a></h3><p class="info">15. 7. 2021 | <a href="https://www.penize.cz/clanky/autor/70045821-vladimir-zuzak">Vladimír Zuzák</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/427673-vykup-nemovitosti-nejen-pro-dluzniky-kdy-se-vyplati-a-na-co-dat-pozor">1 komentář</a></p><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427673-vykup-nemovitosti-nejen-pro-dluzniky-kdy-se-vyplati-a-na-co-dat-pozor"><img data-src="https://js.pencdn.cz/acimage/w180/427674.jpg" alt="Výkup nemovitosti nejen pro dlužníky. Kdy se vyplatí a na co dát pozor?" class="lazy" width="180" height="100" /></a><p class="perex">Realitní kanceláře začaly vykupovat nemovitosti za výrazně lepších podmínek než dřív. Okamžité peníze bez hledání kupujícího chtějí nejen dlužníci. V čem může být háček?</p></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427773-bytova-druzstva-a-aukce-nemovitosti-prehraty-realitni-trh-vyzkousi-vsecko" data-itemid="427773"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427773-bytova-druzstva-a-aukce-nemovitosti-prehraty-realitni-trh-vyzkousi-vsecko" onclick="itemHit(427773, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/427776.jpg" alt="Bytová družstva a aukce nemovitostí. Přehřátý realitní trh vyzkouší všecko" /></span><span class="label">Bytová družstva a aukce nemovitostí....</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank" rel="noopener">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">14&nbsp;429&nbsp;974&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci nové bydlení</span><span class="ico icon-penize2018-mort-0"></span></a><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-refinancovat-hypoteku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci refinancovat hypotéku</span><span class="ico icon-penize2018-big-2"></span></a><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-hypoteku-na-cokoliv" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci hypotéku na cokoliv</span><span class="ico icon-penize2018-mort-2"></span></a><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-hypoteku-bez-dolozeni-prijmu" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci hypotéku bez doložení příjmu</span><span class="ico icon-penize2018-housing-0"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="https://usetri.penize.cz/elektrina/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen elektřiny</a></li><li><a href="https://usetri.penize.cz/plyn/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title spocitejte"><a href="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby">
                     
                     Spočítejte si splátky hypotéky</a></p><div class="in"><div class="calcul" id="hypoZmenaSazby"><form method="post" action="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby#hypoZmenaSazby" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="PocVysUveru">Počáteční výše úvěru:</label></td><td class="input"><input type="text" name="PocVysUveru" id="PocVysUveru" value="2 500 000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Splatnost">Splatnost:</label></td><td class="input"><input type="text" name="Splatnost" id="Splatnost" value="20" class="smallCalcIn" /> let</td></tr><tr><td class="label"><label for="SazbaSt">Sazba: <span class="infoTitle" title="Informace:|Počáteční výše úrokové sazby nabídnutá při sjednání úvěrového obchodu."></span></label></td><td class="input"><input type="text" name="SazbaSt" id="SazbaSt" value="2,5" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="stFixace">Fixace:</label></td><td class="input"><input type="text" name="stFixace" id="stFixace" value="5" class="smallCalcIn" /> let</td></tr><tr><td class="label"><label for="SazbaNv">Sazba při změně fixace: <span class="infoTitle" title="Informace:|Výše úrokové sazby při změně fixace. Sazba nabídnutá na další období splácení."></span></label></td><td class="input"><input type="text" name="SazbaNv" id="SazbaNv" value="4,5" class="smallCalcIn" /> %</td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="hypozmenauroksazby" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50188);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby">Splátky hypotéky při změně úrokové sazby</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/refinancovani-hypoteky">Vyplatí se vám refinancovat hypotéku?</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka – jaké budete platit splátky u hypotéky</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/hypoteka-danova-reforma">Hypotéka po daňové reformě a sjednocení DPH - o kolik se vám prodraží</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><p class="desc">
         Pojem <b>hypotéka</b> zná každý. Lze s ním financovat nákup bytu či jiné nemovitosti. 
       Spočítejte si splátky hypotéky podle aktuálních úrokových sazeb.
      </p><form action="//www.penize.cz/srovnani/hypoteky" method="post" class="form offset" target="_blank"><input type="hidden" name="producttype" value="hypoteky" /><input type="hidden" name="sortfield" value="5" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="lab"><label>Banka: </label></div><div><select name="filterindex1" id="filterindex1" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-316336-">Acema Credit Czech, a. s.</option><option value="-223111-">Air Bank a.s.</option><option value="-229477-">Banka CREDITAS</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-43705-">Fio banka</option><option value="-8251-">Hypoteční banka, a.s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-41769-">Oberbank AG pobočka Česká republika</option><option value="-8163-">Poštovní spořitelna</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option></select></div></div><div class="flex-col flex-around flex-wrap"><img data-src="https://www.logobox.cz/getimage.ashx?id=CZ45244782&amp;size=medium" alt="Česká spořitelna" width="70" class="lazy" /><img data-src="https://www.logobox.cz/getimage.ashx?id=CZ47116102&amp;size=medium" alt="Equa bank" width="70" class="lazy" /><img data-src="https://www.logobox.cz/getimage.ashx?id=CZ25672720&amp;size=medium" alt="Moneta Money Bank" width="70" class="lazy" /><img data-src="https://www.logobox.cz/getimage.ashx?id=CZ13584324&amp;size=medium" alt="Hypoteční banka" width="70" class="lazy" /><span>a další...</span></div><div class="right"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink2"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/193918-realitni-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/hypoteky/423518-splaceni-uveru">Splacení úvěru</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62546-hypotecni-uver">Hypoteční úvěr</a></span></p><p class="desc word-break"><i>Otázka: 24.1.2021 mám výročí hypotečního úvěru a konec platnosti úrokové sazby. Hypotéku na dům jsem sjednal v roce 2015. Nyní ji chci zaplatit ale peníze na zaplacení mně dojdou až v únoru. Je nějaká zákonná...</i><a href="https://www.penize.cz/hypoteky/423518-splaceni-uveru" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/193918-realitni-poradna">Realitní poradna</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/realitni-poradna/411745-novy-zakon">Novy zakon</a></li><li><a href="https://www.penize.cz/realitni-poradna/411906-pronajem-od-realitni-kancelare">Pronájem od realitní kanceláře</a></li><li><a href="https://www.penize.cz/realitni-poradna/412351-koupe-domu">Koupe domu</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62546-hypotecni-uver">Hypoteční úvěr</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/hypoteky/423518-splaceni-uveru">Splacení úvěru</a></li><li><a href="https://www.penize.cz/hypoteky/422620-hypo-vs-uver-stav-spor-prvnich-5-let">Hypo vs Uver stav.spoř. prvních 5 let</a></li><li><a href="https://www.penize.cz/hypoteky/421571-pokuta-za-predcasne-uplne-splaceni">Pokuta za předčasné úplně splacení</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/64361-stavebni-sporeni">Stavební spoření</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/stavebni-sporeni/403016-felix-od-raiffeisen">Felix od Raiffeisen</a></li><li><a href="https://www.penize.cz/stavebni-sporeni/402983-zmena-urokove-sazby">Změna úrokové sazby</a></li><li><a href="https://www.penize.cz/stavebni-sporeni/402314-kde-zalozit-stavebko">Kde založit stavebko?</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/242912-vyvoj-cen-bytu-a-najemneho-v-cesku"><img data-src="https://js.pencdn.cz/acimage/w80/243310.jpg" class="lazy" width="80" height="57" alt="Vývoj cen bytů a nájemného v Česku" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/242912-vyvoj-cen-bytu-a-najemneho-v-cesku">Vývoj cen bytů a nájemného v Česku</a></p><p class="desc">Přemýšlíte o tom, jestli je vhodná doba pro nákup bytu do osobního vlastnictví? Prohlédněte si naši interaktivní grafiku zachycující vývoj cen bytů v České republice a porovnejte ceny bytů a vývoj tržního...</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59247-pruvodce-vypisem-z-katastru-nemovitosti"><img data-src="https://js.pencdn.cz/acimage/w80/59248.jpg" class="lazy" width="80" height="57" alt="Průvodce výpisem z katastru nemovitostí" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59247-pruvodce-vypisem-z-katastru-nemovitosti">Průvodce výpisem z katastru nemovitostí</a></p><p class="desc">Vyznat se ve výpisu z katastru nemovitostí je často složité. Připravili jsme průvodce, který vám pomůže se zorientovat v jeho jednotlivých částech.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img data-src="https://js.pencdn.cz/acimage/w80/59290.jpg" class="lazy" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="descNoMargin">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title">Doporučujeme</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/spolecnost/427787-polky-v-ceskych-tovarnach-zahalkou-a-smelinou-proti-socialismu" target="_blank" rel="noopener">Polky v českých továrnách: zahálkou a šmelinou proti socialismu</a></p><div class="img"><a href="https://finmag.penize.cz/spolecnost/427787-polky-v-ceskych-tovarnach-zahalkou-a-smelinou-proti-socialismu" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/427795.jpg" class="lazy" alt="Polky v českých továrnách: zahálkou a šmelinou proti socialismu" width="100" height="55" /></a></div><p class="descNoMargin">Zpočátku nezáživně působící historická studie přináší fascinující vhled do působení polských...<a href="https://finmag.penize.cz/spolecnost/427787-polky-v-ceskych-tovarnach-zahalkou-a-smelinou-proti-socialismu" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/byznys/427603-pluji-prazdne-a-presto-setri-absurdni-svet-vyletnich-lodi" target="_blank" rel="noopener">Plují prázdné a přesto šetří. Absurdní svět výletních lodí</a></p><div class="img"><a href="https://finmag.penize.cz/byznys/427603-pluji-prazdne-a-presto-setri-absurdni-svet-vyletnich-lodi" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/427841.jpg" class="lazy" alt="Plují prázdné a přesto šetří. Absurdní svět výletních lodí" width="100" height="55" /></a></div><p class="descNoMargin">Rok 2020 měl být rokem výletních lodí. Plavební společnosti loni očekávaly přes 30 milionů...<a href="https://finmag.penize.cz/byznys/427603-pluji-prazdne-a-presto-setri-absurdni-svet-vyletnich-lodi" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/zena-a-svet/5458-nevhodne-poznamky-me-stavi-do-ponizujici-role-kterou-nechci-prijimat-rika-linda-bartosova-v-hlasu-heroine" target="_blank" rel="noopener">Nevhodné poznámky mě staví do ponižující role, kterou nechci přijímat, říká Linda Bartošová...</a></p><div class="img"><a href="https://www.heroine.cz/zena-a-svet/5458-nevhodne-poznamky-me-stavi-do-ponizujici-role-kterou-nechci-prijimat-rika-linda-bartosova-v-hlasu-heroine" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/5459.jpg" width="100" height="100" class="lazy" alt="Nevhodné poznámky mě staví do ponižující role, kterou nechci přijímat, říká Linda Bartošová v Hlasu Heroine" /></a></div><p class="descNoMargin">Novinářka a moderátorka České televize Linda Bartošová se rozhodla, že už nebude přecházet...<a href="https://www.heroine.cz/zena-a-svet/5458-nevhodne-poznamky-me-stavi-do-ponizujici-role-kterou-nechci-prijimat-rika-linda-bartosova-v-hlasu-heroine" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/rodina-a-vychova/5448-co-jsi-to-za-matku!-mother-shaming-tu-byl-s-nami-odjakziva" target="_blank" rel="noopener">Co jsi to za matku! Mother-shaming tu byl s námi odjakživa</a></p><div class="img"><a href="https://www.heroine.cz/rodina-a-vychova/5448-co-jsi-to-za-matku!-mother-shaming-tu-byl-s-nami-odjakziva" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/5450.jpg" width="100" height="100" class="lazy" alt="Co jsi to za matku! Mother-shaming tu byl s námi odjakživa" /></a></div><p class="descNoMargin">Každá žena se musí určitým způsobem vyrovnat s rolí matky. Ať má děti své, nevlastní nebo...<a href="https://www.heroine.cz/rodina-a-vychova/5448-co-jsi-to-za-matku!-mother-shaming-tu-byl-s-nami-odjakziva" target="_blank" rel="noopener">více</a></p></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80405_146"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Pavel Mertlík</p><p class="personDesc">exministr a ekonom</p></div><div class="col2 center"><p class="h4">Karel Komárek</p><p class="personDesc">podnikatel, KKCG</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80405_146"><input type="hidden" name="DuelPerson1" value="157" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80405_146" value="0" /><input type="hidden" name="DuelPerson2" value="24" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80405_146" value="0" /><input type="hidden" name="DuelHash" value="80405_146" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80405_146').value = 1; document.forms.duelForm_80405_146.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236065.jpg" class="lazy" width="100" height="140" alt="Pavel Mertlík" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />56,76 %</span><br /><span class="small">z 37 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80405_146').value = 1; document.forms.duelForm_80405_146.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/234912.jpg" class="lazy" width="100" height="140" alt="Karel Komárek" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />63,89 %</span><br /><span class="small">z 36 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80405_146.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
          Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
        </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
          //<![CDATA[
          function ValidateSubscribeEmailForm()
          {
          var validation = document.getElementById('textErr_box');

          var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
          if(!mailok)
          validation.classList.remove("hidden");

          return mailok;
          }
          //]]>
        </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80405_186"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427773-bytova-druzstva-a-aukce-nemovitosti-prehraty-realitni-trh-vyzkousi-vsecko" onmousedown="itemHit(427773, 37)">Bytová družstva a aukce nemovitostí. Přehřátý realitní trh vyzkouší všecko</a></p><div class="img"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427773-bytova-druzstva-a-aukce-nemovitosti-prehraty-realitni-trh-vyzkousi-vsecko" onmousedown="itemHit(427773, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/427776.jpg" class="lazy" width="110" height="60" alt="Bytová družstva a aukce nemovitostí. Přehřátý realitní trh vyzkouší všecko" /></a></div><p class="descNoMargin">Na trhu s nemovitostmi roste zájem o prodej prostřednictvím aukce a družstevní formu financování....<a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/427773-bytova-druzstva-a-aukce-nemovitosti-prehraty-realitni-trh-vyzkousi-vsecko" class="small" onmousedown="itemHit(427773, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/investice/427867-duvody-k-investicim-do-nemovitosti-jen-tak-nezmizi" onmousedown="itemHit(427867, 37)">Důvody k investicím do nemovitostí jen tak nezmizí</a></p><div class="img"><a href="https://www.penize.cz/investice/427867-duvody-k-investicim-do-nemovitosti-jen-tak-nezmizi" onmousedown="itemHit(427867, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/427870.jpg" class="lazy" width="110" height="60" alt="Důvody k investicím do nemovitostí jen tak nezmizí" /></a></div><p class="descNoMargin">Pandemie, rostoucí inflace a nejistota z budoucího vývoje ještě víc rozhýbala hypoteční...<a href="https://www.penize.cz/investice/427867-duvody-k-investicim-do-nemovitosti-jen-tak-nezmizi" class="small" onmousedown="itemHit(427867, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/301647-prukaz-energeticke-narocnosti-budov-nova-a-jasnejsi-pravidla-kdo-se-bez-nej-neobejde" onmousedown="itemHit(301647, 37)">Průkaz energetické náročnosti budov: Nová a jasnější pravidla. Kdo se bez něj neobejde?  </a></p><div class="img"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/301647-prukaz-energeticke-narocnosti-budov-nova-a-jasnejsi-pravidla-kdo-se-bez-nej-neobejde" onmousedown="itemHit(301647, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/301649.jpg" class="lazy" width="110" height="60" alt="Průkaz energetické náročnosti budov: Nová a jasnější pravidla. Kdo se bez něj neobejde?  " /></a></div><p class="descNoMargin">Od začátku července platí nová pravidla pro průkazy energetické náročnosti budov. Nabyla...<a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/301647-prukaz-energeticke-narocnosti-budov-nova-a-jasnejsi-pravidla-kdo-se-bez-nej-neobejde" class="small" onmousedown="itemHit(301647, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni" class="active">Bydlení</a><div id="sub-menu"><a href="https://www.penize.cz/nemovitosti">Nemovitosti</a><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti" class="active">Nákup a prodej nemovitosti</a><a href="https://www.penize.cz/vlastnictvi-nemovitosti">Vlastnictví nemovitosti</a><a href="https://www.penize.cz/pronajem-bytu">Pronájem bytu</a><a href="https://www.penize.cz/uvery-na-bydleni">Úvěry na bydlení</a><a href="https://www.penize.cz/pojisteni-majetku">Pojištění majetku</a><a href="https://www.penize.cz/energie">Energie</a><a href="https://www.penize.cz/elektrina">Elektřina</a><a href="https://www.penize.cz/plyn">Plyn</a></div><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/dovolena">Dovolená</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/koronavirus">Koronavirus</a></li><li><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta">Provoz restaurací a služeb</a></li><li><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc">Informace pro podnikatele a OSVČ</a></li><li><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani">Zaměstnanci a firmy</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/nemocenska">Nemocenská</a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/dane">Daně, formuláře</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://partnersmedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2021 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
        Peníze.CZ vydává společnost Partners media, s.r.o.
        Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202106.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '428058';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2021-04-15/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|mobile:215|partners-bydleni:60|mobile:203|partners-bydleni:11|partners-bydleni:902|partners-bydleni:901|partners-bydleni:905|partners-bydleni:28|partners-bydleni:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=34"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2021-04-26_1/mafra-pcz-nojq.js"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--Mafra--><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>