<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Do klubu jenom na sezení. Pravidla pro vnitřní akce zpřísní | Peníze.cz</title><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/spotrebitel/420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni" /><meta name="news_keywords" content="koronavirus" /><meta property="og:title" content="Do klubu jenom na sezení. Pravidla pro vnitřní akce zpřísní" /><meta property="og:description" content="" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/419968.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/spotrebitel/420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Do klubu jenom na sezení. Pravidla pro vnitřní akce zpřísní" /><meta name="twitter:description" content="" /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/419968.jpg" /><meta name="twitter:url" content="https://www.penize.cz/spotrebitel/420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2020-07-28_1/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-14-Aktuality'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="item"><span itemprop="name">Spotřebitel</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/spotrebitel/420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni" title="Do klubu jenom na sezení. Pravidla pro vnitřní akce zpřísní" itemprop="item"><span itemprop="name">Do klubu jenom na sezení. Pravidla pro vnitřní akce zpřísní</span></a><meta itemprop="position" content="3" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/spotrebitel/420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni"
                  },
                  "headline": "Do klubu jenom na sezení. Pravidla pro vnitřní akce zpřísní",
                  "description": "Ministerstvo zdravotnictví zpřísňuje pravidla pro konání vnitřních hromadných akcí. Reaguje tak na rostoucí počet nákazy Covid-19.",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/419968.jpg"
                  ],
                  "datePublished": "2020-09-16T19:00:00+02:00",
                  "dateModified": "2020-09-16T19:00:00+02:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Petr Kučera",
                      "url" : "https://www.penize.cz/clanky/autor/70003558-petr-kucera"
                      }
                      , "about": [{ "name":"koncerty" },{ "name":"koronavirus" },{ "name":"kultura" },{ "name":"podnikání" },{ "name":"restaurace" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "Partners media, s. r. o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-partnersmedia.png"
                  }
                  }
                  }
                </script><h1>Do klubu jenom na sezení. Pravidla pro vnitřní akce zpřísní</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo">Petr Kučera</a> | rubrika: <a href="//www.penize.cz/aktuality" class="ainfo"><span>Aktuality</span></a> | 16. 9. 2020&nbsp;19:00</div><div class="infotext"></div><div class="detailimg noprint"><img data-src="https://js.pencdn.cz/acimage/w600-h330/419968.jpg" alt="Do klubu jenom na sezení. Pravidla pro vnitřní akce zpřísní" class="lazy" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Ministerstvo zdravotnictví zpřísňuje pravidla pro konání vnitřních hromadných akcí. Reaguje tak na rostoucí počet nákazy <a href="https://www.penize.cz/koronavirus">Covid-19</a>.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>„Od pátku 18. září od 18 hodin se s výjimkou výstav, trhů, veletrhů a jim podobných akcí budou moci konat vnitřní hromadné akce s účastí přesahující ve stejný čas deset osob jen za podmínky, že každý účastník akce bude mít určeno místo k sezení. Na vnitřní hromadné akce tak nebude možný prodej vstupenek jinak než na konkrétní místo k sezení,“ rozhodlo ministerstvo.</p><p>„Situaci nadále nepřetržitě monitorujeme a budeme ji vyhodnocovat zase po týdnu. V tuto chvíli je naší prioritou zastavit počínající exponenciální nárůst pozitivních případů. Nemohu však vyloučit další opatření,“ říká ministr zdravotnictví <a href="https://www.penize.cz/tema/adam-vojtech">Adam Vojtěch</a> (za ANO).</p><p>Opatření se týká nejen organizovaných akcí, ale také restaurací, barů, klubů a podobných provozoven. Ve vnitřních prostorech provozovny stravovacích služeb tedy provozovatel nemá připustit víc zákazníků, než je tam míst k sezení.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Druhá vlna</h2><div class="in"><div class="clear center offset2"><div style="margin: 0px auto 0px auto; max-width:260px;"><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w260-h-q80/417819.jpg" alt="" class="offset5 lazy" style="float:none;" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <ul><li><strong><a href="https://www.penize.cz/nakupy/420229-kde-jsou-povinne-rousky-novy-prehled-a-vsechny-vyjimky">Roušky se vracejí do budov po celém Česku. Tady jsou výjimky</a></strong></li><li><strong><a href="https://www.penize.cz/dan-z-prijmu/420030-utratit-90-miliard-umime-snad-jsme-zaplatili-i-pripravu-na-druhou-vlnu">Utratit 90 miliard umíme. Snad jsme zaplatili i přípravu na druhou vlnu</a></strong></li><li><strong><a href="https://www.penize.cz/zdravotnictvi/420317-cau-seniori!-vezeme-vam-rousky">Čau, senioři! Vezeme vám roušky</a></strong></li><li><strong><a title="Za zrušený zájezd už nemusíte dostat voucher" href="https://www.penize.cz/doprava/420060-za-zruseny-zajezd-uz-nemusite-dostat-voucher">Za zrušený zájezd už nemusíte dostat voucher</a></strong></li><li><strong><a href="https://www.penize.cz/podnikani/420085-jak-jste-pomohli-oblibenemu-podniku-vyssi-spropitne-vydrzelo-mesic">Jak jste pomohli oblíbenému podniku? Vyšší spropitné vydrželo měsíc</a></strong></li></ul>
          
        
      </div></div></div><p>„Smyslem je omezit úzký kontakt stojících osob v barech, klubech či restauracích. Přidělené místo každému účastníkovi akce znamená vytvoření určitého distancu od ostatních. To však neznamená, že by se v prostoru nemohlo například tančit. Lidé, kteří mají své přidělené místo, se mohou v roušce normálně pohybovat po provozovně. I nadále tak bude možné pořádat například plesy, taneční a další akce,“ upřesňuje Roman Chlíbek, vedoucí epidemiologické skupiny při ministerstvu zdravotnictví.</p><p>Ve vnitřních provozovnách stravovacích služeb se zároveň zpřesňuje výjimka z povinného <a href="https://www.penize.cz/tema/rousky">používání roušek</a>. Nově platí, že lidé nemusí mít roušku v době konzumace jídla a nápojů, ale jen pokud sedí. „Nelze využít této výjimky například při stání u výčepu nebo při pohybu po provozovně,“ dodává Chlíbek.</p><p>Nadále platí pravidlo, že prostor, v němž se vnitřní hromadné akce konají, musí být rozdělen do organizačně oddělených sektorů, maximální kapacita sektoru je 500 osob. Každý sektor musí mít svůj individuální vstup z venkovních prostor, nebo jsou organizátoři povinni vstupy a výstupy ze sektorů časově regulovat tak, aby nedocházelo k <em>nežádoucímu shlukování</em>.</p>
    <div class="clear"></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Petr Kučera</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/416006.jpg" alt="Autor článku Petr Kučera" class="lazy" /></div><p class="detailtext__authorDesc">Autorsky se zaměřuje na širokou oblast osobních financí a spotřebitelských témat. Vystudoval Právnickou fakultu Univerzity Karlovy v Praze, ještě víc než paragrafy ale miluje média. Byl šéfredaktorem České informační agentury...&nbsp;<a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Do%20klubu%20jenom%20na%20sezen%c3%ad.%20Pravidla%20pro%20vnit%c5%99n%c3%ad%20akce%20zp%c5%99%c3%adsn%c3%ad&amp;u=https%3a%2f%2fwww.penize.cz%2fspotrebitel%2f420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Do%20klubu%20jenom%20na%20sezen%c3%ad.%20Pravidla%20pro%20vnit%c5%99n%c3%ad%20akce%20zp%c5%99%c3%adsn%c3%ad&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fspotrebitel%2f420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fspotrebitel%2f420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni&amp;title=Do%20klubu%20jenom%20na%20sezen%c3%ad.%20Pravidla%20pro%20vnit%c5%99n%c3%ad%20akce%20zp%c5%99%c3%adsn%c3%ad&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><a href="/clanky/send/420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(420510, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=420510&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=420510&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/koncerty">koncerty</a>, <a href="https://www.penize.cz/koronavirus">koronavirus</a>, <a href="https://www.penize.cz/tema/kultura">kultura</a>, <a href="https://www.penize.cz/podnikani">podnikání</a>, <a href="https://www.penize.cz/tema/restaurace">restaurace</a></p></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="toolBox"><p class="title"><a href="https://reality.penize.cz" target="_blank" rel="noopener">Hledáte nové bydlení?</a></p><div class="in"><img data-src="https://www.bezrealitky.cz/img/logo-bezrealitky.svg" class="lazy fr" alt="Berzrealitky" style="margin-left: 20px; margin-bottom: 20px;" /><p class="desc">Vyzkoušejte náš katalog nemovitostí, při jehož tvorbě jsme se spojili s předním českým portálem Bezrealitky.</p><div class="clear offsetTop"><iframe data-src="https://smenarna.penize.cz/reality?small=1" class="lazy" style="width: 100%;" frameborder="0" scrolling="no" id="reality-iframe" title="Reality Peníze.cz"></iframe></div><script>
        window.addEventListener("message", receiveMessage, false);

        function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;
        if (origin !== "https://smenarna.penize.cz")
        return;
          
        console.log(event.data);
        var f = document.querySelector("#reality-iframe");
        f.style.height = event.data + "px";
        }
      </script></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/doprava/419752-kdo-jezdi-casto-prijde-o-odskodne-za-zpozdeni-odmena-za-vernost-podle-cd" data-itemid="419752"><a href="https://www.penize.cz/doprava/419752-kdo-jezdi-casto-prijde-o-odskodne-za-zpozdeni-odmena-za-vernost-podle-cd" onclick="itemHit(419752, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/420058.jpg" alt="Kdo jezdí často, přijde o odškodné za zpoždění. Odměna za věrnost podle ČD" /></span><span class="label">Kdo jezdí často, přijde o odškodné za...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title">Nejnovější aktuality</p><div class="in"><div class="item"><p class="info">19:00</p><h3><a href="https://www.penize.cz/spotrebitel/420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni">Do klubu jenom na sezení. Pravidla pro vnitřní akce zpřísní</a></h3></div><div class="item"><p class="info">aktualizováno 11:00</p><h3><a href="https://www.penize.cz/hypoteky/420474-hypoteky-dal-zlevnily-mozna-naposled">Hypotéky dál zlevnily. Možná naposled</a></h3></div><div class="item"><p class="info">09:35</p><h3><a href="https://www.penize.cz/nemovitosti/420484-nejvetsi-obchodni-centrum-ve-stredoceskem-kraji-meni-majitele">Největší obchodní centrum ve Středočeském kraji mění majitele</a></h3></div><div class="item"><p class="info">08:30</p><h3><a href="https://www.penize.cz/burza-cennych-papiru-praha/420482-kofola-vyplati-dividendu-vysledky-prekvapily">Kofola vyplatí dividendu, výsledky překvapily</a></h3></div><div class="item"><p class="info">15. 9.</p><h3><a href="https://www.penize.cz/duchody/420467-vanocni-bonus-pro-duchodce-v-ohrozeni-vlada-nestiha">Vánoční bonus pro důchodce v ohrožení. Vláda nestíhá</a></h3></div><div class="item"><p class="info">15. 9.</p><h3><a href="https://www.penize.cz/spotrebitel/420469-ty-uz-si-nezahrajes-startuje-rejstrik-proti-hazardu">Ty už si nezahraješ. Startuje rejstřík proti hazardu</a></h3></div><div class="item"><p class="info">14. 9.</p><h3><a href="https://www.penize.cz/spotrebitelske-uvery/420324-pujcky-od-sporitelny-lze-nove-spravovat-v-georgi">Půjčky od spořitelny lze nově spravovat v Georgi</a></h3></div><div class="item"><p class="info">14. 9.</p><h3><a href="https://www.penize.cz/podilove-fondy/420322-drobne-poslete-na-investice-karetni-automat-ma-i-csob">Drobné pošlete na investice. Karetní automat má i ČSOB</a></h3></div></div><div class="boxLink"><a href="https://www.penize.cz/aktuality">Další aktuality</a></div></div><div class="toolBox"><p class="title ">
                  
                  Aktuální články</p><div class="in"><div id="element_405823_77"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitel/420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni" onmousedown="itemHit(420510, 37)">Do klubu jenom na sezení. Pravidla pro vnitřní akce zpřísní</a></p><div class="img"><a href="https://www.penize.cz/spotrebitel/420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni" onmousedown="itemHit(420510, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/419968.jpg" class="lazy" width="110" height="60" alt="Do klubu jenom na sezení. Pravidla pro vnitřní akce zpřísní" /></a></div><p class="descNoMargin">Ministerstvo zdravotnictví zpřísňuje pravidla pro konání vnitřních hromadných akcí. Reaguje...<a href="https://www.penize.cz/spotrebitel/420510-do-klubu-jenom-na-sezeni-pravidla-pro-vnitrni-akce-zprisni" class="small" onmousedown="itemHit(420510, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nemovitosti/420484-nejvetsi-obchodni-centrum-ve-stredoceskem-kraji-meni-majitele" onmousedown="itemHit(420484, 37)">Největší obchodní centrum ve Středočeském kraji mění majitele</a></p><div class="img"><a href="https://www.penize.cz/nemovitosti/420484-nejvetsi-obchodni-centrum-ve-stredoceskem-kraji-meni-majitele" onmousedown="itemHit(420484, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/420485.jpg" class="lazy" width="110" height="60" alt="Největší obchodní centrum ve Středočeském kraji mění majitele" /></a></div><p class="descNoMargin">Obchodní centrum Central Kladno, které je největší ve Středočeském kraji, má nového majitele....<a href="https://www.penize.cz/nemovitosti/420484-nejvetsi-obchodni-centrum-ve-stredoceskem-kraji-meni-majitele" class="small" onmousedown="itemHit(420484, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitel/420469-ty-uz-si-nezahrajes-startuje-rejstrik-proti-hazardu" onmousedown="itemHit(420469, 37)">Ty už si nezahraješ. Startuje rejstřík proti hazardu</a></p><div class="img"><a href="https://www.penize.cz/spotrebitel/420469-ty-uz-si-nezahrajes-startuje-rejstrik-proti-hazardu" onmousedown="itemHit(420469, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/420470.jpg" class="lazy" width="110" height="60" alt="Ty už si nezahraješ. Startuje rejstřík proti hazardu" /></a></div><p class="descNoMargin">Ministerstvo financí spouští rejstřík osob vyloučených z hazardních her. Lidé pobírající...<a href="https://www.penize.cz/spotrebitel/420469-ty-uz-si-nezahrajes-startuje-rejstrik-proti-hazardu" class="small" onmousedown="itemHit(420469, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/doprava/419752-kdo-jezdi-casto-prijde-o-odskodne-za-zpozdeni-odmena-za-vernost-podle-cd" onmousedown="itemHit(419752, 37)">Kdo jezdí často, přijde o odškodné za zpoždění. Odměna za věrnost podle ČD</a></p><div class="img"><a href="https://www.penize.cz/doprava/419752-kdo-jezdi-casto-prijde-o-odskodne-za-zpozdeni-odmena-za-vernost-podle-cd" onmousedown="itemHit(419752, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/420058.jpg" class="lazy" width="110" height="60" alt="Kdo jezdí často, přijde o odškodné za zpoždění. Odměna za věrnost podle ČD" /></a></div><p class="descNoMargin">S netradiční marketingovou inovací přišly České dráhy. Zatímco firmy si obvykle nejvíc...<a href="https://www.penize.cz/doprava/419752-kdo-jezdi-casto-prijde-o-odskodne-za-zpozdeni-odmena-za-vernost-podle-cd" class="small" onmousedown="itemHit(419752, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/zdravotnictvi/420317-cau-seniori!-vezeme-vam-rousky" onmousedown="itemHit(420317, 37)">Čau, senioři! Vezeme vám roušky</a></p><div class="img"><a href="https://www.penize.cz/zdravotnictvi/420317-cau-seniori!-vezeme-vam-rousky" onmousedown="itemHit(420317, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/420319.jpg" class="lazy" width="110" height="60" alt="Čau, senioři! Vezeme vám roušky" /></a></div><p class="descNoMargin">Poštovský panáček začíná rozvážet roušky a respirátory. Záchranný balíček dostane každý,...<a href="https://www.penize.cz/zdravotnictvi/420317-cau-seniori!-vezeme-vam-rousky" class="small" onmousedown="itemHit(420317, 37)">více</a></p></div></div></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-css.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel" class="active">Spotřebitel</a><div id="sub-menu"><a href="https://www.penize.cz/doprava">Doprava</a><a href="https://www.penize.cz/nakupy">Nákupy</a><a href="https://www.penize.cz/financni-poradenstvi">Finanční poradenství</a><a href="https://www.penize.cz/zdravotnictvi">Zdravotnictví</a><a href="https://www.penize.cz/dluhy">Dluhy</a><a href="https://www.penize.cz/exekuce">Exekuce</a><a href="https://rejstrik.penize.cz">Obchodní rejstřík</a><a href="https://zakony.penize.cz">Zákony</a><a href="https://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></div><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/dovolena">Dovolená</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><div id="covid-menu" class="noprint"><div id="covid-menu-desktop"><div><div>
          COVID - 19
          <span>Aktuální informace</span></div></div><a href="https://www.penize.cz/koronavirus">
        Speciál<br />koronavirus</a><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta" class="split">
        Restaurace<br />a služby</a><a href="https://www.penize.cz/koronavirus/dane-pujcky-hypoteky-uvery" class="split">
        Daně<br />a finance</a><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc" class="split">
        Podnikatelé<br />a OSVČ</a><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani" class="split">
        Zaměstanci<br />a firmy</a><a href="https://www.penize.cz/kalkulacky" class="split">
        Praktické<br />kalkulačky</a></div><a id="covid-menu-mobile" href="https://www.penize.cz/koronavirus"><span>Koronavirus a peníze</span></a></div><style>
    #covid-menu { height: 50px; background: url(https://static-css.pencdn.cz/css/images/korona-pruh.png) no-repeat center left; background-size: cover;  font-size: 11px; line-height: 15px; font-weight: bold; align-items: center; text-align: center; color: #fff; border-top: 1px solid rgba( 255, 255, 255, 0.9); }
    #covid-menu-mobile { display: flex; align-items: center; justify-content: center; height: 100%; color: #fff; font-size: 20px; }
    #covid-menu-mobile > span  { position: relative; }
    #covid-menu-desktop { display: none; justify-content: space-between; height: 100%; }
    #covid-menu-desktop > div { flex-basis: 117px; position: relative; height: 100%; display: flex; justify-content: center; align-items: center; }
    #covid-menu-desktop > div:before { content: ''; background: #CD1719; width: 96px; display: inline-block; position: absolute; height: 100%; top: 0; left: 0; }
    #covid-menu-desktop > div:after { content: ''; width: 21px; height: 100%; position: absolute; top: 0; left: 96px; border-color: transparent transparent transparent #CD1719; border-style: solid; border-width: 24px 0 24px 18px; box-sizing: border-box; }
    #covid-menu-desktop > div > div { position: relative;  padding-right: 10px; }
    #covid-menu-desktop > div span { display: inline-block; font-weight: normal; font-size: 10px; }
    #covid-menu-desktop > a { flex-basis: 151px; position: relative; color: #fff; height: 100%; display: flex; justify-content: center; align-items: center; flex-shrink: 0; flex-grow: 1; }
    #covid-menu-desktop > a:hover { background: rgba(255, 255, 255, 0.4); }
    #covid-menu-desktop > a.split { border-left: 1px solid #CD1719; }
    
      #content { padding: 185px 0 0!important; }
      #sub-menu > a { height: 42px; }
      
      @media only screen and (min-width: 1024px) {
        #covid-menu { margin-top: 43px; }
        #content { padding: 320px 0 0!important; }
        #covid-menu-mobile { display: none; }
        #covid-menu-desktop { display: flex; }
      }
      </style><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/koronavirus">Koronavirus – aktuální informace</a></li><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2020</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2020 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_202008.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '420510';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2020-09-08/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if (window.outerWidth > 1024) {
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-spotrebitel:22|mobile:215|partners-spotrebitel:908|mobile:203|partners-spotrebitel:11|partners-spotrebitel:902|partners-spotrebitel:28|partners-spotrebitel:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/uni.js?rr=72"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><script src="https://1gr.cz/js/uni/paticka.js?rr=72"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2020-02-04/mafra-pcz-nojq.js"></script><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=55" /><!--Mafra--><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>