<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Život je krátký a knížek spousta | Peníze.cz</title><meta name="description" content="Během hospodářské krize nakladatelství Jan Melvil Publishing málem nepřežilo. Nakonec mu zachránila život specializace na osobní rozvoj a produktivitu. Dnes patří mezi nejzajímavější podniky na českém knižním trhu. Přečtěte si rozhovor s jeho zakladateli Tomášem Baránkem a Vítem Šeborem." /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/podnikani/405989-zivot-je-kratky-a-knizek-spousta" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Život je krátký a knížek spousta" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/405993.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/podnikani/405989-zivot-je-kratky-a-knizek-spousta" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Život je krátký a knížek spousta" /><meta name="twitter:description" content="Během hospodářské krize nakladatelství Jan Melvil Publishing málem nepřežilo. Nakonec mu zachránila život specializace na osobní rozvoj a produktivitu. Dnes patří mezi nejzajímavější podniky na českém knižním trhu. Přečtěte si rozhovor s jeho zakladateli Tomášem Baránkem a Vítem Šeborem." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/405993.jpg" /><meta name="twitter:url" content="https://www.penize.cz/podnikani/405989-zivot-je-kratky-a-knizek-spousta" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-11-08_1/style31.css" media="screen, print" type="text/css" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=37"></script>
<link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=14" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7802'});
        
        dataLayer.push({'author': 'Ondřej Tůma'});
        dataLayer.push({'breadcrumb': 'penize-cz|zamestnani|podnikani|zivot-je-kratky-a-knizek-spousta'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7802" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/zamestnani" title="Zaměstnání" itemprop="url"><span itemprop="title">Zaměstnání</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/podnikani" title="Podnikání" itemprop="url"><span itemprop="title">Podnikání</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/podnikani/405989-zivot-je-kratky-a-knizek-spousta" title="Život je krátký a knížek spousta" itemprop="url"><span itemprop="title">Život je krátký a knížek spousta</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Život je krátký a knížek spousta" /><h1 itemprop="name">Život je krátký a knížek spousta</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70013119-ondrej-tuma" class="ainfo" itemprop="url"><span itemprop="name">Ondřej Tůma</span></a></span> | rubrika: <a href="//www.penize.cz/rozhovory" class="ainfo"><span itemprop="articleSection">Rozhovor</span></a> | 4. 5. 2019</div><meta itemprop="datePublished" content="2019-05-04" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Během hospodářské krize nakladatelství Jan Melvil Publishing málem nepřežilo. Nakonec mu zachránila život specializace na osobní rozvoj a produktivitu. Dnes patří mezi nejzajímavější podniky na českém knižním trhu. Přečtěte si rozhovor s jeho zakladateli Tomášem Baránkem a Vítem Šeborem.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/405993.jpg" width="680" height="374" alt="Život je krátký a knížek spousta" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div>
      <p>Pod knížkami o lepší organizaci času, řízení sebe i ostatních, zdraví a popularizaci vědy sice v&nbsp;knihkupectvích praskají regály, ale čert aby se v&nbsp;těch kvantech titulů vyznal. Tomáš Baránek a Vít Šebor vsadili na to, že čtenářům naservírují jen nejlepší kousky, které v&nbsp;tomto oboru ve světe vycházejí. Přečtěte si rozhovor s&nbsp;brněnskou dvojicí, která dnes patří mezi neprogresivnější nakladatele v&nbsp;Česku.</p>
      
      <p><strong>Kdo je vlastně Jan Melvil?</strong></p><p>Tomáš Baránek: Kdybych měl odpovědět jednou větou bez dalšího vysvětlování, řekl bych, že jsme tohle jméno zvolili proto, aby se lidi ptali, co znamená. V&nbsp;otázkách je totiž skrytý další rozvoj. To je pro nás symbolické.</p><p><strong>Takže to jméno něco znamená?</strong></p><p>TB: Někomu to může znít blbě, ale nám se do jména Jan Melvil promítly představy o tom, jak by mělo naše nakladatelství vypadat. Tehdy jsme vlastně ani nevěděli, jaké knížky budeme vydávat. Jan Melvil byl tajemný stejně jako náš ediční plán. Je to někdo, o kom sice nic nevíte, ale zároveň vám je něčím povědomý, takže o něm musíte přemýšlet. Představujeme si, že má dobré nápady, je filantrop a jezdí po světě na motorce.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Nakládají</h2><div class="in"><div class=""><div style="max-width:280px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w280-h-q100/405994.jpg" alt="Jan Melvil Publishing" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><h3>Tomáš Baránek</h3>
        <div class=""><div style="max-width:280px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/405991.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w280-h-q80/405991.jpg" alt="Tomáš Baránek. Foto: Radek Miča" class="offset5" style="" /></a><div style="clear:both;"></div></div></div><p>Narodil se v roce 1972. Vystudoval matematickou informatiku na Masarykově univerzitě v Brně. Spoluzakládal vydavatelství Computer Press, kde působil bezmála 10 let. Po prodeji firmy se věnoval volné literární tvorbě a v roce 2007 se vrátil k vydavatelské činnosti (Jan Melvil Publishing). Tvorba: sbírka erotické poezie <em>Bez uzdičky</em>, praktická příručka technologie lovu <em>Jak sbalit ženu 2.0</em>. Bloguje o <a href="https://lifehacky.cz/">lifehackingu</a>, což je způsob, jak si udělat život složitě jednodušší. Má ženu, tři děti a žije v Brně.</p>
        <h3>Vít Šebor</h3>
        <div class=""><div style="max-width:280px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/405992.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w280-h-q80/405992.jpg" alt="Vít Šebor. Foto: Radek Miča" class="offset5" style="" /></a><div style="clear:both;"></div></div></div><p>Narodil se v roce 1973. Na Masarykově univerzitě v Brně vystudoval češtinu a žurnalistiku. Pracoval ve vydavatelstvích Computer Press a Extra Publishing, kde vedl skupinu populárně naučných časopisů. V roce 2007 spoluzaložil nakladatelství <a href="http://www.melvil.cz">Jan Melvil Publishing</a>. Rád po různými záminkami mizí na delší dobu do přírody a do cizokrajných zemí. Je otcem tří dětí ve věku 0 až 8 let.</p>
        
        
      </div></div></div><p><strong>Jaká knížka vám teď leží na nočním stolku?</strong></p><p>Vít Šebor: Po dlouhé době jsem se vrátil k historickým knížkám a čtu <em><a href="https://www.albatrosmedia.cz/tituly/16417067/vladcove-nebes/">Vládce nebes</a></em>. Jde o historii spojeneckého bombardování Německa. Paralelně mám ještě rozposlouchanou knížku <em><a href="https://audioteka.com/cz/audiobook/divoke-labute">Divoké labutě</a></em>, která na příběhu tří generací žen v jedné rodině popisuje historii Číny. Od předválečného období přes kulturní revoluci až po devadesátá léta, kdy kniha v Číně vyšla.</p><p>TB: Já mám rozečtenou knížku <em><a href="https://www.nln.cz/knihy/rekli-abych-prisla-sama-ma-cesta-do-srdce-dzihadu/">Řekli, abych přišla sama</a></em> od Souad Mekhennetové, novinářky žijící v Německu, která dělala rozhovory s předními zástupci Islámského státu. Je to hodně silné vyprávění.</p><p><strong>Vracíte se doma ke knížkám, které řešíte v práci?</strong></p><p>TB: Večer si pracovní věci zásadně nečtu. Navíc nejsem schopný – a vlastně ani ochotný – číst z našeho oboru něco, co jsme nevydali nebo neplánujeme vydat. A nechci číst ani knížky našeho vydavatelství, protože bych měl tendenci hledat chyby, takže bych si to vůbec neužil.</p><p>VŠ: Literaturu osobního rozvoje čteme spíš v angličtině, než že bychom si brali české překlady jiných vydavatelů. Jejich knihy většinou známe, už jsme je dřív posuzovali a zpravidla zamítli. Stejně jako Tomáš si chci doma od práce odpočnout, nechci být navíc úplný fachidiot, takže se snažím rozvíjet i v jiných tématech.</p><p><strong>Kolik rukopisů, které v práci vezmete do ruky, nakonec vydáte?</strong></p><p>TB: Řekl bych, že to klidně bude jedna ku dvaceti. Ročně vydáváme zhruba deset knížek, ale posuzujeme jich několik stovek.</p><p><strong>Dá se za rok přečíst tolik knížek?</strong></p><p>VŠ: Samozřejmě to není tak, že bychom podrobně přečetli dvacet knížek a z nich vybrali jednu. Filtr je několikastupňový. Nejdřív se podíváme na anotaci a během pár minut víme, jestli nás knížka a autor zaujali. Pokud projdou sítem, listujeme a začítáme se. A když se nám dál líbí, čteme ještě důkladněji.</p><p>TB: Pak přichází fáze dalšího zvažování, protože roli hraje strašně moc aspektů. Motiv vydat knihu, která se prodá v mnohatisícovém nákladu, není zdaleka jen čistě finanční – my s tou knihou žijeme, připravíme jí půdu, vysvětlíme čtenářům, proč dané téma považujeme za důležité a proč jsme si vybrali právě tohohle autora. Chceme, aby naše knížky měly na společnost dopad, aby to nebylo jen plácnutí do vody a ztracený čas celého našeho týmu.</p><p><strong>Stává se, že knížku odmítnete a později se z ní u konkurence stane bestseller?</strong></p><p>VŠ: Stává. Napadá mě třeba kniha od Marka Mansona, která se v češtině jmenuje <em>Důmyslné umění, jak mít všechno u prdele</em>. V době, kdy jsme ji mohli mít, nás neoslovila. Nechceme mít totiž všechno u prdele. A i když jsme silně cítili její tržní potenciál, nakonec jsme ji odmítli.</p><p>TB: Je čtivá a svižně napsaná, ale nelíbila se nám v ní spousta názorů. Navíc nebyla kompatibilní s ostatními knížkami, které vydáváme. Je to v podstatě parodie žánru osobního rozvoje. To by sice nutně nevadilo a kdybychom ročně vydávali padesát knížek, asi by se mezi ně vešla, takhle ale musela z kola ven.</p><p>VŠ: Další příklad je pak <em>12 pravidel pro život</em> od Jordana Petersona. Tu jsme hodně zvažovali, ale nakonec jsme ji taky zamítli. <em>[Na Finmagu <a href="https://finmag.penize.cz/recenze/334068-peterson-radi-nehrb-se-pochlap-se">recenzoval Kašpárek</a> – pozn. red.]</em></p><p>TB: Spousta lidí nám píše, proč jsme ji nevydali, když se hodí do našeho edičního plánu.</p>
      <p>VŠ: Možná se k nám opravdu hodila, ale životní ideologie autora nám prostě nekonvenuje. Přes to jsme se nedokázali přenést. Navíc si pořád myslím, že je to trošku splácanina. Řada věcí je v ní až moc dojmologická a špatně vyargumentovaná. Jsou tam i zajímavé myšlenky, ale to nám zkrátka nestačilo.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Peterson rozpitván</h2><div class="in"><div class=""><div style="max-width:280px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w280-h-q80/314887.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><p>Kniha <em>Dvanáct pravidel pro život. Jak se postavit chaosu</em> má dvojí primát. Za prvé její prodeje měsíc po vydání drtí ostatní literaturu osobního rozvoje na Amazonu. Za druhé jsem si za celých osm let, co píšu o knihách pro Finmag, k žádné jiné neudělal tolik tak protikladných postojů.</p><h3><a href="https://finmag.penize.cz/recenze/334068-peterson-radi-nehrb-se-pochlap-se">Recenzujeme Petersonových 12 pravidel</a></h3>
        
        
      </div></div></div>
      <p><strong>Co když je jeden z&nbsp;vás z&nbsp;rukopisu nadšený a druhý ho nechce publikovat?</strong></p><p>TB: To se nestává moc často. Navíc nejde jen o nás dva, jsme širší tým, byť závěrečné rozhodování spadá na nás. Snažíme se držet pravidla, že pokud má jeden z&nbsp;nás argument, který vydání knížky úplně vylučuje, nebo je z&nbsp;ní naopak totálně nadšený, má druhá strana morální povinnost titul dostudovat a promyslet, jestli nechce změnit názor.</p><p>VŠ: Dá se říct, že každý má právo veta.</p><p><strong>Jsou nějaké knížky, které byste dnes už nevydali?</strong></p><p>VŠ: Třeba <em>Z&nbsp;hubeňoura tlouštíkem</em>.</p><p>TB: A možná taky <em>Táta geek</em>.</p><p>VŠ: Tyhle knížky se vlastně ani moc dobře neprodávaly. Vyšly v době, kdy jsme se edičně pořád ještě hledali a občas jsme šlápli vedle. Ať už tím, že jsme vydali nějaký méně zdařilý kousek, nebo jsme naopak nedokázali prorazit s&nbsp;knížkou, která je skvělá.</p><p><strong>Například?</strong></p><p>VŠ: Naposledy třeba <em><a href="https://www.melvil.cz/kniha-superprognozy/">Superprognózy</a></em>. Výborná kniha, která měla v&nbsp;Americe obrovský úspěch, ale čeští čtenáři ji přijali velmi vlažně.</p><p>TB: Přitom je to jedna z&nbsp;nejlepších knížek o kritickém myšlení.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Kašpárek doporučuje</h2><div class="in"><p>Šéfredaktor webu Finmag.cz Michal Kašpárek se ve svých recenzích s knížkami od Melvila potkal už hodněkrát. Když sáhnete po těchhle, neuděláte prý chybu (a můžete si přečíst proč):</p><ul><li><h3><a href="https://finmag.penize.cz/recenze/316374-perly-se-rodi-v-hlubinach?">Perly se rodí v hlubinách</a></h3></li><li><h3><a href="https://finmag.penize.cz/recenze/314857-algoritmy-ktere-vam-zlepsi-zivot?">Algoritmy, které vám zlepší život</a></h3></li><li><h3><a href="https://finmag.penize.cz/recenze/304842-tetlock-radi-jak-vestit-a-neztrapnit-se-pri-tom?">Jak věštit a neztrapnit se při tom</a></h3></li><li><h3><a href="https://finmag.penize.cz/recenze/267047-rychle-a-pomale-mysleni-nobelista-napsal-navod-k-pouziti-hlavy?">Rychlé a pomalé myšlení</a></h3></li></ul>
        
        
      </div></div></div>
      <p><strong>Proč v&nbsp;Česku neuspěla?</strong></p><p>TB: Možná bylo na její vydání ještě moc brzy. Problém vidím i v&nbsp;názvu, který byl pro čtenáře asi odrazující, přitom ho sám považuji za dobrý. Superprognostici skutečně existují. Jsou to lidé s mimořádnou schopností předvídání budoucnosti na základě analýzy striktních dat. Jejich předpovědi jsou zpětně ověřené. Celý výzkum platila americká vláda.</p><p>Obecně platí, že nejvíc pozornosti získávají knížky, které už na první pohled – od názvu až po zpracování obálky – odpovídají na palčivé otázky, které si lidé kladou. Proto jsou úspěšné knihy o hubnutí, spokojeném životě nebo třeba o tom, jak líp spát. V&nbsp;našem žánru je to zkrátka funkční model. Neznamená to, že ostatní knížky by měly stát stranou, ale statisticky se jim daří hůř.</p><p>VŠ: Až na výjimky. Třeba <em><a href="https://www.melvil.cz/kniha-faktomluva/">Faktomluva</a></em> neodpovídá na potřebu většiny lidí a má fenomenální úspěch, nejen u nás, ale i celosvětově.</p><p>TB: Tady ti budu oponovat. Podtitul knihy je <em>10 důvodů, proč se mýlíme v&nbsp;pohledu na svět – a proč jsou věci lepší, než vypadají</em>. Myslím, že spousta lidí má dnes problém s&nbsp;negativními zprávami. Chtěli by častěji slyšet něco, co nezní jako apokalypsa. Autor je zároveň ve světě hodně populární a jeho videa, kde mluví o naší chatrné znalosti světa, mají desítky milionů zhlédnutí.</p><p>VŠ: Knížka má navíc mnoho známých podporovatelů, kteří o ní rádi mluví. V&nbsp;Americe například Bill Gates nebo Barack Obama. U nás Andrej Babiš.</p><p><strong>Jak často se stává, že knížku při „nepracovním“ čtení navždy odložíte?</strong></p><p>VŠ: Když mě knížka přestane bavit, přestanu ji číst. Už jsem se naštěstí dokázal zbavit pocitu, že je slušné každou rozečtenou knížku dočíst. Život je krátký a knížek spousta. Takže když z&nbsp;ní nemám potěšení nebo užitek, nemá smysl pokračovat.</p><p><strong>Musí být člověk knihomol, aby založil vlastní nakladatelství? Nebo ještě jinak – dávali jste na konci střední školy přednost knížkám, nebo hospodám?</strong></p><p>VŠ: Vždycky jsem hodně četl. Takže jsem byl asi knihomol.</p><p>TB: Ale do hospody jsi taky chodil.</p><p>VŠ: To jo, ale knížky jsem miloval už od dětství.</p><p>TB: I já jsem s&nbsp;knížkami vyrůstal. Máma dělala výtvarnici dětských knížek a táta byl zase milovník encyklopedií. Už jako malý jsem snil o tom, že jednou budu spisovatel. Nakonec jsem skončil u vydávání knížek.</p>
      <div class="fr clear"><div class="toolBox"><p class="title">Z čerstvého Finmagu</p><div class="in"><div class="center"><a href="https://finmag.penize.cz/predplatne/"><img src="https://js.pencdn.cz/acimage/w280-h-q80/405727.jpg" alt="Finmag předplatné" /></a><div style="clear:both;"></div></div><div class="clear offset"></div><p><b>Rozhovor čísla:</b> sládek Adam Matuška a výčepní Lukáš Svoboda. O pivních výpravách po světě i o novém podniku Dva kohouti.
        </p><p><b>Bio Kamila Fily:</b> o sexappealu filmových fembotek, androidek a gynoidek.
        </p><p><b>Popekonomie Petra Houdka:</b> jak se sicilská cosa nostra zrodila z kurdějí.
        </p><p><b>Jiří Hovorka</b> o pádu českého textilního průmyslu. <b>Vojtěch Boháč</b> přímo z místa: o zvláštních vztazích na rusko-čínské hranici. <b>Táňa Zabloudilová</b> o zhoubné touze po dokonalém pořádku.
        </p><hr class="splitLine" /><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=articlepromo&amp;utm_campaign=vanoce" class="submit">Koupit Finmag</a></div></div></div></div>
      <p><strong>Jak vlastně vzniknul nápad, že spolu založíte nakladatelství?</strong></p><p>TB: V&nbsp;roce 2000 jsem prodal podíl ve vydavatelství <em>Computer Press</em>, které jsem s&nbsp;dalšími společníky zakládal už v&nbsp;roce 1994. Pak jsem se pár let životně dost potloukal a zjistil, že mi chybí firemní prostředí a týmová práce. Nešlo mi o vydělávání peněz, ale o možnost spolupracovat s&nbsp;lidmi, které mám rád a se kterými mě pojí stejný zájem.</p><p>Když jsme se pak s Vítkem bavili o tom, že bychom se mohli pustit do společného projektu, vyšlo nám, že by to mělo být něco, čemu se dlouhodobě věnujeme. Knížky a literatura se jevily jako dobrý nápad. Až později se ukázalo, že téhle branži možná nerozumíme tolik, jak jsme si mysleli. Respektive, že podnikání v&nbsp;tomhle byznysu není takové, jak jsme si představovali.</p><p><strong>Jak to?</strong></p><p>VŠ: Vydali jsme první tři tituly, do kterých jsme vložili veškerý vstupní kapitál. Byly to knížky mimořádně nákladné, vydání jedné přišlo zhruba na osm set tisíc korun. Mysleli jsme, že přicházíme s&nbsp;jedinečnými knihami, po kterých se hned zapráší, a my budeme moct peníze rychle protočit ve vydávání dalších titulů. Jenže to se nestalo a peníze nám začaly brzo chybět.</p><p>TB: Jedna knížka stála 1560 korun. Na začátku finanční krize. A překvapivě je nikdo nekupoval. Všichni sice říkali, že jsou moc pěkné, ale patnáct stovek za ně dát nechtěli.</p><p>VŠ: Po prvotní euforii ze založení firmy se rychle dostavila deprese. Pak jsme ještě vydali pár knížek napříč&nbsp;různými žánry a druhý rok nám definitivně došly peníze. Propustili jsme jedinou zaměstnankyni a já se nechal zaměstnat v&nbsp;časopiseckém vydavatelství Extra Publishing, kde jsem vedl skupinu populárně naučných časopisů. Tomáš se také věnoval jiným věcem. Přes den jsem pracoval v&nbsp;náročné manažerské pozici a po večerech jsme drželi při životě Melvil. Tímhle způsobem jsme to táhli několik let.</p><p><strong>Bylo ve hře, že úplně zavřete krám?</strong></p><p>VŠ: V&nbsp;podstatě pořád. Dlouho jsme zvažovali, jestli skončíme, nebo to někomu prodáme, ale nikdy k&nbsp;tomu naštěstí nedošlo. Bral bych to jako velkou osobní prohru.</p><p><strong>Kdy se vám začalo dařit?</strong></p><p>TB: Až o dost později, ale poměrně zásadní pro nás bylo vydání knížky <em><a href="https://www.melvil.cz/kniha-mit-vse-hotovo/">Mít vše hotovo</a></em> od Davida Allena. Udělali jsme k&nbsp;ní web – mimochodem jeden z&nbsp;vůbec prvních samostatných webů pro knížku v&nbsp;Česku – s&nbsp;diskuzním fórem a články o pracovní produktivitě. Najednou tam vznikla komunita lidí a my měli obrovský feedback od čtenářů. To nás povzbudilo, a i když jsme byli stále v&nbsp;depresi, ukázalo nám to, že jdeme směrem, kde se něco děje. Že jsou tady lidi s&nbsp;určitými potřebami, které naše kniha řeší. Zatímco kolem historických a naučných knih bylo ticho po pěšině, o oblasti osobního rozvoje chtěli všichni debatovat.</p><p>Další pozitivní impulz přišel v&nbsp;roce 2011, kdy jsme si v&nbsp;zoufalství nad výsledky vánočních prodejů řekli, že bychom mohli zkusit vydávat e-booky. Těch už sice bylo na internetu kvantum, většinou ale jen staré tituly, nebo knížky s&nbsp;vypršenými autorskými právy. Nakladatelství si totiž troufla elektronicky vydávat jen knížky, které už měly, co se týče prodeje, to nejlepší za sebou.</p>
      <div class="fr clear noprint"><div><div class=""><div style=""><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q80/405995.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><div id="element_98_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Knížka, nebo čtečka?</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(98, 8643);"><input type="hidden" name="PollID" value="405990" /><input type="hidden" name="UrlHash" value="element_98_8643" /><input type="hidden" name="RequestUrl" value="/podnikani/405989-zivot-je-kratky-a-knizek-spousta" /><div id="elementcontenttable_98_8643"><div><div id="obal_98_8643"><table><tr><td class="input"><input type="radio" id="Question_405990_25635" value="25635" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405990_25635"> Vždycky knížka</label></td></tr><tr><td class="input"><input type="radio" id="Question_405990_25636" value="25636" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405990_25636"> Většinou knížka, občas čtečka</label></td></tr><tr><td class="input"><input type="radio" id="Question_405990_25637" value="25637" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405990_25637"> Padesát na padesát</label></td></tr><tr><td class="input"><input type="radio" id="Question_405990_25638" value="25638" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405990_25638"> Většinou čtečka, někdy kniha</label></td></tr><tr><td class="input"><input type="radio" id="Question_405990_25639" value="25639" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405990_25639"> Jen čtečka</label></td></tr><tr><td class="input"><input type="radio" id="Question_405990_25640" value="25640" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405990_25640"> Já si pouštím audioknihy</label></td></tr><tr><td class="input"><input type="radio" id="Question_405990_25641" value="25641" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405990_25641"> Počkám, dokud to někdo nezfilmuje</label></td></tr><tr><td class="input"><input type="radio" id="Question_405990_25642" value="25642" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405990_25642"> Knížka, jako co knížka?</label></td></tr><tr><td colspan="2" class="right"><input type="submit" value="Hlasovat" class="submit" /></td></tr></table></div></div></div></form></div></div></div></div></div>
      <p><strong>Neměli jste strach z&nbsp;pirátských kopií? Přece jen, e-kniha, která se nevyskytla na Ulož.to, jako by nebyla…</strong></p><p>TB: Samozřejmě jsme se toho báli, ale zároveň jsme chtěli zkusit, jestli budou e-knihy v&nbsp;našem žánru fungovat. Kdyby to lidi na internetu rozkradli, definitivně zavřeme. Neměli jsme co ztratit, byli jsme nakladatelství v&nbsp;červených číslech.</p><p><strong>Takže vás e-knihy zachránily?</strong></p><p>TB: Tak bych to úplně neřekl. Spíš šlo o naději, další světýlko, které nám pomáhalo hledat cestu na konec tunelu. Bylo super, že jsme hned viděli výsledky, a každý měsíc nám začaly chodit peníze. I když spíš jen drobné, zato pravidelně. To se nedalo srovnat s&nbsp;papírovým trhem, kde jsme sice měli lepší čísla, ale peníze se nám vracely s&nbsp;velkým zpožděním. Potvrdili jsme si, že e-knihy jsou budoucnost, které je potřeba jít naproti.</p><p>Za nějakou dobu už byly všechny naše knihy dostupné elektronicky a u novinek bylo samozřejmostí, že vycházejí zároveň v&nbsp;papírové i elektronické podobě. Byli jsme také první české vydavatelství na iBooks. Co se týče počtu, tvoří dnes e-booky zhruba deset procent všech našich prodaných knih. Trh se v&nbsp;průměru pohybuje kolem čtyř procent.</p>
      
      <p><strong>Kdy se Melvilovi začalo po finanční stránce lépe dýchat?</strong></p><p>VŠ: Zlom přišel v&nbsp;roce 2013, kdy jsme vydali <em><a href="https://www.konec-prokrastinace.cz/kniha/">Konec prokrastinace</a></em> od Petra Ludwiga a naše nakladatelství se definitivně přehouplo do kladných čísel. V&nbsp;roce 2014 jsem se do Melvilu vrátil na plný úvazek a o rok později jsme si mohli zase dovolit i kanceláře. Dřív jsme měli malou klaustrofobickou komůrku a už jsme to nechtěli opakovat, takže jsme si pronajali celé patro v&nbsp;krásné secesní budově v&nbsp;centru Brna. Využíváme jen jeho část, ze zbytku jsme udělali coworkingové centrum.</p><p>TB: Já už budu asi pořád ostražitý. Mám radost, že se Melvilovi daří, ale konkurence je tvrdá, svět se mění. Nastupuje umělá inteligence. Spousta věcí může být za deset let jinak.</p><p><em>Které knihy nejvíc ovlivnily život Tomáše Baránka a Víta Šebora? Převálcují elektronická média print? A jak budou vypadat naše knihovny za deset let?&nbsp;</em></p><p><em>Přečtěte si za týden v&nbsp;pokračování rozhovoru...</em></p><p><i>Fotky: Radek Miča</i></p>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="flex-col offset flex-between"><div><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fpodnikani%2f405989-zivot-je-kratky-a-knizek-spousta&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></div><div><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></div><div><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></div><div><div class="poslatmailIco fl"></div><a href="/clanky/send/405989-zivot-je-kratky-a-knizek-spousta">Poslat e-mailem</a></div><div><div class="printIco fl"></div><span onclick="itemHit(405989, 21); window.print(); return false;" class="print">Vytisknout</span></div><script type="text/javascript">
              function fbs_click()
              {
              u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
              }
            </script></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value green">+1</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=405989&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=405989&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/405989-zivot-je-kratky-a-knizek-spousta">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/405989-zivot-je-kratky-a-knizek-spousta">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/405989-zivot-je-kratky-a-knizek-spousta">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/knihy">knihy</a>, <a href="https://www.penize.cz/tema/knizky">knížky</a>, <a href="https://www.penize.cz/tema/knizni-trh">knižní trh</a>, <a href="https://www.penize.cz/podnikani">podnikání</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/pracovni-pomer/405940-neplacene-volno-kdy-ho-sef-musi-dat-jak-je-to-s-odvody-a-dalsi-pravidla" data-itemid="405940"><a href="https://www.penize.cz/pracovni-pomer/405940-neplacene-volno-kdy-ho-sef-musi-dat-jak-je-to-s-odvody-a-dalsi-pravidla" onclick="itemHit(405940, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/405941.jpg" alt="Neplacené volno. Kdy ho šéf musí dát, jak je to s odvody a další pravidla" /></span><span class="label">Neplacené volno. Kdy ho šéf musí dát,...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title ">
                  
                  Hledáte práci ve financích?</p><div class="in"><div class="desc">Nejste spokojení v zaměstnání? Hledáte zajímavou příležitost? Staňte se finančním odborníkem nezávislým na bankách nebo pojišťovnách? Pomůžeme vám.</div><div class="usetriico"><div class="item"><a href="https://usetri.penize.cz/kariera/chci-budovat-vlastni-tym/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-budovat-vlastni-tym" class="subtitle" target="_blank"><img alt="Chci budovat vlastní tým" class="ico career img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci budovat vlastní tým</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/kariera/chci-se-starat-o-vip-klientelu/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank"><img alt="Chci se starat o VIP klientelu" class="ico career img-2" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci se starat o VIP klientelu</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/kariera/chci-vest-vlastni-fransizovou-pobocku/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank"><img alt="Chci vést poradenskou kancelář" class="ico career img-3" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci vést poradenskou kancelář</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci více informací</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">
                     
                     Výpočet mzdy 2019</a></p><div class="in"><div class="calcul" id="mzda_100"><form method="post" action="#mzda_100" class="form"><table><tbody><tr><td class="label"><label for="TypVstupu__100">Typ vstupu:</label></td><td class="input"><select name="TypVstupu" id="TypVstupu_100" class="smallCalcInWide" onchange="ChangeInputType_100(this.value);"><option value="1" selected="selected">hrubá měsíční mzda</option><option value="2">superhrubá měsíční mzda</option><option value="3">čistá měsíční mzda</option></select></td></tr></tbody></table><div id="HrubaMzdaDiv_100"><table><tbody><tr><td class="label"><label for="Mzda_100">Hrubá měsíční mzda:</label></td><td class="input"><input type="text" name="Mzda" id="Mzda_100" value="30000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><div id="superHrubaMzdaDiv_100" class="hidden"><table><tbody><tr><td class="label"><label for="SuperHrubaMzda_100">Superhrubá měsíční mzda:</label></td><td class="input"><input type="text" name="SuperHrubaMzda" id="SuperHrubaMzda_100" value="35000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><div id="CistaMzdaDiv_100" class="hidden"><table><tbody><tr><td class="label"><label for="vm_CistaMzda_100">Čistá měsíční mzda:</label></td><td class="input"><input type="text" name="CistaMzda" id="vm_CistaMzda_100" value="25000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><table><tbody><tr><td class="label"><label for="PocetDeti_100">Počet nezaopatřených dětí:</label></td><td class="input"><input type="text" name="PocetDeti" id="PocetDeti_100" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Student_100">Poplatník - student:</label></td><td class="input"><select name="Student" id="Student_100" class="smallCalcIn"><option value="0" selected="selected">Ne</option><option value="1">Ano</option></select></td></tr><tr><td class="label"><label for="Postizeni_100">Poplatník - postižení:</label></td><td class="input"><select name="Postizeni" id="Postizeni_100" class="smallCalcIn"><option value="0" selected="selected">žádné</option><option value="1">1. a 2. stupeň</option><option value="2">3. stupeň</option><option value="3">ZTP/P</option></select></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="cistamzda2019" /><input type="submit" id="btncalculate_100" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(402486);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet mzdy 2019</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti 2019</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/nemocenska">Výpočet nemocenské, nemocenská 2019</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Porovnejte si hrubou mzdu ve vašem odvětví</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/osetrovne">Ošetřovné 2019</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">DPP, DPČ – kalkulačka výpočtu mzdy, odvodů a mzdových nákladů </a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul><script type="text/javascript">
        function ChangeInputType_100(Type)
        {
        switch(Type)
        {
        case "1":
        $("#HrubaMzdaDiv_100").show();
        $("#superHrubaMzdaDiv_100").hide();
        $("#CistaMzdaDiv_100").hide();
        break;
        case "2":
        $("#HrubaMzdaDiv_100").hide();
        $("#superHrubaMzdaDiv_100").show();
        $("#CistaMzdaDiv_100").hide();
        break;
        case "3":
        $("#HrubaMzdaDiv_100").hide();
        $("#superHrubaMzdaDiv_100").hide();
        $("#CistaMzdaDiv_100").show();
        break;
        }
        }
      </script></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title "><a href="https://nabidka-prace.penize.cz">
                     
                     Volná pracovní místa</a></p><div class="in"><ul><li><a href="https://nabidka-prace.penize.cz/1649591-vedouci-udrzby" title="Vedoucí údržby - volné pracovní místo" target="_blank">Vedoucí údržby</a><br /><span class="info">DISPONERO s.r.o., Chomutov (Chomutov)</span></li><li><a href="https://nabidka-prace.penize.cz/1649590-prace-v-administrative-s-aj-kvasiny" title="Práce v administrativě s AJ - Kvasiny - volné pracovní místo" target="_blank">Práce v administrativě s AJ - Kvasiny</a><br /><span class="info">PRAGMA personální agentura s.r.o., Kvasiny (Rychnov nad Kněžnou)</span></li><li><a href="https://nabidka-prace.penize.cz/1649589-koordinatorkoordinatorka" title="Koordinátor/koordinátorka - volné pracovní místo" target="_blank">Koordinátor/koordinátorka</a><br /><span class="info">PRO PERSONA, Mladá Boleslav (Mladá Boleslav)</span></li><li><a href="https://nabidka-prace.penize.cz/1649588-svarec-az-40-000-kc-200kch-ubytovani-nebo-cestovne-obedy" title="Svářeč až 40.000 Kč (200Kč/h) + ubytování nebo cestovné + obědy - volné pracovní místo" target="_blank">Svářeč až 40.000 Kč (200Kč/h) + ubytování nebo cestovné + obědy</a><br /><span class="info">PRAGMA personální agentura s.r.o., Ostrava (Ostrava-město)</span></li><li><a href="https://nabidka-prace.penize.cz/1649587-obsluha-svarovaciho-robota-az-40-000-kc-moznost-ubytovani" title="Obsluha svařovacího robota až 40 000 Kč + možnost ubytování - volné pracovní místo" target="_blank">Obsluha svařovacího robota až 40 000 Kč + možnost ubytování</a><br /><span class="info">PRAGMA personální agentura s.r.o., Ostrava (Ostrava-město)</span></li><li><a href="https://nabidka-prace.penize.cz/1649586-pracovnice-cistirny-odevu-zehlirka-brigada-nebo-zkraceny-uvaz" title="Pracovnice čistírny oděvů, žehlířka - brigáda nebo zkrácený úvaz - volné pracovní místo" target="_blank">Pracovnice čistírny oděvů, žehlířka - brigáda nebo zkrácený úvaz</a><br /><span class="info">JOBSYSTEM s.r.o., Královéhradecký kraj</span></li></ul><div class="boxLink"><a href="https://nabidka-prace.penize.cz" target="_blank">Další nabídky práce</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62616-pracovni-pravo" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/pracovni-pravo/405748-evidence-na-up-a-dpc">Evidence na ÚP a DPČ</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62552-pravni-poradna">Právní poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, 
ráda bych se zeptala, pokud je člověk v evidenci uchazečů o zaměstnání na úřadu práce a uzavřel tzv. nekolidující zaměstnání, tedy DPČ a jeho měsíční odměna u zaměstnavatele přesáhne rozhodnou...</i><a href="https://www.penize.cz/pracovni-pravo/405748-evidence-na-up-a-dpc" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/405748-evidence-na-up-a-dpc">Evidence na ÚP a DPČ</a></li><li><a href="https://www.penize.cz/pracovni-pravo/405742-studijni-volno">Studijní volno</a></li><li><a href="https://www.penize.cz/pracovni-pravo/405730-pracovni-kalendar">Pracovní kalendář</a></li><li><a href="https://www.penize.cz/pracovni-pravo/405706-odstupne">Odstupné</a></li><li><a href="https://www.penize.cz/pracovni-pravo/405673-odvolani-z-vedouciho-pracovniho-mista">Odvolání z vedoucího pracovního místa</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img src="https://js.pencdn.cz/acimage/w80/59240.jpg" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img src="https://js.pencdn.cz/acimage/w80/59245.jpg" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se"><img src="https://js.pencdn.cz/acimage/w80/60050.jpg" width="80" height="57" alt="Jak dobře se nám žilo po patnáct let? Podívejte se." /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se">Jak dobře se nám žilo po patnáct let? Podívejte se.</a></p><p class="descNoMargin">Kvůli krizi začnou v Česku podle odhadů expertů klesat reálné příjmy a s tím i životní úroveň. Podívejte se, jak se nám žilo v uplynulých 15 letech.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/svet/791-zdravim-z-nocni-7-laryngitis" target="_blank">Zdravím z noční. #7 Laryngitis</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/svet/791-zdravim-z-nocni-7-laryngitis" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/794.jpg" alt="Zdravím z noční. #7 Laryngitis" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Záchranář Vít Samek a porodní asistentka Alžběta Samková se střídají v psaní o situacích,...<a href="https://www.heroine.cz/svet/791-zdravim-z-nocni-7-laryngitis" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/783-pomuzu-ti-zazit-slast" target="_blank">Pomůžu ti zažít slast</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/783-pomuzu-ti-zazit-slast" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/788.jpg" alt="Pomůžu ti zažít slast" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Vyrostli v ústavu, kde je za projevy sexuality trestali a tlumili léky. Nebo jsou na vozíku...<a href="https://www.heroine.cz/spolecnost/783-pomuzu-ti-zazit-slast" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/styl/771-influenceri-a-falesna-autenticita-avokadoveho-toastu" target="_blank">Influenceři a falešná autenticita avokádového toastu </a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/styl/771-influenceri-a-falesna-autenticita-avokadoveho-toastu" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/773.jpg" alt="Influenceři a falešná autenticita avokádového toastu " style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Sociální sítě jsou natolik samozřejmou součástí našich životů, že už se málokdy zamyslíme...<a href="https://www.heroine.cz/styl/771-influenceri-a-falesna-autenticita-avokadoveho-toastu" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80406_156"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Ilona Švihlíková</p><p class="personDesc">ekonomka</p></div><div class="col2 center"><p class="h4">Lukáš Kovanda</p><p class="personDesc">ekonom</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80406_156"><input type="hidden" name="DuelPerson1" value="298" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80406_156" value="0" /><input type="hidden" name="DuelPerson2" value="225" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80406_156" value="0" /><input type="hidden" name="DuelHash" value="80406_156" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260279.jpg" width="100" height="140" alt="Ilona Švihlíková" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />0,00 %</span><br /><span class="small">z 2 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260325.jpg" width="100" height="140" alt="Lukáš Kovanda" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />100,00 %</span><br /><span class="small">z 1 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80406_156.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div id="scroll_80406_179"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80406_201"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nemocenska/402590-nahrada-mzdy-a-nemocenska-2019-kalkulacky-pro-zamestnance-i-osvc" onmousedown="itemHit(402590, 37)">Náhrada mzdy a nemocenská 2019. Kalkulačky pro zaměstnance i OSVČ</a></p><div class="img"><a href="https://www.penize.cz/nemocenska/402590-nahrada-mzdy-a-nemocenska-2019-kalkulacky-pro-zamestnance-i-osvc" onmousedown="itemHit(402590, 37)"><img src="https://js.pencdn.cz/acimage/w110/402591.jpg" width="110" height="60" alt="Náhrada mzdy a nemocenská 2019. Kalkulačky pro zaměstnance i OSVČ" /></a></div><p class="descNoMargin">Dočasně práce neschopní letos dostanou víc, od zaměstnavatele i státu. S konkrétním výpočtem...<a href="https://www.penize.cz/nemocenska/402590-nahrada-mzdy-a-nemocenska-2019-kalkulacky-pro-zamestnance-i-osvc" class="small" onmousedown="itemHit(402590, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/socialni-pojisteni/401636-socialni-pojisteni-2019-nova-pravidla-placeni-minimalni-zaloha-vyssi-o-dve-stovky" onmousedown="itemHit(401636, 37)">Sociální pojištění 2019. Nová pravidla placení. Minimální záloha vyšší o dvě stovky</a></p><div class="img"><a href="https://www.penize.cz/socialni-pojisteni/401636-socialni-pojisteni-2019-nova-pravidla-placeni-minimalni-zaloha-vyssi-o-dve-stovky" onmousedown="itemHit(401636, 37)"><img src="https://js.pencdn.cz/acimage/w110/401637.jpg" width="110" height="60" alt="Sociální pojištění 2019. Nová pravidla placení. Minimální záloha vyšší o dvě stovky" /></a></div><p class="descNoMargin">Minimální záloha na sociální pojištění příští rok poroste, vyšší bude i minimální platba...<a href="https://www.penize.cz/socialni-pojisteni/401636-socialni-pojisteni-2019-nova-pravidla-placeni-minimalni-zaloha-vyssi-o-dve-stovky" class="small" onmousedown="itemHit(401636, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/rodicovsky-prispevek/402717-podnikani-materska-rodicovska-kalkulacka-a-prehled-pravidel-pro-osvc-2019" onmousedown="itemHit(402717, 37)">Podnikání, mateřská, rodičovská. Kalkulačka a přehled pravidel pro OSVČ 2019</a></p><div class="img"><a href="https://www.penize.cz/rodicovsky-prispevek/402717-podnikani-materska-rodicovska-kalkulacka-a-prehled-pravidel-pro-osvc-2019" onmousedown="itemHit(402717, 37)"><img src="https://js.pencdn.cz/acimage/w110/402718.jpg" width="110" height="60" alt="Podnikání, mateřská, rodičovská. Kalkulačka a přehled pravidel pro OSVČ 2019" /></a></div><p class="descNoMargin">Kdy má OSVČ nárok na peněžitou pomoc v mateřství a jak je to s čerpáním rodičovského příspěvku?...<a href="https://www.penize.cz/rodicovsky-prispevek/402717-podnikani-materska-rodicovska-kalkulacka-a-prehled-pravidel-pro-osvc-2019" class="small" onmousedown="itemHit(402717, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">WaitForObjectLoad('ScrollBoxes', function(){ScrollBoxes.push('scroll_80406_179');});</script></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani" class="active">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/mzda-a-plat">Mzda a plat</a><a href="https://www.penize.cz/pracovni-pomer">Pracovní poměr</a><a href="https://www.penize.cz/podnikani" class="active">Podnikání</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/materska-dovolena">Mateřská dovolená</a><a href="https://www.penize.cz/duchody">Důchody</a><a href="https://nabidka-prace.penize.cz/">Nabídka pracovních míst</a><a href="https://www.penize.cz/fintech-startupy">Fintech startupy</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2019</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2019</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2019 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201904.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script>
      //<![CDATA[
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2019-04-04/global.js", function(){
        
      $('#popUp .close').on('click', function(){
        SetCookies("ClosePopUp", "close", 1);
        $('#popUp').css('display', 'none');
      });
        
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div><script src="https://1gr.cz/js/uni/paticka.js?rr=37"></script>
<script>if (window.Ads) Ads.serve({ "slots":[{ "position":11,"provider":"sas","id":"halfpagead","sticky":true,"sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz" }, { "position":22,"provider":"sas","id":"300x250","sas-size":"300x250,250x250" , "site":"penize_cz" }, { "position":28,"provider":"sas","id":"branding","branding":true,"sas-size":"2000x1280,998x200,998x100,750x100,728x90,2000x1400,970x100" , "site":"penize_cz" }, { "position":901,"provider":"sas","id":"300x600_pcz","sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz_partners", "section":"zamestnani" }, { "position":902,"provider":"sas","id":"300x300_1_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"zamestnani" }, { "position":905,"provider":"sas","id":"300x300_3_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"zamestnani" }, { "position":908,"provider":"sas","id":"680x200_pod_clanky_pcz","sas-size":"680x200,480x300" , "site":"penize_cz_partners", "section":"zamestnani" }, { "position":910,"provider":"sas","id":"980x500_pcz","sas-size":"980x500" , "site":"penize_cz_partners", "section":"zamestnani" }] });</script><script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>