<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Změny ve vydávání dokladů: Nová eObčanka, pas za 24 hodin a řidičák kdekoli  | Peníze.cz</title><meta name="description" content="Prvního července začala platit nová pravidla pro vydávání dokladů. Staré občanky nahradily elektronické průkazy, které umožní prokázání totožnosti online. Co konkrétně s novou občankou vyřídíte přes internet a jak se změnilo vydávání cestovních pasů a řidičáků? Poradíme." /><meta name="news_keywords" content="cestovní pas, doklady, elektronický podpis, eobčanka, občanský průkaz, portál občana, řidičský průkaz" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/spotrebitel/337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Změny ve vydávání dokladů: Nová eObčanka, pas za 24 hodin a řidičák kdekoli " /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/337379.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/spotrebitel/337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Změny ve vydávání dokladů: Nová eObčanka, pas za 24 hodin a řidičák kdekoli " /><meta name="twitter:description" content="Prvního července začala platit nová pravidla pro vydávání dokladů. Staré občanky nahradily elektronické průkazy, které umožní prokázání totožnosti online. Co konkrétně s novou občankou vyřídíte přes internet a jak se změnilo vydávání cestovních pasů a řidičáků? Poradíme." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/337379.jpg" /><meta name="twitter:url" content="https://www.penize.cz/spotrebitel/337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700|Fira+Sans+Extra+Condensed:500|Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-07-09_6/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2018-06-21/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2018-06-21/global.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=04"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=06" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Monika Veselíková'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r124.1.3.2" class="ahead" style="display: none;"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.3.2"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="url"><span itemprop="title">Spotřebitel</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/spotrebitel/337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli" title="Změny ve vydávání dokladů: Nová eObčanka, pas za 24 hodin a řidičák kdekoli " itemprop="url"><span itemprop="title">Změny ve vydávání dokladů: Nová eObčanka, pas za 24 hodin a řidičák kdekoli </span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Změny ve vydávání dokladů: Nová eObčanka, pas za 24 hodin a řidičák kdekoli " /><h1 itemprop="name">Změny ve vydávání dokladů: Nová eObčanka, pas za 24 hodin a řidičák kdekoli </h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70047369-monika-veselikova" class="ainfo" itemprop="url"><span itemprop="name">Monika Veselíková</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 11. 7. 2018 | <a href="//www.penize.cz/diskuze/337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli" class="ainfo" itemprop="discussionUrl"><span id="CommArticleID_337376">1</span>&nbsp;komentář</a></div><meta itemprop="datePublished" content="2018-07-11" /><meta itemprop="interactionCount" content="UserComments:1" /><div class="infotext" itemprop="description">Prvního července začala platit nová pravidla pro vydávání dokladů. Staré občanky nahradily elektronické průkazy, které umožní prokázání totožnosti online. Co konkrétně s novou občankou vyřídíte přes internet a jak se změnilo vydávání cestovních pasů a řidičáků? Poradíme.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/337379.jpg" width="680" height="374" alt="Změny ve vydávání dokladů: Nová eObčanka, pas za 24 hodin a řidičák kdekoli " itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r124.1.2.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.2.3"></div></div><br clear="all" /></div>
  
  </div></div><p>Občanky, elektronické <a href="https://www.penize.cz/tema/obcansky-prukaz">občanské průkazy</a> s kontaktním čipem, se vydávají od prvního července. Jejich hlavní výhoda spočívá v možnosti komunikovat s <a href="https://urady.penize.cz/">úřady</a> online. Z domova, <a href="https://www.penize.cz/zamestnani">práce</a>, jednoduše odkudkoli, kde se připojíte k internetu. „Pokud má stát fungovat efektivně, musí využívat nástroje a metody 21. století. Což spočívá i v tom, že spolu jednotlivé systémy musí umět komunikovat a sdílet informace mezi sebou na dálku. Aktuálně je v Česku zaregistrovaných 7 722 informačních systémů veřejné správy. Pokud by spolu všechny sdíleně využívaly již vytvořené služby a získaná data, ušetřili bychom si všichni hodiny přenášení papírů mezi úřady, stání ve frontách a stát i občan by ušetřil nemalé náklady,“ věří ministr vnitra Jan Hamáček.</p><h2>Neschopenka nebo výpočet důchodu</h2><p>V praxi má online komunikaci s úřady zajišťovat <a href="https://obcan.portal.gov.cz/prihlaseni">Portál občana</a>, který Ministerstvo vnitra představilo tento týden. S pomocí eObčanky se lze přes portál přihlásit k sedmatřiceti službám. Další mají přibývat v následujících měsících. „eObčanka umožňuje prokázání totožnosti online a zároveň zaručuje nejvyšší možnou bezpečnost. Občan tak může bez chození na úřad získat například eRecept, vyřídit si neschopenku, zjistit informace o svém důchodu nebo si vyjet výpis z rejstříku trestů. Další služby budou přibývat postupně,“ vysvětlil na tiskové konferenci ke spuštění Portálu občana náměstek ministra vnitra pro informační a komunikační technologie Jaroslav Strouhal.</p><p>Konkrétní seznam aktuálně dostupných online služeb si můžete prohlédnout v boxu.</p>
        
      <div class="clear"><div class="toolBox"><h2 class="title">Je to už bomba?</h2><div class="in">
        <h3>K čemu už je dneska eObčanka</h3>
        <div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/303095.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div>
        <p><strong>Nemocenská</strong></p><ul><li>Informace o stavu a průběhu vyřizování žádosti o dávku nemocenského pojištění</li><li>Informace o druhu a výši vyplacených dávek nemocenského pojištění</li><li>Potvrzení o druhu a výši vyplacených dávek nemocenského pojištění</li><li>Informace o dočasné pracovní neschopnosti</li><li>Potvrzení o dočasné pracovní neschopnosti</li></ul><p><strong>Sociální pojištění</strong></p><ul><li>Informace o stavu pohledávek na pojistném a penále pro fyzické osoby – zaměstnavatele</li><li>Potvrzení o bezdlužnosti fyzických osob – OSVČ a zaměstnavatelů</li><li>Náhled na inventuru pohledávek OSVČ za kalendářní rok</li><li>Informace o zaplaceném pojistném na nemocenské pojištění OSVČ</li><li>Informace o pojistných vztazích zaměstnance</li></ul>
        <div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/303095.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div>
        <p><strong>Důchody</strong></p><ul><li>Informativní výpočet starobního důchodu</li><li>Náhled na informativní osobní list důchodového pojištění</li><li>Žádost o sestavení informativního osobního listu důchodového pojištění</li><li>Přehled dob důchodového pojištění</li><li>Náhled na evidenční listy důchodového pojištění od roku 2004</li><li>Informace o výši a druhu pobíraného důchodu</li><li>Potvrzení o výši a druhu pobíraného důchodu</li></ul><p><strong>Registry a rejstříky</strong></p><ul><li>Neveřejný výpis údajů podnikající fyzické osoby z registru osob</li><li>Veřejný výpis z registru osob</li><li>Výpis bodového hodnocení řidiče</li><li>Výpis údajů z Registru obyvatel (ZR01)</li><li>Výpis ze seznamu kvalifikovaných dodavatelů</li><li>Výpis z insolvenčního rejstříku</li><li>Výpis z rejstříku trestů právnických osob</li><li>Výpis z veřejného rejstříku</li><li>Výpis o využívání údajů z registru obyvatel (ZR05)</li><li>Žádost o poskytnutí údajů třetí osobě (ZR10)</li><li>Žádost o výpis z Rejstříku trestů</li><li>Záznam o využívání údajů v registru osob</li></ul>
        <div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/303095.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div>
        <p><strong>Další</strong></p><ul><li>Přístup k lékovému kontu pacienta (eRecept)</li><li>Náhled na data ze základních registrů</li><li>Žádost o informace podle zákona 106</li><li>Archivace datových zpráv (v prostředí Portálu občana)</li><li>Připojení vícero datových schránek do portálu občana</li><li>Možnost ukládání dokumentů v portálu občana</li><li>Možnost ukládání vlastních dokladů v portálu občana</li><li>Notifikace událostí (např. konec platnosti OP) SMS, e-mail</li></ul>
        
      </div></div></div>
      <p>Aby elektronická občanka fungovala jak má, je potřeba připojit ji ke čtečce čipových karet. Ta bývá součástí některých počítačů, případně si ji lze za několik málo stovek dokoupit. Další nutná podmínka: elektronické funkce při převzetí občanky na úřadě aktivovat. Pro samotné přihlášení do portálu občana pak slouží unikátní kód, který si každý vymyslí právě při aktivaci občanky. Jde o <em>Identifikační osobní kód</em> (IOK) složený z libovolné kombinace čtyř až deseti číslic. Zároveň si musí každý navolit ještě <em>Deblokační osobní kód</em> (DOK), který přijde na řadu, když při přihlášení do portálu zadáte třikrát špatně IOK.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Mít, či nemít?</h2><div class="in"><h3>... občanku vždycky v kapse</h3><div class="clear fr"><div style="max-width:180px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w180-h-q80/316025.jpg" alt="" class="offset5" style="max-width:180px;" /></div><div style="clear:both;"></div></div></div>
        <p>Bývaly časy, kdy měl občan povinnost mít u sebe občanský průkaz prakticky vždy a všude. Dnes to neplatí, totožnost lze prokázat pomocí dalších dokladů nebo jména, příjmení a data narození. Tyto údaje by měly policistům stačit k&nbsp;ověření vaší totožnosti v&nbsp;centrální evidenci občanů. Za to, že u sebe občanku nemáte, vás nemají právo pokutovat.</p><p>Policie může vaši totožnost ověřovat jen v&nbsp;zákonem vymezených situacích. Například pokud jste podezřelí ze spáchání trestného činu či správního deliktu nebo když odpovídáte popisu hledané či pohřešované osoby. Ověření totožnosti může policie žádat i v&nbsp;případě, kdy se zdržujete v&nbsp;blízkosti místa, kde došlo ke spáchání trestného činu, správního deliktu nebo požáru.</p>
        
        
      </div></div></div>
      <p>Aktivace elektronických funkcí nových občanek ovšem není povinná. Kdo o aktivaci nepožádá již při vyzvednutí průkazu, může tak učinit později na jakémkoli obecním úřadě s&nbsp;rozšířenou působností. Stejně tak lze později elektronické funkce deaktivovat. Zároveň lze na čip elektronických občanek nahrát certifikáty pro <a href="https://www.penize.cz/tema/elektronicky-podpis">elektronický podpis</a>. Ten usnadní komunikaci s&nbsp;úřady, které dosud nejsou na Portál občana napojené.</p><h2>Elektronické občanky. Nová pravidla pro vydávání</h2><p>Elektronické občanky stát za poplatek vydával už dřív. Nové funkce ovšem nelze se starší verzí <a href="https://www.penize.cz/tema/obcansky-prukaz">občanských průkazů</a> využívat. Držitelé těchto průkazů si tedy musí požádat o vydání občanky nové, nebo počkat až jim skončí platnost aktuální. Na plošnou výměnu průkazů se totiž úřady nechystají. Vydávat se budou postupně – jakmile žadateli skončí platnost starého průkazu, dojde ke změně některých z&nbsp;údajů (<a href="https://www.penize.cz/tema/trvale-bydliste">trvalé bydliště</a>, <a href="https://www.penize.cz/tema/zmena-prijmeni">příjmení</a>) a samozřejmě při ztrátě nebo odcizení.</p><p>O elektronický občanský průkaz lze přitom stejně jako předtím žádat na kterémkoli obecním úřadě s&nbsp;rozšířenou působností (v Praze na jakémkoli městském úřadě). Novinkou je možnost expresního vydání nového průkazu. Standardní doba pro vydání nového občanského průkazu dělá třicet dní. Nově ho lze ale získat ve dvou zkrácených lhůtách: pět pracovních dní nebo čtyřiadvacet hodin.</p><p>Počítejte ale s&nbsp;tím, že vydání dokladu expres něco stojí. Správní poplatek za vydání občanského průkazu ve lhůtě pěti pracovních dní přijde na pětistovku, kdo potřebuje občanku do 24 hodin, zaplatí tisíc korun. I o vydání občanského průkazu ve zkrácené lhůtě lze žádat na kterémkoli obecním úřadě s&nbsp;rozšířenou působností. Průkaz vydaný do 24 hodin lze ovšem vyzvednout pouze na Ministerstvu vnitra v&nbsp;Praze (Na Pankráci 72, Praha 4).</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Cestovní pojištění</h2><div class="in"><h3>Srovnejte to!</h3><div class="clear fl"><div style="max-width:140px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w140-h-q80/305575.jpg" alt="" class="offset5" style="max-width:140px;" /></div><div style="clear:both;"></div></div></div>
        <p>Za kopečky? A co pojištění, máte? Srovnáme cestovní pojištění, aby skákalo, jak budete pískat.&nbsp;</p>
        <div class="usetriico"><div class="item"><a href="https://usetri.penize.cz/cestovni-pojisteni/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=cestovni-pojisteni" class="subtitle" target="_blank"><img alt="Cestovní pojištění" class="ico main-icons img-9" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Cestovní pojištění</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <h2>Cestovní pas do 24 hodin</h2><p>Začátkem prázdnin se měnila také pravidla pro vydávání cestovních pasů. Pas, stejně jako občanku, nyní získáte ve zkrácené lhůtě pěti pracovních dní nebo 24 hodin. Správní poplatky jsou ale mnohem vyšší:</p><ul><li>za pas vydaný ve lhůtě pěti pracovních dní zaplatíte 3000 korun, případně 1000 korun, jestliže děláte pas dítěti mladšímu patnácti let</li><li>za pas vydaný ve lhůtě 24 hodin zaplatíte 6000 korun, případně 2000 korun, jestliže děláte pas dítěti mladšímu patnácti let</li></ul><p>O expresní cestovní pas lze žádat na kterémkoli obecním úřadě s&nbsp;rozšířenou působností, doklad vydaný během dvaceti čtyř hodin vám ale předají pouze na Ministerstvu vnitra v&nbsp;Praze.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Bez dokladů bos?</h2><div class="in"><h3>Řešení!</h3><div class="clear fr"><div style="max-width:160px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w160-h-q80/302847.jpg" alt="" class="offset5" style="max-width:160px;" /></div><div style="clear:both;"></div></div></div>
        <p>Šátráte v kapse a peněženka nikde. Moc peněz v ní nebylo, čert je vem. Za to byla portmonka napěchovaná doklady… To zabolí. Co dělat, když o doklady přijdete? Poradíme, jak postupovat v případě jejich ztráty, odcizení i zničení.</p><h3><a href="https://www.penize.cz/spotrebitel/334847-ztrata-nebo-odcizeni-dokladu-co-kde-hlasit-a-kolik-date-za-nove">Návod. Co dělat, když přijdete o doklady</a></h3>
        
        
      </div></div></div>
      <h2>Řidičák vyřídíte všude</h2><p>Konečně poslední změnou jsou nové noty pro vydávání <a href="https://www.penize.cz/tema/ridicsky-prukaz">řidičských průkazů</a>. S&nbsp;žádostí o řidičák nově pochodíte na kterémkoli obecním úřadě s&nbsp;rozšířenou působností, nikoli pouze na úřadě v&nbsp;místě <a href="https://www.penize.cz/tema/trvale-bydliste">trvalého bydliště</a>.</p><p>Zároveň odpadá povinnost přinést spolu s&nbsp;žádostí papírovou fotografii (výjimkou je žádost o mezinárodní řidičský průkaz). Úředníci vás blýsknou na místě, případně si z&nbsp;databáze stáhnou fotku, kterou již máte na občance nebo cestovním pasu. Záležet bude na tom, zda jste si na fotce stále podobní. Výhodou nových řidičáků je i to, že jejich součástí už nebude údaj o místě bydliště. Jinak řečeno: budoucí <a href="https://www.penize.cz/tema/stehovani">stěhování</a> neznamená nutnost výměny řidičského průkazu.</p><p>Novinky jsou vykoupené vyšší cenou řidičáků. Výměna dokladu při konci jeho platnosti zůstává zdarma, kdo si ale půjde pro řidičák úplně poprvé, zaplatí správní poplatek 200 korun. Kdo bude potřebovat nový řidičák za pět pracovních dní namísto standardních dvaceti, zaplatí 700 korun (dřív dělal poplatek za expresní vydání pětistovku).</p>
    <div class="ad"><div id="r125.7.10.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.10.33"></div></div><br clear="all" /></div>
  
  </div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fspotrebitel%2f337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/spotrebitel/337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(337376, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value green">+10</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=337376&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=337376&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli">Diskuze</a></p><div><p class="info">11. 7. 2018 | 8:53 | <span>Jirka</span></p><span>Řidičák všude jen ne v Praze. Tam jen na jednom místě na pankráci.Od mého bydliště je to zhruba 16km. </span><a href="/diskuze/337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli#comment_292657">více</a></div><div class="boxLink"><a href="/diskuze/337376-zmeny-ve-vydavani-dokladu-nova-eobcanka-pas-za-24-hodin-a-ridicak-kdekoli">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/cestovni-pas">cestovní pas</a>, <a href="https://www.penize.cz/tema/doklady">doklady</a>, <a href="https://www.penize.cz/duchody">důchody</a>, <a href="https://www.penize.cz/tema/elektronicky-podpis">elektronický podpis</a>, <a href="https://www.penize.cz/tema/eobcanka">eobčanka</a>, <a href="https://www.penize.cz/forex/16647-nove-zakony-zdanliva-idyla-na-sudu-s-traskavinou-ii">ministerstvo vnitra</a>, <a href="https://www.penize.cz/nemocenska">nemocenská</a>, <a href="https://www.penize.cz/tema/obcansky-prukaz">občanský průkaz</a>, <a href="https://www.penize.cz/tema/portal-obcana">portál občana</a>, <a href="https://www.penize.cz/tema/ridicsky-prukaz">řidičský průkaz</a>, <a href="https://www.penize.cz/tema/verejne-resjtriky">veřejné resjtříky</a>, <a href="https://www.penize.cz/tema/vydavani-dokladu">vydávání dokladů</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/spotrebitel/337349-bezplatne-pravni-poradenstvi-stat-pomuze-chudym" data-itemid="337349"><a href="https://www.penize.cz/spotrebitel/337349-bezplatne-pravni-poradenstvi-stat-pomuze-chudym" onclick="itemHit(337349, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/337354.jpg" alt="Bezplatné právní poradenství. Stát pomůže chudým" /></span><span class="label">Bezplatné právní poradenství. Stát pomůže...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r124.1.1.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.1.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title "><a href="https://financni-subjekty.penize.cz/">
                     
                     Prověřte si svého poradce</a></p><div class="in"><p class="desc">Proklepněte si svého finančního poradce v registrech ČNB. Zkontrolovat si můžete i všechny finanční subjekty podléhající dozoru ČNB. </p><form class="form" id="financniSubjektyForm_80410_187" name="form" action="https://financni-subjekty.penize.cz/actions/financni-poradci-filtr.aspx" method="post"><input type="hidden" id="ref" name="referer" value="" /><script type="text/javascript">
      //<![CDATA[
      document.getElementById('ref').value = document.referrer;
      //]]>
    </script><div class="offset20 filter"><div class="offset10"><div class="lab"><span>Název subjektu, IČO nebo příjmení hledané osoby</span></div><div class="con"><input type="text" onkeypress="if (event.keyCode == 13) validateFormFS(80410,187);" value="" id="SearchPhrase_80410_187" name="SearchPhrase" class="smallCalcInWide4" /></div></div></div><div class="right"><input type="button" onclick="validateFormFS(80410,187);" class="submit" value="Odeslat" /></div><div id="validationErr_80410_187" class="msgErr offsetTop10 hidden"><ul><li>Název subjektu musí být minimálně 3 znaky</li></ul></div></form><script type="text/javascript">
    //<![CDATA[
    function validateFormFS(PageID, ElementID)
    {
    if (document.getElementById('SearchPhrase_' + PageID + '_' + ElementID).value.length < 3)
    {
    var errID = document.getElementById('validationErr_' + PageID + '_' + ElementID)
    errID.className = errID.className.replace('hidden', '');
    }
    else
    {
    (document.forms['financniSubjektyForm_' + PageID + '_' + ElementID]).submit();
    }
    }
    //]]>
  </script></div></div><div class="ad"><div id="r125.7.10.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.10.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title spocitejte"><a href="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta">
                     
                     Benzín nebo nafta, co se vyplatí?</a></p><div class="in"><form method="post" action="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta#calculAuto" class="form" target="_blank"><table><tr><td class="label"><label for="AutoBenzin">Cena auta s benzínovým motorem</label></td><td class="input"><input type="text" name="AutoBenzin" id="AutoBenzin" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="AutoNafta">Cena auta s naftovým motorem</label></td><td class="input"><input type="text" name="AutoNafta" id="AutoNafta" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="SpotrebaBenzin">Spotřeba auta s benzínovým motorem</label></td><td class="input"><input type="text" name="SpotrebaBenzin" id="SpotrebaBenzin" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="SpotrebaNafta">Spotřeba auta s naftovým motorem</label></td><td class="input"><input type="text" name="SpotrebaNafta" id="SpotrebaNafta" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="CenaBenzin">Cena benzínu</label></td><td class="input"><input type="text" name="CenaBenzin" id="CenaBenzin" value="31,42" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="CenaNafta">Cena nafty</label></td><td class="input"><input type="text" name="CenaNafta" id="CenaNafta" value="29,91" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="Kilometry">Počet ujetých kilometrů za rok</label></td><td class="input"><input type="text" name="Kilometry" id="Kilometry" value="" class="smallCalcIn" /> km</td></tr><tr><td colspan="2" class="tdsubmit"><input type="hidden" name="calculName" value="autobenzinnafta" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(59904);" /></td></tr></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta">Kdy je lepší koupit auto na benzín a kdy na naftu</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/spotreba-vody">Spotřeba vody - kde se dá ušetřit</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uspora-zarovek">Kolik ušetříte s úspornou žárovkou</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/rpsn">RPSN - kolik stojí úvěr</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/cas-jsou-penize">Čas jsou peníze, aneb kolik stojí váš čas</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><div class="ad"><div id="r125.7.10.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.10.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="https://www.penize.cz/kalkulacky/srovnani-ceny-elektriny">Nezávislé porovnání cen elektřiny</a></li><li><a href="https://www.penize.cz/kalkulacky/srovnani-ceny-plynu">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad"><div id="r125.7.12.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.12.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/194169-spotrebitelska-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/financni-pravo/337325-dedictvi">Dědictví.</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62552-pravni-poradna">Právní poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62614-financni-pravo">Finanční právo</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den.

Potřeboval bych poradit, vypočítat podíly z částky 2 082 400,00 CZK.

1 osoba 1/1

2 osoba 1/5

3 osoba 1/5

4 osoba 1/10

5 osoba 1/10

z částky 2 082 400,00 CZK. Děkuji Vám...</i><a href="https://www.penize.cz/financni-pravo/337325-dedictvi" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelska-poradna/337176-odstoupeni-od-smlouvy-oprava-lednice">Odstoupení od smlouvy - oprava lednice</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/337011-vraceni-zbozi-14-dnu">Vracení zboží 14 dnů</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/336918-reklamace-ntb">Reklamace NTB</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62612-obchodni-pravo">Obchodní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obchodni-pravo/337309-odstoupeni-od-kupni-smlouvy-v-autobazaru">Odstoupení od kupní smlouvy v autobazaru</a></li><li><a href="https://www.penize.cz/obchodni-pravo/335574-lhuta-pro-vystaveni-faktury">Lhůta pro vystavení faktury</a></li><li><a href="https://www.penize.cz/obchodni-pravo/335378-penale-z-prodleni">Penále z prodlení</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62613-obcanske-pravo">Občanské právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obcanske-pravo/337250-darovani-nemovitosti">Darování nemovitosti</a></li><li><a href="https://www.penize.cz/obcanske-pravo/336874-zaloba-pro-neopravnene-cerpani-penez">Žaloba pro neoprávněné čerpání peněz</a></li><li><a href="https://www.penize.cz/obcanske-pravo/336910-krive-obvineni">Křivé obvinění</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62614-financni-pravo">Finanční právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/financni-pravo/337325-dedictvi">Dědictví.</a></li><li><a href="https://www.penize.cz/financni-pravo/337147-insolvence">Insolvence</a></li><li><a href="https://www.penize.cz/financni-pravo/335509-pujcka-nezletilemu">Pujcka nezletilemu</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/337223-doba-jizdy-a-prestavky-ridicu-skupiny-b">Doba jízdy a přestávky řidičů skupiny B</a></li><li><a href="https://www.penize.cz/pracovni-pravo/336986-tehotenstvi-vypoved-sml-na-dobu-urc">Těhotenství - výpověď, sml. na dobu urč.</a></li><li><a href="https://www.penize.cz/pracovni-pravo/336954-narok-na-dovolenou-pri-12h-smenach">Nárok na dovolenou při 12h směnách</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="https://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="desc">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div><div class="item"><div class="img"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img src="https://js.pencdn.cz/acimage/w80/182326.jpg" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="cols"><div class="fr"><div class="toolBox"><p class="title">Další čtení na flowee.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/spirit/4727-muzi-se-casteji-dostavaji-do-socialni-izolace-neumi-vyjadrovat-emoce" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Muži se častěji dostávají do sociální izolace. Neumí vyjadřovat emoce">Muži se častěji dostávají do sociální izolace. Neumí vyjadřovat emoce</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/spirit/4727-muzi-se-casteji-dostavaji-do-socialni-izolace-neumi-vyjadrovat-emoce" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Muži se častěji dostávají do sociální izolace. Neumí vyjadřovat emoce"><img src="https://www.flowee.cz/images/misa/cervenec/samota_muz.jpg" width="100" height="75" alt="Muži se častěji dostávají do sociální izolace. Neumí vyjadřovat emoce" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Lidé jsou hypersociální. Všechno, co si myslíme, cítíme a děláme, je do velké míry ovlivněno...<a href="https://www.flowee.cz/spirit/4727-muzi-se-casteji-dostavaji-do-socialni-izolace-neumi-vyjadrovat-emoce" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Muži se častěji dostávají do sociální izolace. Neumí vyjadřovat emoce">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/techno/4736-nikola-tesla-promlouva-i-do-moderni-komunikacni-valky" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Nikola Tesla promlouvá i do moderní komunikační války">Nikola Tesla promlouvá i do moderní komunikační války</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/techno/4736-nikola-tesla-promlouva-i-do-moderni-komunikacni-valky" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Nikola Tesla promlouvá i do moderní komunikační války"><img src="https://www.flowee.cz/images/misa/cervenec/tesla.jpg" width="100" height="75" alt="Nikola Tesla promlouvá i do moderní komunikační války" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Když před léty zpustošilo zemětřesení ostrov Haiti, obvinila venezuelská televizní stanice...<a href="https://www.flowee.cz/techno/4736-nikola-tesla-promlouva-i-do-moderni-komunikacni-valky" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Nikola Tesla promlouvá i do moderní komunikační války">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/vize-trendy/4731-jak-se-z-prazaku-stali-sadari-a-ze-sadu-prvotridni-cider" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Jak se z Pražáků stali sadaři a ze sadu prvotřídní cider">Jak se z Pražáků stali sadaři a ze sadu prvotřídní cider</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/vize-trendy/4731-jak-se-z-prazaku-stali-sadari-a-ze-sadu-prvotridni-cider" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Jak se z Pražáků stali sadaři a ze sadu prvotřídní cider"><img src="https://www.flowee.cz/images/misa/cervenec/tatuvsad_DL.jpg" width="100" height="75" alt="Jak se z Pražáků stali sadaři a ze sadu prvotřídní cider" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Svět gastronomie se v posledních letech otevírá různým alternativám. Těm zdravějším napomáhají...<a href="https://www.flowee.cz/vize-trendy/4731-jak-se-z-prazaku-stali-sadari-a-ze-sadu-prvotridni-cider" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Jak se z Pražáků stali sadaři a ze sadu prvotřídní cider">více</a></p></div></div><div style="display: flex; align-items: center; justify-content: flex-end;"><span>Zdroj: </span><a href="https://www.flowee.cz/" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="https://www.flowee.cz/"><img src="https://static-gif.pencdn.cz/images/banners/flowee/flowee-logo.png" width="50" height="18" alt="Logo Flowee" style="margin: 0 0 0 1em; vertical-align: middle;" /></a></div></div></div></div></div>
      
    </div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/315191-sumitomo-mitsui-banking-corporation-europe-limited-prague-branch">Sumitomo Mitsui Banking Corporation Europe Limited, Prague Branch</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/60340-jt-banka-a-s">J&amp;T BANKA, a. s.</a></li><li><a href="//www.penize.cz/banky/223111-air-bank-a-s">Air Bank a.s.</a></li><li><a href="//www.penize.cz/banky/305682-citfin-sporitelni-druzstvo">Citfin, spořitelní družstvo</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title"><a href="https://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">Provozujete webové stránky? Blogujete? Chodí k vám lidé, protože něco hledají? Nyní jim můžete nabídnout víc. Peníze.cz pro vás připravili unikátní widget s pravidelně aktualizovanými <b>cenami pohonných hmot</b>.
<br /><a href="https://www.penize.cz/doplnky/cena-benzin-nafta"><b>Kód ke stažení je k dispozici zde</b></a>.</p><div class="center"><iframe src="https://widget.penize.cz/cena-benzin-nafta?region=r0r,r1r,r2r,r3r,r4r,r5r" marginheight="0" marginwidth="0" id="iframe_benzin_nafta" allowtransparency="true" scrolling="no" frameborder="0" height="220" width="225"><p><a href="https://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty" target="_blank">Cena benzínu - Natural 95</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty?fuelType=nafta" target="_blank">Cena nafty</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><div class="hidden" id="textErr"><div class="msgErr"><ul><li>Chybně zadaný e-mail.</li></ul></div></div><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr');

        var mailok = validateEMail(document.getElementById('SubscribeEmail').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title">Čtečky do kapsy</p><div class="in"><p class="desc">
            Rychlé, přehledné, funkční a vždy po ruce. Takové jsou naše mobilní čtečky webů Peníze.cz a Finmag.
          </p><p class="descNoMargin"><b>Ke stažení</b></p><table><tr><td><ul class="bullet descNoMargin"><li><a href="http://itunes.apple.com/us/app/penize/id420871411?mt=8" target="_blank">Aplikace Peníze.cz pro iOS</a></li></ul></td><td><img style="position: relative; top: -5px;" src="https://static-gif.pencdn.cz/images/new/logo_pcz75x20.png" /></td></tr><tr><td><ul class="bullet descNoMargin"><li><a href="http://itunes.apple.com/cz/app/finmag/id420870978?mt=8" target="_blank">Aplikace Finmag pro iOS</a></li></ul></td><td><img style="position: relative; top: -5px;" src="https://static-gif.pencdn.cz/images/new/logo_finm60x30.png" /></td></tr></table></div></div><div id="scroll_80410_145"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80410_170"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitel/337202-cesko-na-trumpa-stat-rozdeluje-rodiny-i-kdyz-nemusi" onmousedown="itemHit(337202, 37)">Česko „na Trumpa“: stát rozděluje rodiny, i když nemusí</a></p><div class="img"><a href="https://www.penize.cz/spotrebitel/337202-cesko-na-trumpa-stat-rozdeluje-rodiny-i-kdyz-nemusi" onmousedown="itemHit(337202, 37)"><img src="https://js.pencdn.cz/acimage/w110/337226.jpg" width="110" height="60" alt="Česko „na Trumpa“: stát rozděluje rodiny, i když nemusí" /></a></div><p class="descNoMargin">Dramatické scény z mexicko-amerických hranic se odehrávají i v Česku. Zbytečně.</p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/zivotni-pojisteni/337314-mlada-puska" onmousedown="itemHit(337314, 37)">Mladá puška</a></p><div class="img"><a href="https://www.penize.cz/zivotni-pojisteni/337314-mlada-puska" onmousedown="itemHit(337314, 37)"><img src="https://js.pencdn.cz/acimage/w110/337315.jpg" width="110" height="60" alt="Mladá puška" /></a></div><p class="descNoMargin">Brzy se stane nejmladším ze všech šéfů českých pojišťoven. Jeho cíl? Prohnat staré jezevce...<a href="https://www.penize.cz/zivotni-pojisteni/337314-mlada-puska" class="small" onmousedown="itemHit(337314, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitel/316106-dedicke-rizeni-krok-za-krokem-a-kalkulacka-odmeny-notare" onmousedown="itemHit(316106, 37)">Dědické řízení krok za krokem. A kalkulačka odměny notáře</a></p><div class="img"><a href="https://www.penize.cz/spotrebitel/316106-dedicke-rizeni-krok-za-krokem-a-kalkulacka-odmeny-notare" onmousedown="itemHit(316106, 37)"><img src="https://js.pencdn.cz/acimage/w110/316109.jpg" width="110" height="60" alt="Dědické řízení krok za krokem. A kalkulačka odměny notáře" /></a></div><p class="descNoMargin">Když přijdete o blízkého člověka, čeká vás dědické řízení. O tom, jak probíhá, se dočtete...<a href="https://www.penize.cz/spotrebitel/316106-dedicke-rizeni-krok-za-krokem-a-kalkulacka-odmeny-notare" class="small" onmousedown="itemHit(316106, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80410_145');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="http://finmag.penize.cz" target="_blank">Finmag</a><span class="sep">|</span><a href="http://www.kalkulacka-srovnani.cz" target="_blank" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span class="sep">|</span><a href="http://rejstrik.penize.cz" target="_blank">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?&amp;utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner webu" target="_blank" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel" class="active">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/nakupy">Nákupy</a><a href="https://www.penize.cz/financni-poradenstvi">Finanční poradenství</a><a href="https://www.penize.cz/zdravotnictvi">Zdravotnictví</a><a href="https://www.penize.cz/dluhy">Dluhy</a><a href="https://www.penize.cz/exekuce">Exekuce</a><a href="https://financni-subjekty.penize.cz">Rejstřík finančních subjektů</a><a href="http://rejstrik.penize.cz">Obchodní rejstřík</a><a href="https://zakony.penize.cz">Zákony</a><a href="https://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05"><div><span class="subtitle offset05">Novinky z Peníze.cz (newsletter)</span><br /><input type="text" name="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2018</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2018</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2018 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und">Finanční poradenství</a> | <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="und">SEO</a> | <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="und">Webdesign</a> |<a href="https://www.active24.cz/" target="_blank" class="und"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201805.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><script>
      function ClosePopUp()
      {
      SetCookies("ClosePopUp", "close", 1);
      Element("popUp").style.display = "none";
      }
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      Element("popUp").style.display = "block";
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
    </script><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script type="text/javascript">
      //<![CDATA[

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Mafra--><div class="ad"><div id="r125.15.2.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.15.2.33"></div></div><br clear="all" /></div>
  
  </div><script src="//1gr.cz/js/uni/paticka.js?rr=04"></script>
<script>Ads.bmone2({ 22: "124.1.2.3", 11: "124.1.1.1", 28: "124.1.3.2", 908: "125.7.10.33", 902: "125.7.10.3", 901: "125.7.10.1", 905: "125.7.12.3", 910: "125.15.2.33" });</script>
<div id="bmone2t-124.1.2.3" style="display:none"><script>bmone2n.makeAd('124.1.2.3');</script></div>
<div id="bmone2t-125.7.10.33" style="display:none"><script>bmone2n.makeAd('125.7.10.33');</script></div>
<div id="bmone2t-124.1.1.1" style="display:none"><script>bmone2n.makeAd('124.1.1.1');</script></div>
<div id="bmone2t-125.7.10.3" style="display:none"><script>bmone2n.makeAd('125.7.10.3');</script></div>
<div id="bmone2t-125.7.10.1" style="display:none"><script>bmone2n.makeAd('125.7.10.1');</script></div>
<div id="bmone2t-125.7.12.3" style="display:none"><script>bmone2n.makeAd('125.7.12.3');</script></div>
<div id="bmone2t-124.1.3.2" style="display:none"><script>bmone2n.makeAd('124.1.3.2');</script></div>
<div id="bmone2t-125.15.2.33" style="display:none"><script>bmone2n.makeAd('125.15.2.33');</script></div>
<script>bmone2n.moveAd();</script>
<script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>