<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Pronájmy v centru Prahy: Koronakrize přinesla rekord | Peníze.cz</title><meta name="description" content="Čísla za březen a duben ukazují, jak moc se změnila nabídka pronájmů v centru bez turistů." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="Airbnb, bydlení, nájem, pronájem bytu" /><meta property="og:title" content="Pronájmy v centru Prahy: Koronakrize přinesla rekord" /><meta property="og:description" content="Čísla za březen a duben ukazují, jak moc se změnila nabídka pronájmů v centru bez turistů." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/416643.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/pronajem-bytu/416467-pronajmy-v-centru-prahy-koronakrize-prinesla-rekord" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Pronájmy v centru Prahy: Koronakrize přinesla rekord" /><meta name="twitter:description" content="Čísla za březen a duben ukazují, jak moc se změnila nabídka pronájmů v centru bez turistů." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/416643.jpg" /><meta name="twitter:url" content="https://www.penize.cz/pronajem-bytu/416467-pronajmy-v-centru-prahy-koronakrize-prinesla-rekord" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2020-04-29/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7798'});
        
        dataLayer.push({'author': 'Markéta Trunkátová'});
        
        dataLayer.push({'contentType': 'article-01ANA-Analýza'});
        dataLayer.push({'breadcrumb': 'penize-cz|bydleni|pronajem-bytu|pronajmy-v-centru-prahy-koronakrize-prinesla-rekord'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7798" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/bydleni" title="Bydlení" itemprop="item"><span itemprop="name">Bydlení</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/pronajem-bytu" title="Pronájem bytu" itemprop="item"><span itemprop="name">Pronájem bytu</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/pronajem-bytu/416467-pronajmy-v-centru-prahy-koronakrize-prinesla-rekord" title="Pronájmy v centru Prahy: Koronakrize přinesla rekord" itemprop="item"><span itemprop="name">Pronájmy v centru Prahy: Koronakrize přinesla rekord</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Pronájmy v centru Prahy: Koronakrize přinesla rekord" /><h1 itemprop="name">Pronájmy v centru Prahy: Koronakrize přinesla rekord</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70065266-marketa-trunkatova" class="ainfo" itemprop="url"><span itemprop="name">Markéta Trunkátová</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01ANA-analyza" class="ainfo"><span itemprop="articleSection">Analýza</span></a> | 7. 5. 2020</div><meta itemprop="datePublished" content="2020-05-07" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Čísla za březen a duben ukazují, jak moc se změnila nabídka pronájmů v centru bez turistů.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/416643.jpg" alt="Pronájmy v centru Prahy: Koronakrize přinesla rekord" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><p class="info right"><i>Zdroj: Prague City Tourism</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><p>Data z <a href="https://realitni-pes.cz/kalkulacka" target="_blank">Investiční kalkulačky</a> od startupu <a href="https://apify.com/" target="_blank">Apify</a> ukazují, že v březnu a dubnu bylo na Praze 1, 2 a 5 nejvíce nových inzerátů na <a href="https://www.penize.cz/pronajem-bytu">byty k pronájmu</a> od roku 2016.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Ze souběhu tohoto nárůstu s vládními karanténními opatřeními lze usuzovat, že jde o byty, které obvykle slouží ke krátkodobým pronájmům převážně turistům.</p>
        
      <div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/416641.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/416641.jpg" alt="" class="offset5 lazy" style="float:none;" /></a></div><div class="caption"><p class="info">Počet nových inzerátů po měsících. Klikněte pro zvětšení.</p></div><div style="clear:both;"></div></div></div><p>Nejvíce bytů na pronájem oproti loňskému březnu a dubnu přibylo na Praze 1. Nových inzerátů bylo v březnu meziročně zhruba o třetinu více, za duben pak téměř trojnásobek. Na Praze 2 bylo navýšení v dubnu zhruba o 30 %.</p>
      <div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/416639.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/416639.jpg" alt="" class="offset5 lazy" style="float:none;" /></a></div><div class="caption"><p class="info">Vývoj počtu nových inzerátů v centru a širším centru Prahy.</p></div><div style="clear:both;"></div></div></div><p>Hypotézu, že jde o jinak krátkodobě pronajímané byty prostřednictvím platforem jako Airbnb, podporuje i pohled na přírůstky nových inzerátů na byty k pronájmu na Praze 1 od ledna 2019 do konce dubna 2020.</p>
      <div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/416637.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/416637.jpg" alt="" class="offset5 lazy" style="float:none;" /></a></div><div class="caption"><p class="info">Měsíční přírůstky nových inzerátů na Praze 1.</p></div><div style="clear:both;"></div></div></div><p>Počet nových inzerátů na pronájem na Praze 1 tvoří v dubnu téměř čtvrtinu celkové nabídky bytů.</p>
      <div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/416638.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/416638.jpg" alt="" class="offset5 lazy" style="float:none;" /></a></div><div class="caption"><p class="info">Měsíční přírůstek nových inzerátů na Praze 1.</p></div><div style="clear:both;"></div></div></div><p>Současná koronakrize zahýbala i s cenami pronájmů v centru a širším centru Prahy. Ceny pronájmů u většiny dispozic v dubnu oproti průměru počítaného z celého roku 2019 klesly. Někde o pár korun, jinde o tisíce. Směrem vzhůru cena stoupla jen výjimečně — u některých dispozic bytů na Praze 5 a u 2+kk na Praze 1.</p>
      <div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/416636.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/416636.jpg" alt="" class="offset5 lazy" style="float:none;" /></a></div><div class="caption"><p class="info">Průměrná cena pronájmu v dubnu 2020 oproti průměrné ceně za rok 2019.</p></div><div style="clear:both;"></div></div></div><div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/416635.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/416635.jpg" alt="" class="offset5 lazy" style="float:none;" /></a></div><div class="caption"><p class="info">Nárůst či pokles průměrného pronájmu v dubnu 2020 (v porovnání s rokem 2019).</p></div><div style="clear:both;"></div></div></div><div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/416640.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/416640.jpg" alt="" class="offset5 lazy" style="float:none;" /></a></div><div class="caption"><p class="info">Nárůst či pokles cen pronájmu bytu o dispozici 2+kk v Praze přes městské části. </p></div><div style="clear:both;"></div></div></div><p><a href="https://public.tableau.com/profile/marketa.trunkatova#!/vizhome/Praha-Prmrncenypronjmbyt/Dashboard" target="_blank">Můžete se podívat i na interaktivní mapu Prahy.</a></p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">O autorce</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:270px;"><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/416642.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w270-h-q80/416642.jpg" alt="Markéta Trunkátová" class="offset5 lazy" style="float:none;" /></a></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Markéta Trunkátová je datová specialistka ČNB, externě spolupracující s Apify. Radost jí dělají big data a jejich následná vizualizace s pomocí moderních technologií.</p>
          
        
        
      </div></div></div><p>Investiční kalkulačka čerpá z dat největšího českého on-line portálu s realitami, Sreality.cz, od konce roku 2016.</p><p>V inzerátech není uváděn důvod přidání, takže můj předpoklad vychází z toho, že nových bytů se na Praze 1 nemohlo během měsíce či dvou tolik dostavět, ani uvolnit takový počet bytů jinak obývaných.</p><p>Nepoměr nárůstu nových bytů k pronájmu v turisticky zajímavých oblastech nemůže být pouhou shodou okolností dán obdobím, kdy se téměř zastavil turistický ruch a krátkodobé pronájmy se omezily na minimum.</p>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Pron%c3%a1jmy%20v%20centru%20Prahy%3a%20Koronakrize%20p%c5%99inesla%20rekord&amp;u=https%3a%2f%2fwww.penize.cz%2fpronajem-bytu%2f416467-pronajmy-v-centru-prahy-koronakrize-prinesla-rekord" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Pron%c3%a1jmy%20v%20centru%20Prahy%3a%20Koronakrize%20p%c5%99inesla%20rekord&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fpronajem-bytu%2f416467-pronajmy-v-centru-prahy-koronakrize-prinesla-rekord" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fpronajem-bytu%2f416467-pronajmy-v-centru-prahy-koronakrize-prinesla-rekord&amp;title=Pron%c3%a1jmy%20v%20centru%20Prahy%3a%20Koronakrize%20p%c5%99inesla%20rekord&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><a href="/clanky/send/416467-pronajmy-v-centru-prahy-koronakrize-prinesla-rekord"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(416467, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+1</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=416467&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=416467&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/416467-pronajmy-v-centru-prahy-koronakrize-prinesla-rekord" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/airbnb">Airbnb</a>, <a href="https://www.penize.cz/bydleni">bydlení</a>, <a href="https://www.penize.cz/koronavirus">koronavirus</a>, <a href="https://www.penize.cz/tema/najem">nájem</a>, <a href="https://www.penize.cz/nemovitosti">nemovitosti</a>, <a href="https://www.penize.cz/tema/praha">Praha</a>, <a href="https://www.penize.cz/tema/pronajem">pronájem bytu</a>, <a href="https://www.penize.cz/tema/reality">reality</a></p></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="toolBox"><div class="title"><a href="https://letaky.penize.cz/" target="_blank" rel="noopener">LETÁKY Peníze.cz</a></div><div class="in"><div class="flex-col flex-between center"><a href="https://letaky.penize.cz/store/3" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 290px; overflow: hidden; outline: 1px solid; margin-left: auto; margin-right: auto;" class="mobileOffset"><div><img data-src="https://kompasslev.cz/public/gimg/1/7/5/9/3/9/6/1759396-500-810.jpg" alt="name" style="width: 100%; height: auto;" class="lazy" /></div><div style="position: absolute; bottom: 0; left: 0; right: 0; padding: 10px; background: #fff;"><b>Albert</b><br />6. 5. - 19. 5.</div></a><a href="https://letaky.penize.cz/store/85" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 290px; overflow: hidden; outline: 1px solid; margin-left: auto; margin-right: auto;" class="mobileOffset"><div><img data-src="https://kompasslev.cz/public/gimg/1/7/5/3/7/1/1/1753711-500-810.jpg" alt="name" style="width: 100%; height: auto;" class="lazy" /></div><div style="position: absolute; bottom: 0; left: 0; right: 0; padding: 10px; background: #fff;"><b>Lidl</b><br />4. 5. - 10. 5.</div></a><a href="https://letaky.penize.cz/store/75" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 290px; overflow: hidden; outline: 1px solid; margin-left: auto; margin-right: auto;" class="mobileOffset"><div><img data-src="https://kompasslev.cz/public/gimg/1/7/6/1/4/9/3/1761493-500-810.jpg" alt="name" style="width: 100%; height: auto;" class="lazy" /></div><div style="position: absolute; bottom: 0; left: 0; right: 0; padding: 10px; background: #fff;"><b>Kaufland</b><br />6. 5. - 12. 5.</div></a></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/vlastnictvi-nemovitosti/414928-svj-uz-zase-muzou-hlasovat-na-dalku-to-jde-snadneji" data-itemid="414928"><a href="https://www.penize.cz/vlastnictvi-nemovitosti/414928-svj-uz-zase-muzou-hlasovat-na-dalku-to-jde-snadneji" onclick="itemHit(414928, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/414999.jpg" alt="SVJ už zase můžou hlasovat. Na dálku to jde snadněji" /></span><span class="label">SVJ už zase můžou hlasovat. Na dálku...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">12&nbsp;096&nbsp;279&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci nové bydlení</span><span class="ico icon-penize2018-mort-0"></span></a><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-refinancovat-hypoteku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci refinancovat hypotéku</span><span class="ico icon-penize2018-big-2"></span></a><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-hypoteku-na-cokoliv" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci hypotéku na cokoliv</span><span class="ico icon-penize2018-mort-2"></span></a><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-hypoteku-bez-dolozeni-prijmu" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci hypotéku bez doložení příjmu</span><span class="ico icon-penize2018-housing-0"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="https://usetri.penize.cz/elektrina/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen elektřiny</a></li><li><a href="https://usetri.penize.cz/plyn/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title spocitejte"><a href="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby">
                     
                     Spočítejte si splátky hypotéky</a></p><div class="in"><div class="calcul" id="hypoZmenaSazby"><form method="post" action="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby#hypoZmenaSazby" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="PocVysUveru">Počáteční výše úvěru:</label></td><td class="input"><input type="text" name="PocVysUveru" id="PocVysUveru" value="2 500 000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Splatnost">Splatnost:</label></td><td class="input"><input type="text" name="Splatnost" id="Splatnost" value="20" class="smallCalcIn" /> let</td></tr><tr><td class="label"><label for="SazbaSt">Sazba: <span class="infoTitle" title="Informace:|Počáteční výše úrokové sazby nabídnutá při sjednání úvěrového obchodu."></span></label></td><td class="input"><input type="text" name="SazbaSt" id="SazbaSt" value="2,5" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="stFixace">Fixace:</label></td><td class="input"><input type="text" name="stFixace" id="stFixace" value="5" class="smallCalcIn" /> let</td></tr><tr><td class="label"><label for="SazbaNv">Sazba při změně fixace: <span class="infoTitle" title="Informace:|Výše úrokové sazby při změně fixace. Sazba nabídnutá na další období splácení."></span></label></td><td class="input"><input type="text" name="SazbaNv" id="SazbaNv" value="4,5" class="smallCalcIn" /> %</td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="hypozmenauroksazby" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50188);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby">Splátky hypotéky při změně úrokové sazby</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/refinancovani-hypoteky">Vyplatí se vám refinancovat hypotéku?</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka – jaké budete platit splátky u hypotéky</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/hypoteka-danova-reforma">Hypotéka po daňové reformě a sjednocení DPH - o kolik se vám prodraží</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><p class="desc">
         Pojem <b>hypotéka</b> zná každý. Lze s ním financovat nákup bytu či jiné nemovitosti. 
       Spočítejte si splátky hypotéky podle aktuálních úrokových sazeb.
      </p><form action="//www.penize.cz/srovnani/hypoteky" method="post" class="form offset" target="_blank"><input type="hidden" name="producttype" value="hypoteky" /><input type="hidden" name="sortfield" value="5" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="lab"><label>Banka: </label></div><div><select name="filterindex1" id="filterindex1" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-316336-">Acema Credit Czech, a. s.</option><option value="-223111-">Air Bank a.s.</option><option value="-229477-">Banka CREDITAS</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-8163-">Era/Poštovní spořitelna</option><option value="-43705-">Fio banka</option><option value="-8251-">Hypoteční banka, a.s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option><option value="-8252-">Wüstenrot hypoteční banka a.s.</option></select></div></div><div class="flex-col flex-around flex-wrap"><img data-src="https://www.logobox.cz/getimage.ashx?id=CZ45244782&amp;size=medium" alt="Česká spořitelna" width="70" class="lazy" /><img data-src="https://www.logobox.cz/getimage.ashx?id=CZ47116102&amp;size=medium" alt="Equa bank" width="70" class="lazy" /><img data-src="https://www.logobox.cz/getimage.ashx?id=CZ25672720&amp;size=medium" alt="Moneta Money Bank" width="70" class="lazy" /><img data-src="https://www.logobox.cz/getimage.ashx?id=CZ13584324&amp;size=medium" alt="Hypoteční banka" width="70" class="lazy" /><span>a další...</span></div><div class="right"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink2"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/193918-realitni-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/hypoteky/416561-dotaz">Dotaz</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62546-hypotecni-uver">Hypoteční úvěr</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den.
Chci se zeptat na 2 věci, které nemohu nikde dohledat. Chceme si s přítelem brát hypotéku ( nejsme manželé). Hypotéku chceme od mojí banky. Bude moje banka požadovat aby k ní přítel přestoupil...</i><a href="https://www.penize.cz/hypoteky/416561-dotaz" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/193918-realitni-poradna">Realitní poradna</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/realitni-poradna/411745-novy-zakon">Novy zakon</a></li><li><a href="https://www.penize.cz/realitni-poradna/411906-pronajem-od-realitni-kancelare">Pronájem od realitní kanceláře</a></li><li><a href="https://www.penize.cz/realitni-poradna/412351-koupe-domu">Koupe domu</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62546-hypotecni-uver">Hypoteční úvěr</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/hypoteky/416561-dotaz">Dotaz</a></li><li><a href="https://www.penize.cz/hypoteky/414909-hypotecni-uver">Hypoteční úvěr</a></li><li><a href="https://www.penize.cz/hypoteky/414261-hypoteka-na-vyplaceni-casti-bytu">Hypotéka na vyplacení části bytu</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/64361-stavebni-sporeni">Stavební spoření</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/stavebni-sporeni/403016-felix-od-raiffeisen">Felix od Raiffeisen</a></li><li><a href="https://www.penize.cz/stavebni-sporeni/402983-zmena-urokove-sazby">Změna úrokové sazby</a></li><li><a href="https://www.penize.cz/stavebni-sporeni/402314-kde-zalozit-stavebko">Kde založit stavebko?</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/242912-vyvoj-cen-bytu-a-najemneho-v-cesku"><img data-src="https://js.pencdn.cz/acimage/w80/243310.jpg" class="lazy" width="80" height="57" alt="Vývoj cen bytů a nájemného v Česku" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/242912-vyvoj-cen-bytu-a-najemneho-v-cesku">Vývoj cen bytů a nájemného v Česku</a></p><p class="desc">Přemýšlíte o tom, jestli je vhodná doba pro nákup bytu do osobního vlastnictví? Prohlédněte si naši interaktivní grafiku zachycující vývoj cen bytů v České republice a porovnejte ceny bytů a vývoj tržního...</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59247-pruvodce-vypisem-z-katastru-nemovitosti"><img data-src="https://js.pencdn.cz/acimage/w80/59248.jpg" class="lazy" width="80" height="57" alt="Průvodce výpisem z katastru nemovitostí" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59247-pruvodce-vypisem-z-katastru-nemovitosti">Průvodce výpisem z katastru nemovitostí</a></p><p class="desc">Vyznat se ve výpisu z katastru nemovitostí je často složité. Připravili jsme průvodce, který vám pomůže se zorientovat v jeho jednotlivých částech.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img data-src="https://js.pencdn.cz/acimage/w80/59290.jpg" class="lazy" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="descNoMargin">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/2347-uspory-vyhazovy-a-neviditelne-otroceni-v-domacnostech-krize-nejvic-dopadne-na-zeny" target="_blank">Úspory, vyhazovy a neviditelné otročení v domácnostech. Krize nejvíc dopadne na ženy</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/2347-uspory-vyhazovy-a-neviditelne-otroceni-v-domacnostech-krize-nejvic-dopadne-na-zeny" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2348.jpg" class="lazy" alt="Úspory, vyhazovy a neviditelné otročení v domácnostech. Krize nejvíc dopadne na ženy" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Bezprostřední nouzová opatření v boji proti pandemii pomalu ustávají a o to více se začínají...<a href="https://www.heroine.cz/spolecnost/2347-uspory-vyhazovy-a-neviditelne-otroceni-v-domacnostech-krize-nejvic-dopadne-na-zeny" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/kultura/2335-podcast-pohresovana-zahadne-zmizeni-siri-desivou-nejistotu" target="_blank">Podcast Pohřešovaná: záhadné zmizení šíří děsivou nejistotu</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/kultura/2335-podcast-pohresovana-zahadne-zmizeni-siri-desivou-nejistotu" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2336.jpg" class="lazy" alt="Podcast Pohřešovaná: záhadné zmizení šíří děsivou nejistotu" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Na krátké cestě mezi dvěma vesnicemi zmizí jeden červencový podvečer čtrnáctiletá dívka....<a href="https://www.heroine.cz/kultura/2335-podcast-pohresovana-zahadne-zmizeni-siri-desivou-nejistotu" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/kultura/2331-kdyz-zneuziti-rikame-laska-roman-moje-temna-vanessa-vraci-hlas-lolite" target="_blank">Když zneužití říkáme láska. Román Moje temná Vanessa vrací hlas Lolitě</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/kultura/2331-kdyz-zneuziti-rikame-laska-roman-moje-temna-vanessa-vraci-hlas-lolite" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2332.jpg" class="lazy" alt="Když zneužití říkáme láska. Román Moje temná Vanessa vrací hlas Lolitě" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Vanesse Wye je sotva patnáct let, když jí její čtyřicetiletý učitel začne skládat lichotky...<a href="https://www.heroine.cz/kultura/2331-kdyz-zneuziti-rikame-laska-roman-moje-temna-vanessa-vraci-hlas-lolite" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80405_146"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Jan Procházka</p><p class="personDesc">ekonom</p></div><div class="col2 center"><p class="h4">David Marek</p><p class="personDesc">ekonom</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80405_146"><input type="hidden" name="DuelPerson1" value="135" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80405_146" value="0" /><input type="hidden" name="DuelPerson2" value="10" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80405_146" value="0" /><input type="hidden" name="DuelHash" value="80405_146" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80405_146').value = 1; document.forms.duelForm_80405_146.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236042.jpg" class="lazy" width="100" height="140" alt="Jan Procházka" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />100,00 %</span><br /><span class="small">z 6 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80405_146').value = 1; document.forms.duelForm_80405_146.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/234898.jpg" class="lazy" width="100" height="140" alt="David Marek" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />80,00 %</span><br /><span class="small">z 5 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80405_146.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80405_186"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/pronajem-bytu/414548-odklad-najemneho-definitivne-prosel-takhle-ma-fungovat" onmousedown="itemHit(414548, 37)">Odklad nájemného definitivně prošel. Takhle má fungovat</a></p><div class="img"><a href="https://www.penize.cz/pronajem-bytu/414548-odklad-najemneho-definitivne-prosel-takhle-ma-fungovat" onmousedown="itemHit(414548, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/414550.jpg" class="lazy" width="110" height="60" alt="Odklad nájemného definitivně prošel. Takhle má fungovat" /></a></div><p class="descNoMargin">Lidé a firmy budou moct odložit platby nájmu, jestliže kvůli dopadům koronaviru nemají...<a href="https://www.penize.cz/pronajem-bytu/414548-odklad-najemneho-definitivne-prosel-takhle-ma-fungovat" class="small" onmousedown="itemHit(414548, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/301647-prukaz-energeticke-narocnosti-budov-nova-a-jasnejsi-pravidla-kdo-se-bez-nej-neobejde" onmousedown="itemHit(301647, 37)">Průkaz energetické náročnosti budov: Nová a jasnější pravidla. Kdo se bez něj neobejde?  </a></p><div class="img"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/301647-prukaz-energeticke-narocnosti-budov-nova-a-jasnejsi-pravidla-kdo-se-bez-nej-neobejde" onmousedown="itemHit(301647, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/301649.jpg" class="lazy" width="110" height="60" alt="Průkaz energetické náročnosti budov: Nová a jasnější pravidla. Kdo se bez něj neobejde?  " /></a></div><p class="descNoMargin">Od začátku července platí nová pravidla pro průkazy energetické náročnosti budov. Nabyla...<a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/301647-prukaz-energeticke-narocnosti-budov-nova-a-jasnejsi-pravidla-kdo-se-bez-nej-neobejde" class="small" onmousedown="itemHit(301647, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/prispevek-na-bydleni/412073-prispevek-na-bydleni-2020-spocitejte-si-kolik-dostanete" onmousedown="itemHit(412073, 37)">Příspěvek na bydlení 2020. Spočítejte si, kolik dostanete</a></p><div class="img"><a href="https://www.penize.cz/prispevek-na-bydleni/412073-prispevek-na-bydleni-2020-spocitejte-si-kolik-dostanete" onmousedown="itemHit(412073, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/402895.jpg" class="lazy" width="110" height="60" alt="Příspěvek na bydlení 2020. Spočítejte si, kolik dostanete" /></a></div><p class="descNoMargin">Kdo na dávku dosáhne, co je potřeba splnit a kolik vlastně příspěvek na bydlení dělá?...<a href="https://www.penize.cz/prispevek-na-bydleni/412073-prispevek-na-bydleni-2020-spocitejte-si-kolik-dostanete" class="small" onmousedown="itemHit(412073, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><style>
    .imgSource { max-width: 40px; height: 40px; border: 10px solid transparent; border-radius: 50%; position: absolute; bottom: 0; right: 0; display: inline-block; transition: max-width 1s ease-in; cursor: pointer; }
    .imgSource.show { max-width: 100%; }
    .imgSourceBg { width: 100%; background: rgba(0, 0, 0, 0.6); height: 100%; display: inline-block; border-radius: 10px; padding: 0 10px; overflow: hidden; }
    .imgSourceBg:before { position: absolute; content: 'i'; color: #fff; font-family: fira-sans; width: 20px; height: 100%; text-align: center; left: 0; line-height: 20px; transition: opacity 0s linear; transition-delay: 1s;}
    .imgSource.show .imgSourceBg:before { opacity: 0; transition-delay: 0s; }
    .imgSourceDesc { display: inline-block; color: #fff; line-height: 20px; font-size: 11px; overflow: hidden; font-style: italic; opacity: 0; transition: opacity 1s linear; }
    .imgSource.show .imgSourceDesc { opacity: 1; }
  </style><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-css.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni" class="active">Bydlení</a><div id="sub-menu"><a href="https://www.penize.cz/nemovitosti">Nemovitosti</a><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti">Nákup a prodej nemovitosti</a><a href="https://www.penize.cz/vlastnictvi-nemovitosti">Vlastnictví nemovitosti</a><a href="https://www.penize.cz/pronajem-bytu" class="active">Pronájem bytu</a><a href="https://www.penize.cz/uvery-na-bydleni">Úvěry na bydlení</a><a href="https://www.penize.cz/pojisteni-majetku">Pojištění majetku</a><a href="https://www.penize.cz/energie">Energie</a><a href="https://www.penize.cz/elektrina">Elektřina</a><a href="https://www.penize.cz/plyn">Plyn</a></div><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/aktuality">Aktuality</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><div id="covid-menu"><div id="covid-menu-desktop"><div><div>
          COVID - 19
          <span>Aktuální informace</span></div></div><a href="https://www.penize.cz/koronavirus">
        Speciál<br />koronavirus</a><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta" class="split">
        Restaurace<br />a služby</a><a href="https://www.penize.cz/koronavirus/dane-pujcky-hypoteky-uvery" class="split">
        Daně<br />a finance</a><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc" class="split">
        Podnikatelé<br />a OSVČ</a><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani" class="split">
        Zaměstanci<br />a firmy</a><a href="https://www.penize.cz/kalkulacky" class="split">
        Praktické<br />kalkulačky</a></div><a id="covid-menu-mobile" href="https://www.penize.cz/koronavirus"><span>Koronavirus a peníze</span></a></div><style>
    #covid-menu { height: 50px; background: url(https://static-css.pencdn.cz/css/images/korona-pruh.png) no-repeat center left; background-size: cover;  font-size: 11px; line-height: 15px; font-weight: bold; align-items: center; text-align: center; color: #fff; border-top: 1px solid rgba( 255, 255, 255, 0.9); }
    #covid-menu-mobile { display: flex; align-items: center; justify-content: center; height: 100%; color: #fff; font-size: 20px; }
    #covid-menu-mobile > span  { position: relative; }
    #covid-menu-desktop { display: none; justify-content: space-between; height: 100%; }
    #covid-menu-desktop > div { flex-basis: 117px; position: relative; height: 100%; display: flex; justify-content: center; align-items: center; }
    #covid-menu-desktop > div:before { content: ''; background: #CD1719; width: 96px; display: inline-block; position: absolute; height: 100%; top: 0; left: 0; }
    #covid-menu-desktop > div:after { content: ''; width: 21px; height: 100%; position: absolute; top: 0; left: 96px; border-color: transparent transparent transparent #CD1719; border-style: solid; border-width: 24px 0 24px 18px; box-sizing: border-box; }
    #covid-menu-desktop > div > div { position: relative;  padding-right: 10px; }
    #covid-menu-desktop > div span { display: inline-block; font-weight: normal; font-size: 10px; }
    #covid-menu-desktop > a { flex-basis: 151px; position: relative; color: #fff; height: 100%; display: flex; justify-content: center; align-items: center; flex-shrink: 0; flex-grow: 1; }
    #covid-menu-desktop > a:hover { background: rgba(255, 255, 255, 0.4); }
    #covid-menu-desktop > a.split { border-left: 1px solid #CD1719; }
    
      #content { padding: 185px 0 0!important; }
      #sub-menu > a { height: 42px; }
      
      @media only screen and (min-width: 1024px) {
        #covid-menu { margin-top: 43px; }
        #content { padding: 320px 0 0!important; }
        #covid-menu-mobile { display: none; }
        #covid-menu-desktop { display: flex; }
      }
      </style><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/koronavirus">Koronavirus – aktuální informace</a></li><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2020</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2020 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_202004.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '416467';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2020-04-03_2/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if (window.outerWidth > 1024) {
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|mobile:215|partners-bydleni:908|mobile:203|partners-bydleni:11|partners-bydleni:902|partners-bydleni:901|partners-bydleni:905|partners-bydleni:28|partners-bydleni:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/uni.js?rr=56"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><script src="https://1gr.cz/js/uni/paticka.js?rr=56"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2020-02-04/mafra-pcz-nojq.js"></script><!--Mafra--><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=67" /><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>