<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Dětské účty: Banky přidají kapesné i lepší spoření | Peníze.cz</title><meta name="description" content="Kdo dá nejvyšší úrok, všechny výběry zadarmo nebo originální kartu? Projděte si nový přehled bankovních účtů pro školáky." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/ucty-pro-mlade/427356-detske-ucty-banky-pridaji-kapesne-i-lepsi-sporeni" /><meta name="news_keywords" content="dětské účty, dětský účet" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="Dětské účty: Banky přidají kapesné i lepší spoření" /><meta property="og:description" content="Kdo dá nejvyšší úrok, všechny výběry zadarmo nebo originální kartu? Projděte si nový přehled bankovních účtů pro školáky." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/409534.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/ucty-pro-mlade/427356-detske-ucty-banky-pridaji-kapesne-i-lepsi-sporeni" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Dětské účty: Banky přidají kapesné i lepší spoření" /><meta name="twitter:description" content="Kdo dá nejvyšší úrok, všechny výběry zadarmo nebo originální kartu? Projděte si nový přehled bankovních účtů pro školáky." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/409534.jpg" /><meta name="twitter:url" content="https://www.penize.cz/ucty-pro-mlade/427356-detske-ucty-banky-pridaji-kapesne-i-lepsi-sporeni" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2021-07-19/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><style>
        .touch-215 { min-height: 300px; }
        @media only screen and (min-width: 1024px) {
        .touch-215 { display: none; }
				}
      </style><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=40"></script>
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
 <link rel="stylesheet" href="https://1gr.cz/css/externi/reklama-mini.css?rr=10" /><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7801'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-01JAK-Jak na to'});
        dataLayer.push({'breadcrumb': 'penize-cz|ucty-a-karty|bezne-ucty|ucty-pro-mlade|detske-ucty-banky-pridaji-kapesne-i-lepsi-sporeni'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7801" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7801"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/ucty-karty" title="Účty a karty" itemprop="item"><span itemprop="name">Účty a karty</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/bezne-ucty" title="Běžné účty" itemprop="item"><span itemprop="name">Běžné účty</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/ucty-pro-mlade" title="Účty pro mladé" itemprop="item"><span itemprop="name">Účty pro mladé</span></a><meta itemprop="position" content="4" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/ucty-pro-mlade/427356-detske-ucty-banky-pridaji-kapesne-i-lepsi-sporeni" title="Dětské účty: Banky přidají kapesné i lepší spoření" itemprop="item"><span itemprop="name">Dětské účty: Banky přidají kapesné i lepší spoření</span></a><meta itemprop="position" content="5" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/ucty-pro-mlade/427356-detske-ucty-banky-pridaji-kapesne-i-lepsi-sporeni"
                  },
                  "headline": "Dětské účty: Banky přidají kapesné i lepší spoření",
                  "description": "Kdo dá nejvyšší úrok, všechny výběry zadarmo nebo originální kartu? Projděte si nový přehled bankovních účtů pro školáky.",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/409534.jpg"
                  ],
                  "datePublished": "2021-09-01T05:55:00+02:00",
                  "dateModified": "2021-09-01T05:55:00+02:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Petr Kučera",
                      "url" : "https://www.penize.cz/clanky/autor/70003558-petr-kucera"
                      }
                      , "about": [{ "name":"Air Bank" },{ "name":"banka" },{ "name":"bonusy" },{ "name":"Creditas" },{ "name":"Česká spořitelna" },{ "name":"ČSOB" },{ "name":"děti" },{ "name":"dětské účty" },{ "name":"dětský účet" },{ "name":"Dítě" },{ "name":"Fio banka" },{ "name":"kapesné" },{ "name":"Komerční banka" },{ "name":"mBank" },{ "name":"Moneta" },{ "name":"Platební karty" },{ "name":"Raiffeisenbank" },{ "name":"rodičovství" },{ "name":"spoření" },{ "name":"UniCredit" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "Partners media, s. r. o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-partnersmedia.png"
                  }
                  }
                  }
                </script><h1>Dětské účty: Banky přidají kapesné i lepší spoření</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo"><span>Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01JAK-jak-na-to" class="ainfo"><span>Jak na to</span></a> | 1. 9. 2021</div><div class="infotext">Kdo dá nejvyšší úrok, všechny výběry zadarmo nebo originální kartu? Projděte si nový přehled bankovních účtů pro školáky.</div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/409534.jpg" width="600" height="330" alt="Dětské účty: Banky přidají kapesné i lepší spoření" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Založte účet pro dítě od osmi do 18 let a dostane od nás 600 korun jako příspěvek ke kapesnému, láká <a href="https://www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">ČSOB</a>. Bonus až 600 korun dá po třech částech při postupném splnění podmínek. Shodnou kampaň má i pro značku <a href="https://www.penize.cz/banky/8163-erapostovni-sporitelna">Poštovní spořitelna</a>.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Podmínkou pro získání první části odměny (200 Kč) je založit do konce října běžný účet Plus konto (nebo Poštovní konto) s platební kartou. Nezletilému ho může sjednat rodič nebo jiný zákonný zástupce – z podmínek nevyplývá, že dospělý také musí mít běžný účet v ČSOB. Pro druhou část – dalších 200 Kč – je potřeba aspoň jednou zaplatit kartou, a to libovolnou částku v kamenném obchodě nebo na internetu (do 30 dnů od otevření účtu). Třetí část – zbývajících 200 Kč – pak získá ten, kdo se přihlásí do mobilní aplikace (do 30 dnů od otevření účtu).</p><p>Příspěvek ke kapesnému pro nejmladší klienty – do 15. narozenin – nabízí do konce října také <a href="https://www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna</a>. Když budete na nový dětský účet posílat aspoň 50 korun po dobu šesti měsíců, přidá banka pokaždé dalších 50 korun. Když navíc dítěti založíte stavební spoření, životní pojištění nebo penzijní spoření, přidá spořitelna dalších 50 korun měsíčně. Celkem tak lze dosáhnout až na 600 korun (bez sjednání jiných produktů 300 korun). Když si rodiče současně převedou svůj stávající účet z jiné banky do spořitelny, získají bonus 1000 korun. </p><p>Na jednorázový bonus 555 korun pro děti od osmi let láká do konce září <a href="https://www.penize.cz/banky/8164-raiffeisenbank-a-s">Raiffeisenbank</a>. Stačí k němu jediná platba debetní kartou do konce října – počítá se datum zaúčtování, proto není dobré nechávat platbu až na konec měsíce. </p><p><a href="https://www.penize.cz/ucty-pro-mlade">Účty pro děti</a> nabízejí i některé další <a href="https://www.penize.cz/banky">banky</a> – ať už jde o speciální produkty, nebo různě upravené varianty standardních účtů pro dospělé. U tří z nich (<a href="https://www.penize.cz/banky/229477-banka-creditas">Creditas</a>, <a href="https://www.penize.cz/banky/8151-moneta-money-bank-a-s">Moneta</a> a <a href="https://www.penize.cz/banky/8158-komercni-banka-a-s">Komerční banka</a>) navíc můžete dosáhnout na momentálně nejvyšší úroky mezi <a href="https://www.penize.cz/sporici-ucty">spořicími účty</a> v tuzemských bankách. </p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Srovnejte to s námi</h2><div class="in"><div class="clear center offset2"><div style="margin: 0px auto 0px auto; max-width: 260px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w260-h-q80/305575.jpg" alt="" width="600" height="338" class="offset5 lazy" style="float:none;" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <ul><li><h3><a href="https://www.penize.cz/srovnani/osobni-ucty">Porovnání běžných účtů</a></h3></li><li><h3><a href="https://www.penize.cz/srovnani/sporici-ucty">Porovnání spořicích účtů</a></h3></li><li><h3><a href="https://www.penize.cz/srovnani/terminovane-vklady">Porovnání termínovaných vkladů</a></h3></li><li><h3><a href="https://www.penize.cz/srovnani/stavebni-sporeni">Porovnání stavebního spoření</a></h3></li><li><h3><a href="https://usetri.penize.cz/investice/srovnani/">Investice do podílových fondů</a></h3></li></ul>
          
        
        
      </div></div></div><p>Proč může být sjednání dětského konta výhodné a na co si dát pozor? V našem shrnutí jsme se podrobně zaměřili na školáky do 15 let. Na studentské účty, obvykle samostatnou kategorii pro mládež od 15 do 26 let, se podíváme v některém z dalších textů.</p><h2>Jako předplacená karta</h2><p>Jedním z hlavních plusů účtu pro školáka je, že vám ubydou časté starosti s doplňováním hotovosti do jeho kapes nebo peněženky. Hotovost se samozřejmě vždycky hodí, ale <a href="https://www.penize.cz/platebni-karty">platební karta</a> může pomoct v situaci, kdy na doplnění zapomenete, nebo při nečekaných výdajích. Díky účtu pro dítě získáte i snadný a prakticky okamžitý přehled o tom, kde nebo za co váš potomek utrácí.</p><p>Na kartě si jako rodič (nebo jiný zákonný zástupce) můžete nastavit nízké limity, koneckonců celkově na dětském účtu zřejmě nebude tolik peněz jako na vašem dospěláckém kontě. U klasických dětských kont nejsou oba účty nijak provázány, dítě ho nemusí mít ve stejné bance jako vy – takže ani když kartu ztratí, nemůže její „nálezce“ vysát peníze z vašeho hlavního konta. Případné vyšší úspory na dětském účtu můžete – kromě nastavených limitů – ochránit převedením na spořicí účet.</p><p>Většina bank z těch, které vůbec založení účtu pro dítě umožňují, mu na vaši žádost vydá kartu od osmi let věku. U Komerční banky a Creditas může mít kartu už od šesti let, v <a href="https://www.penize.cz/banky/223111-air-bank-a-s">Air Bank</a> až od deseti.</p><p>Atraktivní bonus nabízejí ČSOB a Komerční banka: dítě si může vybrat <a href="https://www.penize.cz/debetni-karty/406860-chcete-obrazek-na-karte-podle-vaseho-prani-vime-jak-na-to">vlastní motiv na kartě</a>, a to nejenom z několika variant připravených bankou, ale i jiný obrázek podle svého přání. Česká spořitelna dříve dávala na výběr ze šesti připravených motivů, letos už tuhle možnost nezmiňuje.</p><p>Dětské konto tedy může fungovat jako předplacená karta, na kterou průběžně doplňujete peníze. Mnoha rodičům by tahle možnost i stačila, nepotřebují pro dítě přímo celý účet. Jenže samostatnou předplacenou kartu pro dítě už žádná banka nenabízí, jako poslední ji zrušila ČSOB (od předloňska není pro nové zájemce dostupná). </p><p>Zajímavý tip dává <a href="https://www.penize.cz/banky/315197-hello-bank!">Hello bank</a>. „Dětské účty jako samostatný produkt sice nenabízíme, ale naši klienti využívají pro děti <a href="https://www.penize.cz/debetni-karty/417335-platebni-nalepky-konci-i-ve-dvou-nejvetsich-bankach">platební nálepky</a>, kde mohou nastavit limity pro platby a sledovat transakce,“ říká mluvčí Gabriela Pithartová. Čím dál víc bank ale přestává nálepky podporovat (Moneta) nebo je nechá doběhnout jenom pro dosavadní uživatele (Raiffeisenbank, ČSOB nebo Česká spořitelna).</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Investovat a šetřit!</h2><div class="in"><p>Jasně, nachystat se na stáří. Dobře si vychovat hodně šikovných dětí, pořídit si byt, aby se nemusel platit nájem, a zahrádku, aby si člověk sám vypěstoval lacino dobroty.</p><p>Ale k tomu pořád investovat a šetřit.</p><p>Rádi poradíme s výběrem a pomůžeme porovnat. U vybraných podílových fondů neplatíte vstupní poplatek.</p>
        <div class="usetriico"><a href="https://usetri.penize.cz/investice/srovnani/pravidelne/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci investovat</span><span class="ico icon-penize2018-big-3"></span></a>
  
<a href="https://usetri.penize.cz/investice/srovnani/pravidelne/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-sporit-pro-dite" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci vytvořit rezervu dětem</span><span class="ico icon-penize2018-build-soc-1"></span></a>
  
<a href="https://usetri.penize.cz/investice/srovnani/pravidelne/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-si-splnit-svuj-sen" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si splnit svůj sen</span><span class="ico icon-penize2018-invest-3"></span></a>
  
<a href="https://usetri.penize.cz/doplnkove-penzijni-sporeni/srovnani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-se-zajistit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci penzijní spoření</span><span class="ico icon-penize2018-xxx-7"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign" rel="noopener">Chci také ušetřit</a></div></div></div></div><p>Zpátky k platebním kartám: Zajímejte se také o cenu a dostupnost <a href="https://www.penize.cz/banky/bankomaty">výběrů z bankomatů</a>. Creditas a Raiffeisenbank umožňují dětem bezplatné výběry ze všech tuzemských i zahraničních bankomatů. Od listopadu se k nim přidá i Moneta, kde výběr z cizího tuzemského bankomatu dosud vycházel nejdráž (59 korun).</p><p>U jiných bank bývají bez poplatku jenom výběry z vlastní sítě (Česká spořitelna, ČSOB a Poštovní spořitelna, Komerční banka), což díky jejich velikosti nemusí být na úkor dostupnosti. U <a href="https://www.penize.cz/banky/42341-mbank">mBank</a> nebo <a href="https://www.penize.cz/banky/43705-fio-banka">Fio</a> jsou podmínky složitější, přinejmenším na pár bezplatných výběrů tam ale dítě dosáhne.</p><h2>Jako spoření</h2><p>Dalším častým důvodem k založení dětského účtu je <a href="https://www.penize.cz/sporeni">spoření</a>. Dítě se chce dívat, jak jeho úspory rostou, a nejenom babičky dostanou další možnost, jak mu přispívat.</p><p>Ani ty <a href="https://www.penize.cz/srovnani/sporici-ucty">nejlepší spořicí účty</a> však nedokážou dlouhodobě <a href="https://www.penize.cz/investice/426975-jak-porazit-inflaci-sporici-ucet-uz-nestaci">uchránit úspory aspoň před inflací</a> – to znamená, že ve skutečnosti dětem peníze ubývají. I když budeme optimisticky předpokládat, že <a href="https://www.penize.cz/inflace">inflace</a> v dalších letech zase klesne ke dvěma procentům, pro bezpečné zhodnocení úspor radši využijte jiné možnosti.</p><p>Pokrytí každoroční inflace po dobu až šesti let garantuje protiinflační státní <a href="https://www.penize.cz/tema/dluhopis-republiky">Dluhopis Republiky</a>, zatím naposled jsme o něm podrobně <a href="https://www.penize.cz/dluhopisy/426773-prvni-dluhopis-republiky-uz-lze-koupit-bez-poplatku">psali na jaře</a>. Ještě víc můžete díky státnímu příspěvku získat za šest let na <a href="https://www.penize.cz/stavebni-sporeni">stavebním spoření</a>, tabulku nejlepších nabídek jsme <a href="https://www.penize.cz/stavebni-sporeni/428106-stavebni-sporeni-pro-deti-ma-novou-jednicku-ukazuje-porovnani">přinesli před měsícem</a>. Aspoň trochu výhodnější než spořicí účty bývají také <a href="https://www.penize.cz/terminovane-vklady">termínované vklady</a>. Děti můžete naučit také opatrně <a href="https://www.penize.cz/podilove-fondy/424757-velky-navod-jak-zacit-investovat-kam-ted-s-usporami">investovat</a>, například do <a href="https://www.penize.cz/akcie">akcií</a> s <a href="https://www.penize.cz/tema/dividendy">dividendou</a> pokrývající přinejmenším inflaci.</p><p>Přesto možná chcete zůstat u spoření formou dětského účtu – třeba proto, aby si dítě mohlo peníze kdykoliv vybrat nebo mohlo jednoduše online sledovat, jak úspory „rostou“. V tom případě nabídne nejlepší úrok Banka Creditas, a to rovnou na běžném účtu Richee Junior. Zůstatek do 50 tisíc korun se úročí 1,5 % ročně – víc teď žádná banka nenabízí ani dospělým. Větší úspory si pak mohou děti v Creditas odložit na spořicí účet s úrokem 0,5 % pro vklady do 350 tisíc korun (a 0,2 % nad tuhle hranici).</p><p>Nadprůměrný úrok nabízí na dětském účtu i Moneta: 1,5 % do částky 30 tisíc korun. Komerční banka sice samotný dětský účet neúročí, nicméně můžete si k němu sjednat Spořicí účet Junior s 1 % pro vklady do 100 tisíc.</p><p>Dodejme, že úrok na běžném či spořicím účtu může banka prakticky kdykoliv snížit i zvýšit, zatímco u zmíněného spořicího dluhopisu, stavebního spoření nebo termínovaných vkladů se nezmění po celou dobu vkladu – to může být výhoda, ale i nevýhoda.</p>
      <div class="fr clear noprint"><div><div id="element_31_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Už má váš školák účet?</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(31, 8643);"><input type="hidden" name="PollID" value="428663" /><input type="hidden" name="UrlHash" value="element_31_8643" /><input type="hidden" name="RequestUrl" value="/ucty-pro-mlade/427356-detske-ucty-banky-pridaji-kapesne-i-lepsi-sporeni?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29" /><div id="elementcontenttable_31_8643"><div><div id="obal_31_8643"><label for="Question_428663_28924"><input type="radio" id="Question_428663_28924" value="28924" name="QuestionID" /><span class="radio"></span><span>Jasně, hned několik.</span></label><label for="Question_428663_28925"><input type="radio" id="Question_428663_28925" value="28925" name="QuestionID" /><span class="radio"></span><span>Ano, máme s účtem dobré zkušenosti.</span></label><label for="Question_428663_28926"><input type="radio" id="Question_428663_28926" value="28926" name="QuestionID" /><span class="radio"></span><span>Ano, ale nejsme s účtem úplně spokojeni.</span></label><label for="Question_428663_28927"><input type="radio" id="Question_428663_28927" value="28927" name="QuestionID" /><span class="radio"></span><span>Ne, ale uvažuji o tom.</span></label><label for="Question_428663_28928"><input type="radio" id="Question_428663_28928" value="28928" name="QuestionID" /><span class="radio"></span><span>Nemá a nebude mít!</span></label><label for="Question_428663_28929"><input type="radio" id="Question_428663_28929" value="28929" name="QuestionID" /><span class="radio"></span><span>Nemám školáka.</span></label><div class="center"><input type="submit" value="Hlasovat" class="submit" /></div></div></div></div></form></div></div></div></div></div><p>Pro někoho je důležitá také jednoduchá možnost vkládat další peníze jinak než převodem z jiného účtu. Zajímejte se pak o to, jestli má banka dostupné vkladomaty a kolik případně stojí vklad hotovosti u přepážky na pobočce, zvlášť kdyby by je chtěl uložit někdo jiný než dítě nebo jeho rodiče. </p><p>Pro konzervativní prarodiče může být pořád atraktivní klasická <a href="https://www.penize.cz/stavebni-sporeni">vkladní knížka</a>. Tu nabízejí jenom Česká spořitelna (s úrokem 1 % do 250 tisíc korun na konci každého roku, k tomu bonus 500 Kč ve dvanácti letech dítěte a případně bonus 1000 Kč v osmnácti letech) a Poštovní spořitelna (pro nové zájemce už prakticky nepoužitelnou, nejvyšší úrok je jenom 0,15 % při dvouleté výpovědní lhůtě).</p><h2>Jako opravdový účet</h2><p>Dítě nejspíš ocení, že vedle karty a spoření dostane i „skutečný“ účet jako dospělý. Tedy když bude moct aspoň sledovat zůstatek a historii plateb. Vedle větší odpovědnosti může získat i základy finanční gramotnosti.</p><p>Děti se v praxi obvykle dostanou jenom k náhledu na internetové bankovnictví, nemůžou tedy samy zadávat odchozí platby a už vůbec ne měnit vámi nastavené limity. Mezi výjimky patří Banka Creditas a Komerční banka – dítěti umožňují odesílat i platby přes internetové bankovnictví nebo mobilní aplikaci, i když jenom v rámci limitů zadaných rodiči. Obecně přísnější bývají také pravidla pro platby kartou na internetu. </p><p>Dětské účty nabízí většina bank zadarmo – jak bez paušálu za vedení, tak bez poplatků za základní věci jako jsou výběry z bankomatů (přinejmenším vlastní sítě) nebo odchozí a příchozí platby. </p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">S námi máte přehled</h2><div class="in"><div class="clear center offset2"><div style="margin: 0px auto 0px auto; max-width: 260px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w260-h-q80/229450.jpg" alt="" width="600" height="338" class="offset5 lazy" style="float:none;" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Můžete v roce 2021 snadno najít platbu z roku 2018? Délka takzvané transakční historie se u bank výrazně liší. A někdy je podle klientů příliš krátká.</p><h3><a href="https://www.penize.cz/osobni-ucty/422134-hledate-starsi-platbu-porovnali-jsme-jak-daleko-vas-banky-pusti">Hledáte starší platbu? Porovnali jsme, jak daleko vás banky pustí</a></h3>
          
        <hr class="splitLine" /><p>U poloviny bank se nemusíte smířit s tím, jaké číslo vašemu kontu přidělí. Chce to ale aktivitu a vejít se do pravidel. Bohužel: Přenést stejné číslo ke konkurenci nejde (přinejmenším se vám změní část za lomítkem), možná se ale tahle možnost vrátí do hry.</p><h3><a href="https://www.penize.cz/osobni-ucty/422132-cislo-uctu-na-prani-ktere-banky-ho-nabizeji">Číslo účtu na přání. Které banky ho nabízejí?</a></h3>
          
        <hr class="splitLine" /><p>Když necháváte úspory na běžném účtu v bance, ztrácejí svou hodnotu. Jen o trochu si polepšíte spořicím účtem nebo termínovaným vkladem. Ukážeme vám další možnosti.</p><h3><a href="https://www.penize.cz/investice/426975-jak-porazit-inflaci-sporici-ucet-uz-nestaci">Jak porazit inflaci. Spořicí účet už nestačí</a></h3>
          
        <hr class="splitLine" /><p>Ani ne před deseti lety to byla velká inovace. Ukázala se však jako slepá cesta. Po Monetě a Raiffeisenbank přestanou nálepky vydávat i ČSOB a Česká spořitelna.</p><h3><a href="https://www.penize.cz/debetni-karty/417335-platebni-nalepky-konci-i-ve-dvou-nejvetsich-bankach">Platební nálepky končí i ve dvou největších bankách</a></h3>
          
      </div></div></div><p>Pozor u Komerční banky: Dětský účet sice na webu prezentuje na první pohled jako bezplatný, přesto účtuje šest korun za každou odchozí platbu zadanou elektronicky. „Nepředpokládá se, že by dítě dělalo mnoho příkazů,“ říká k tomu mluvčí Pavel Zúbek.</p><p>Většina bank povede jako majitele účtu skutečně dítě, vy budete mít práva disponenta a zákonného zástupce. To mimo jiné znamená, že naspořené peníze na účtu patří dítěti a může protestovat, pokud mu je proti jeho vůli seberete. Je to podobné jako se stavebním spořením, přinejmenším když půjde o větší částky.</p><h2>Kam se podívat</h2><p>Pro dítě mladší 15 let můžete v současnosti založit účet u Banky Creditas, České spořitelny, ČSOB a Poštovní spořitelny, Fio banky, Komerční banky, mBank, Moneta Money Bank, Raiffeisenbank a UniCredit Bank. U některých se sice dá založit i online, ale když k němu chcete kartu nebo zvýšit bankou nastavené limity, nejspíš se nevyhnete cestě na pobočku i s dítětem a jeho rodným listem.</p><p>Komplikovanější je to v Air Bank. Dospělý majitel účtu si k němu může přidat jako disponenta i své dítě od 10 let věku, pokud má dětský občanský průkaz. Když chce rodič oddělit vlastní účet od toho pro dítě, může si založit druhý účet, připlatí si však 10 korun měsíčně. Air Bank totiž na stejné jméno bezplatně vede jenom jeden korunový účet.</p><p>Sberbank podle svých obchodních podmínek nestanoví minimální věk klienta, do dosažení zletilosti mu jenom omezuje přístup k některým službám (nakldání s účtem). Jak to funguje v praxi, Sberbank neuvádí, tuto možnost ani nijak nepropaguje. Pro dítě má případně k dispozici některou z variant běžných kont pro dospělé: ta nejpraktičtější nazvaná Fér účet Plus je bez měsíčního paušálu (199 Kč) jenom v případě, že klient zaplatí aspoň pětkrát v měsíci kartou.</p><p>Trendem posledních let bylo sjednocování dětských účtů s dospělými, aspoň pokud jde o názvy a základní parametry. Pro banky je to jednodušší, protože místo dvou odlišných kont nabízejí jediné, pouze s odlišně nastavenými možnostmi. I proto skončilo třeba samostatné konto Slůně od ČSOB nebo Beruška od Komerční banky.</p><p>Následující přehled dětských účtů jsme seřadili abecedně podle názvu banky. </p><h2>Air Bank</h2><ul><li>pro děti od deseti let, pokud mají vlastní občanský průkaz</li><li>majitelem účtu je rodič nebo zákonný zástupce, dítě je pouze disponentem</li><li>za víc než jeden korunový účet vedený na stejné jméno se platí paušál 10 Kč měsíčně</li><li>bezplatné vedení a základní služby</li><li>výběry z bankomatů Air Bank jsou bez poplatku, z jiných v Česku a v EU za 35 Kč, jinde ve světě za 100 Kč</li><li>běžný účet se neúročí, na spořicím lze dosáhnout na 0,4 % (do 250 tisíc) při aspoň pěti platbách kartou měsíčně</li><li>vklad hotovosti jenom přes vkladomat (bez poplatku)</li><li>dítě může od 10 let platit kartou, nálepkou nebo hodinkami (Fitbin, Garmin) a vybírat z bankomatu, s Google Pay od 13 let, s Apple Pay od 15 let</li></ul><h2>Banka Creditas: Richee účet Junior</h2><ul><li>pro děti od šesti let, platební karta je také dostupná už od šesti let</li><li>bezplatné vedení a základní služby</li><li>zdarma všechny výběry z bankomatů v Česku i ve světě</li><li>na běžném účtu automaticky úrok 1,5 % do 50 000 Kč</li><li>lze sjednat Spoření Richee Junior s úrokem 0,5 % do 350 000 Kč (nad tuto hranici pak 0,2 %)</li><li>dítě může odesílat i peníze v internetovém bankovnictví nebo aplikaci, limity pro příkazy určuje rodič do stropu stanoveného bankou (2000 Kč měsíčně do 10 let, 5000 Kč do 14 let)</li><li>vklad hotovosti je zdarma (do 375 tisíc korun)</li></ul><h2>Česká spořitelna: Dětský účet</h2><ul><li>platební kartu můžou mít děti od osmi let, limity předem nastaví rodiče, ty také dostávají informaci o každé platbě</li><li>účet je bez poplatků za vedení i za základní služby (tuzemské elektronické transakce a výběry z vlastních bankomatů)</li><li>k účtům nově založeným do konce října lze získat až 600 Kč: Když na něj rodiče posílají po šest měsíců aspoň 50 Kč, ČS pak pokaždé přidá dalších 50 Kč. Když dětem založí i stavební spoření, životní pojištění nebo penzijní spoření, přidá ČS dalších 50 Kč po dobu šesti měsíců. Když si rodiče převedou svůj stávající účet z jiné banky do spořitelny, získají bonus 1000 korun. </li><li>výhodou je široká síť vlastních bankomatů, případné výběry z jiných v ČR jsou za 40 Kč</li><li>vložení peněz na účet (majitelem nebo disponentem) je bez poplatku, při vkladu na přepážce třetí osobou za poplatek 100 Kč</li><li>běžný účet se neúročí, na spořicím jsou 0,2 % (do 200 000 Kč), na vkladní knížce 1 % (do 250 000 Kč)</li><li>limit nastavují rodiče, do 15 let je doporučené denní maximum 2000 Kč pro výběr z bankomatu a 2000 Kč pro platby u obchodníka (rodiče mohou nastavit i vyšší limity)</li></ul><h2>ČSOB: Plus konto (stejně jako Poštovní spořitelna)</h2><ul><li>bez poplatků za vedení i za základní služby (tuzemské elektronické transakce a výběry z vlastních bankomatů včetně Poštovní spořitelny)</li><li>výběr z jiných tuzemských bankomatů přijde na 40 Kč, stejně jako výběry v eurech v EU; ostatní zahraniční výběry na 100 Kč, ze sítě KBC jenom 5 Kč</li><li>k novým účtům založeným do konce října lze od banky získat až 600 Kč při splnění jednoduchých podmínek (založení účtu, aspoň jedna platba kartou a přihlášení do aplikace)</li><li>karta je dostupná od osmi let, lze si na ní vybrat obrázek podle vlastního přání (služba nazvaná Image karta)</li><li>doporučený týdenní limit je 500 Kč do 15 let a 2000 Kč do 18 let, rodiče ho mohou změnit</li><li>platební příkazy lze zadávat až od 15 let, stejně jako platit mobilem nebo chytrými hodinkami</li><li>vklad hotovosti na účet je pro majitele a disponenta zdarma, třetí osoba zaplatí 125 Kč a od listopadu dokonce 175 Kč</li><li>běžný účet se neúročí, na spořicím lze získat 0,4 % (do 250 000 Kč)</li></ul><h2>Fio banka: Účet pro mladé</h2><ul><li>dítě může mít kartu od osmi let, limity nastavuje rodič (max. 5000 Kč týdně)</li><li>všechny základní služby jsou zdarma</li><li>všechny výběry z bankomatů Fio jsou zdarma, kromě toho i nejméně dva měsíčně z cizích bankomatů (další až tři měsíčně lze získat za každé 4000 Kč zaplacené kartou)</li><li>dítě do 15 let má pasivní přístup do internetbankingu i aplikace, nemůže zadávat převody</li><li>vklad hotovosti na účet je pro majitele a disponenta zdarma, třetí osoba zaplatí 90 Kč</li><li>běžný účet se neúročí, na spořicím lze získat 0,05 %</li><li>různé účty pro děti a dospělé lze spojit do balíčku rodinných účtů</li></ul><h2>Komerční banka: MůjÚčet Junior</h2><ul><li>účet i karta jsou dostupné od šesti let</li><li>zdarma je vedení i většina základních služeb</li><li>za každou odchozí platbu se platí 6 Kč</li><li>možnost zvolit si vlastní obrázek na kartě (bez poplatku)</li><li>bezplatné výběry z bankomatů KB, ostatní v Česku a Evropě za 39 Kč, mimo Evropu za 99 Kč</li><li>vklady hotovosti jsou pro majitele bez poplatku (vkladomat i pobočka), pro třetí osobu za 125 Kč</li><li>běžný účet se neúročí, lze ale sjednat <em>Spořicí účet Junior</em> (už od narození) s úrokem 1 % do 100 000 Kč</li></ul><h2>mBank: mKonto pro děti</h2><ul><li>zdarma jsou vedení i základní služby</li><li>vlastní kartu nebo nálepku může mít od osmi let</li><li>tři výběry z jakéhokoliv bankomatu v ČR jsou bez poplatku, další za 29 Kč</li><li>v zahraničí jsou bez poplatku výběry nad 1500 Kč, nižší za poplatek 29 Kč</li><li>běžný účet se neúročí, na spořicím lze dosáhnout na 0,4 % (mSpoření)</li><li>do internetového nebo mobilního bankovnictví může dítě jenom nahlížet (a přesouvat peníze mezi vlastními účty v mBank, ne jinam)</li><li>vklad hotovosti jenom přes vkladomat (bez poplatku)</li></ul><h2>Moneta Money Bank: Dětský Genius</h2><ul><li>zdarma jsou vedení i základní služby</li><li>úrok 1,5 % do 30 000 Kč</li><li>vlastní karta od osmi let, limit stanoví rodič (maximálně 5000 Kč za měsíc), nelze s ní platit na internetu</li><li>zdarma je i jeden výběr hotovosti na pobočce za měsíc</li><li>vklad hotovosti je zdarma i pro třetí osobu</li><li>bezplatné výběry z bankomatů Monety, výběry z jiných tuzemských bankomatů přijdou na 59 Kč (od listopadu budou bez poplatku)</li><li>jenom pasivní internetbanking: náhled pro kontrolu zůstatku účtu, transakčních pohybů či výpisů z účtu, nelze tedy provádět platby</li></ul><h2>Raiffeisenbank: Aktivní účet pro studenty a děti</h2><ul><li>zdarma jsou vedení i základní služby</li><li>vlastní karta i platební nálepka od osmi let</li><li>zdarma neomezený počet výběrů z bankomatů všech bank v Česku i zahraničí</li><li>zdarma vedení účtu až v 18 dalších měnách (euro, dolar atd.)</li><li>první vklad hotovosti pro majitele či disponenta na pobočce v kalendářním měsíci je zdarma, další pak za 29 Kč (kromě vkladomatů); třetí osoba platí za vklad 120 Kč</li><li>limity volí rodič, maximum je 5000 Kč pro výběry i platby</li><li>banka do konce září nabízí jednorázový bonus 555 Kč, k němuž stačí jediná platba kartou</li><li>zůstatek na běžném účtu se neúročí, na spořicím účtu lze dosáhnout na 0,4 % při aspoň třech odchozích platbách (i kartou) měsíčně</li></ul><h2>UniCredit Bank: Dětské konto</h2><ul><li>zdarma jsou vedení i základní služby</li><li>bezplatné výběry z bankomatů UniCredit v Česku i zahraničí</li><li>výběr z jiných sítí bankomatů v Česku i cizině za 30 Kč</li><li>vlastní karta od osmi let</li><li>denní limit pro výběry 200, 400 nebo 500 Kč nastavuje zákonný zástupce</li><li>úrok 0,25 % do 29 999 Kč, nad tuto hranici 0,01 %</li><li>zdarma jeden výběr hotovosti na pobočce za měsíc</li><li>vklad hotovosti bez poplatku, třetí osobou za 150 Kč</li></ul>
      <div class="clear wide"><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width: 100px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w100-h-q80/316026.jpg" alt="" width="600" height="338" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><h3><strong>Už nás sledujete? </strong></h3><h3><strong><a href="https://twitter.com/penize_cz">Přidejte si Peníze.cz na Twitter</a> nebo <a href="https://www.facebook.com/wwwpenizecz">Facebook</a> a dozvíte se včas další aktuality a praktické rady! </strong></h3>
          
      </div></div></div>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Petr Kučera</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/416006.jpg" width="170" height="119" alt="Autor článku Petr Kučera" class="lazy" /></div><p class="detailtext__authorDesc">Šéfredaktor webu Peníze.cz. Zaměřuje se na širokou oblast osobních financí a spotřebitelských témat. Vystudoval Právnickou fakultu Univerzity Karlovy v Praze, ale ještě víc než paragrafy má rád média. Vedl zpravodajství České...&nbsp;<a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=D%c4%9btsk%c3%a9%20%c3%ba%c4%8dty%3a%20Banky%20p%c5%99idaj%c3%ad%20kapesn%c3%a9%20i%20lep%c5%a1%c3%ad%20spo%c5%99en%c3%ad&amp;u=https%3a%2f%2fwww.penize.cz%2fucty-pro-mlade%2f427356-detske-ucty-banky-pridaji-kapesne-i-lepsi-sporeni" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=D%c4%9btsk%c3%a9%20%c3%ba%c4%8dty%3a%20Banky%20p%c5%99idaj%c3%ad%20kapesn%c3%a9%20i%20lep%c5%a1%c3%ad%20spo%c5%99en%c3%ad&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fucty-pro-mlade%2f427356-detske-ucty-banky-pridaji-kapesne-i-lepsi-sporeni" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fucty-pro-mlade%2f427356-detske-ucty-banky-pridaji-kapesne-i-lepsi-sporeni&amp;title=D%c4%9btsk%c3%a9%20%c3%ba%c4%8dty%3a%20Banky%20p%c5%99idaj%c3%ad%20kapesn%c3%a9%20i%20lep%c5%a1%c3%ad%20spo%c5%99en%c3%ad&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(427356, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=427356&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=427356&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/427356-detske-ucty-banky-pridaji-kapesne-i-lepsi-sporeni" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/banky/223111-air-bank-a-s">Air Bank</a>, <a href="https://www.penize.cz/banky">banka</a>, <a href="https://www.penize.cz/tema/bonusy">bonusy</a>, <a href="https://www.penize.cz/banky/229477-banka-creditas">Creditas</a>, <a href="https://www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna</a>, <a href="https://www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">ČSOB</a>, <a href="https://www.penize.cz/tema/deti">děti</a>, <a href="https://www.penize.cz/tema/detske-ucty">dětské účty</a>, <a href="https://www.penize.cz/tema/detske-ucty">dětský účet</a>, <a href="https://www.penize.cz/tema/dite">Dítě</a>, <a href="https://www.penize.cz/banky/43705-fio-banka">Fio banka</a>, <a href="https://www.penize.cz/tema/kapesne">kapesné</a>, <a href="https://www.penize.cz/banky/8158-komercni-banka-a-s">Komerční banka</a>, <a href="https://www.penize.cz/banky/42341-mbank">mBank</a>, <a href="https://www.penize.cz/banky/8151-moneta-money-bank-a-s">Moneta</a>, <a href="https://www.penize.cz/platebni-karty">Platební karty</a>, <a href="https://www.penize.cz/banky/8164-raiffeisenbank-a-s">Raiffeisenbank</a>, <a href="https://www.penize.cz/rodicovstvi">rodičovství</a>, <a href="https://www.penize.cz/sporeni">spoření</a>, <a href="https://www.penize.cz/banky/41810-unicredit-bank-czech-republic-a-s">UniCredit</a></p></div><div class="toolBox"><p class="title"><a href="https://reality.penize.cz" target="_blank" rel="noopener">Hledáte nové bydlení?</a></p><div class="in"><img data-src="https://www.bezrealitky.cz/img/logo-bezrealitky.svg" class="lazy fr" alt="Berzrealitky" style="margin-left: 20px; margin-bottom: 20px;" width="166" height="34" /><p class="desc">Vyzkoušejte náš <a href="https://reality.penize.cz" target="_blank" rel="noopener">katalog nemovitostí</a>, při jehož tvorbě jsme se spojili s předním českým portálem Bezrealitky.</p><div class="clear offsetTop"><iframe data-src="https://smenarna.penize.cz/reality?small=1" class="lazy" style="width: 100%; min-height: 350px;" frameborder="0" scrolling="no" id="reality-iframe" title="Reality Peníze.cz"></iframe></div><script>
        if(window.innerWidth >= 600){
        document.querySelector("#reality-iframe").style.minHeight = 180 + 'px';
        }

        window.addEventListener("message", receiveMessage, false);

        function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;
        if (origin !== "https://smenarna.penize.cz")
        return;

        console.log(event.data);
        var f = document.querySelector("#reality-iframe");
        f.style.height = event.data + "px";
        }
      </script></div></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/ucty-pro-mlade/427935-k-detskemu-uctu-dame-600-kc-kapesne-laka-banka">K dětskému účtu dáme 600 Kč kapesné, láká banka</a></h3><p class="info">26. 7. 2021 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/427935-k-detskemu-uctu-dame-600-kc-kapesne-laka-banka">1 komentář</a></p><a href="https://www.penize.cz/ucty-pro-mlade/427935-k-detskemu-uctu-dame-600-kc-kapesne-laka-banka"><img data-src="https://js.pencdn.cz/acimage/w180/427936.jpg" alt="K dětskému účtu dáme 600 Kč kapesné, láká banka" class="lazy" width="180" height="100" /></a><p class="perex">ČSOB spustila akci na podporu svého dětského účtu. Podobně jako v předchozích letech nabízí „kapesné“ v celkové výši až 600 korun. Tentokrát ne jako stovku měsíčně po dobu půl roku,... <a href="https://www.penize.cz/ucty-pro-mlade/427935-k-detskemu-uctu-dame-600-kc-kapesne-laka-banka" title="K dětskému účtu dáme 600 Kč kapesné, láká banka">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/ucty-pro-mlade/422384-equa-bank-nabizi-ucty-uz-od-15-let-veku">Equa bank nabízí účty už od 15 let věku</a></h3><p class="info">25. 11. 2020 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/422384-equa-bank-nabizi-ucty-uz-od-15-let-veku">5 komentářů</a></p><a href="https://www.penize.cz/ucty-pro-mlade/422384-equa-bank-nabizi-ucty-uz-od-15-let-veku"><img data-src="https://js.pencdn.cz/acimage/w180/409540.jpg" alt="Equa bank nabízí účty už od 15 let věku" class="lazy" width="180" height="100" /></a><p class="perex">Equa bank ode dneška umožňuje sjednat vkladové účty i zájemcům ve věku od 15 let. Doteď si u ní mohli založit účet lidé až od 18. narozenin.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/stavebni-sporeni/419966-stavebni-sporeni-pro-mlade-porovnali-jsme-kdo-da-nejvic">Stavební spoření pro mladé. Porovnali jsme, kdo dá nejvíc</a></h3><p class="info">15. 9. 2020 | <a href="https://www.penize.cz/clanky/autor/70047300-petr-kielar">Petr Kielar</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/419966-stavebni-sporeni-pro-mlade-porovnali-jsme-kdo-da-nejvic">5 komentářů</a></p><a href="https://www.penize.cz/stavebni-sporeni/419966-stavebni-sporeni-pro-mlade-porovnali-jsme-kdo-da-nejvic"><img data-src="https://js.pencdn.cz/acimage/w180/420334.jpg" alt="Stavební spoření pro mladé. Porovnali jsme, kdo dá nejvíc" class="lazy" width="180" height="100" /></a><p class="perex">Co nabízejí stavební spořitelny pro děti a další mladé klienty na začátku školního roku? A kde teď hledat nejlepší nabídku?</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/ucty-pro-mlade/420099-studenti-dostanou-tisice-staci-kdyz-vyzkouseji-ucet">Studenti dostanou tisíce. Stačí, když vyzkoušejí účet</a></h3><p class="info">6. 9. 2020 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/420099-studenti-dostanou-tisice-staci-kdyz-vyzkouseji-ucet">10 komentářů</a></p><a href="https://www.penize.cz/ucty-pro-mlade/420099-studenti-dostanou-tisice-staci-kdyz-vyzkouseji-ucet"><img data-src="https://js.pencdn.cz/acimage/w180/420100.jpg" alt="Studenti dostanou tisíce. Stačí, když vyzkoušejí účet" class="lazy" width="180" height="100" /></a><p class="perex">K nově založeným účtům nabízí řada bank v září bonusy, které je snadné získat. V některých případech nemusí jít ani o studenta, stačí se vejít do 26 let nebo vyzkoušet klasický účet... <a href="https://www.penize.cz/ucty-pro-mlade/420099-studenti-dostanou-tisice-staci-kdyz-vyzkouseji-ucet" title="Studenti dostanou tisíce. Stačí, když vyzkoušejí účet">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/ucty-pro-mlade/420046-detske-ucty-jak-si-vybrat-a-kdo-prida-na-kapesne">Dětské účty: Jak si vybrat a kdo přidá na kapesné</a></h3><p class="info">1. 9. 2020 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/420046-detske-ucty-jak-si-vybrat-a-kdo-prida-na-kapesne">3 komentáře</a></p><a href="https://www.penize.cz/ucty-pro-mlade/420046-detske-ucty-jak-si-vybrat-a-kdo-prida-na-kapesne"><img data-src="https://js.pencdn.cz/acimage/w180/420049.jpg" alt="Dětské účty: Jak si vybrat a kdo přidá na kapesné" class="lazy" width="180" height="100" /></a><p class="perex">Kdo dá nejvyšší úrok, všechny výběry zadarmo nebo originální kartu? Projděte si nový přehled bankovních účtů pro školáky.</p></div></div></div><div data-contentexchange-widget="GAQX7jzgooaiP2J6K" data-contentexchange-source="cz"></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/osobni-ucty/422132-cislo-uctu-na-prani-ktere-banky-ho-nabizeji" data-itemid="422132"><a href="https://www.penize.cz/osobni-ucty/422132-cislo-uctu-na-prani-ktere-banky-ho-nabizeji" onclick="itemHit(422132, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/428329.jpg" alt="Číslo účtu na přání. Které banky ho nabízejí?" /></span><span class="label">Číslo účtu na přání. Které banky ho...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank" rel="noopener">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">14&nbsp;573&nbsp;586&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/bezne-ucty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=bezne-ucty" class="subtitle" target="_blank" rel="noopener"><span class="label">Běžné účty</span><span class="ico icon-penize2018-xxx-3"></span></a><a href="https://usetri.penize.cz/kreditni-karty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=kreditni-karty" class="subtitle" target="_blank" rel="noopener"><span class="label">Kreditní karty</span><span class="ico icon-penize2018-big-12"></span></a><a href="https://usetri.penize.cz/sporici-ucty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=sporici-ucty" class="subtitle" target="_blank" rel="noopener"><span class="label">Spořicí účty</span><span class="ico icon-penize2018-big-6"></span></a><a href="https://usetri.penize.cz/terminovane-vklady/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=terminovane-vklady" class="subtitle" target="_blank" rel="noopener"><span class="label">Termínované vklady</span><span class="ico icon-penize2018-big-7"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/vyber-z-bankomatu">
                     
                     Výběr z bankomatu, vyplatí se?</a></p><div class="in"><div class="calcul"><form method="post" action="//www.penize.cz/kalkulacky/vyber-z-bankomatu#vyber" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="Castka">Hotovostní částka potřebná v průběhu jednoho měsíce</label></td><td class="input"><input type="text" name="Castka" id="Castka" value="2 000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Urok">Úrok na běžném účtu</label></td><td class="input"><input type="text" name="Urok" id="Urok" value="0,01" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="HrubaMzdaHod">Čistá hodinová mzda</label></td><td class="input"><input type="text" name="HrubaMzdaHod" id="HrubaMzdaHod" value="100" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="CasVyber">Čas spojený s výběrem peněz</label></td><td class="input"><input type="text" name="CasVyber" id="CasVyber" value="15" class="smallCalcIn" /> minut</td></tr><tr><td class="label"><label for="Poplatek">Poplatek za výběr z bankomatu</label></td><td class="input"><input type="text" name="Poplatek" id="Poplatek" value="0" class="smallCalcIn" /> Kč</td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="vyberbank" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(53572);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/vyber-z-bankomatu">Kdy se vám vyplatí výběr z bankomatu</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-musite-sporit">Kolik musíte spořit, abyste si našetřili na…</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-muzete-sporit">Kalkulačka: kolik máte na spoření a investice</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><h3 class="subtitle">Osobní účty</h3><p class="desc"><b>Běžný účet</b> je nezbytnou součástí našeho života. Ne všechny se však hodí pro každého. Pomůžeme vám s výběrem.
      </p><form action="//www.penize.cz/srovnani/osobni-ucty" method="post" class="form" id="BUSKForm"><input type="hidden" name="producttype" value="bezne-ucty" /><input type="hidden" name="sortfield" value="2" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="offset10"><div class="lab"><label>Banka:</label></div><div><select name="filterindex3" id="filterindex3" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-223111-">Air Bank a.s.</option><option value="-229477-">Banka CREDITAS</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-8155-">Expobank CZ a.s.</option><option value="-43705-">Fio banka</option><option value="-315197-">Hello bank!</option><option value="-60340-">J&amp;T BANKA, a. s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-41769-">Oberbank AG pobočka Česká republika</option><option value="-8163-">Poštovní spořitelna</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-43160-">Trinity bank</option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option></select></div></div><div><div class="lab"><label>Určeno pro:</label></div><div><select id="filterindex2" name="filterindex2" class="smallCalcInWide4 multi-chosen" onchange="ChangeAction(this.value);"><option value="4">Senioři</option><option value="5">Podnikatelé a malé firmy</option><option value="6">Střední a velké podniky</option><option value="7">Aktivní, Top klienti</option><option value="8">Municipality, veřejný sektor, SVJ, BD</option><option value="9">Neziskové organizace, ostat.spol.</option><option value="12" selected="selected">Občané standardní</option><option value="19">Děti (poj.)</option><option value="21">Průmysl (poj.)</option><option value="2">Studenti, mládež a děti</option><option value="10">Studenti a mládež</option><option value="11">Děti</option></select><script type="text/javascript">
            function ChangeAction(Value)
            {
            if(Value == 10 || Value == 11)
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/ucty-pro-mlade';
            else
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/osobni-ucty';
            }
          </script></div></div></div><div class="right offset20"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink2"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><h3 class="title "><a href="https://www.penize.cz/banky/bankomaty">
                     
                     Bankomaty v ČR</a></h3><div class="in"><table class="akcieTable"><thead><tr><td>Banka</td><td>Počet bankomatů</td></tr></thead><tbody><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/223111-air-bank-a-s">Air Bank a.s.</a></td><td>261</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></td><td>1&nbsp;414</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></td><td>837</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/47173-equa-bank-a-s">Equa bank a.s.</a></td><td>16</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/43705-fio-banka">Fio banka</a></td><td>215</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/315197-hello-bank!">Hello bank!</a></td><td>7</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8158-komercni-banka-a-s">Komerční banka, a.s.</a></td><td>807</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8151-moneta-money-bank-a-s">MONETA Money Bank, a. s.</a></td><td>545</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8164-raiffeisenbank-a-s">Raiffeisenbank a.s.</a></td><td>135</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8182-sberbank-cz-a-s">Sberbank CZ, a.s. </a></td><td>28</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/41810-unicredit-bank-czech-republic-a-s">UniCredit Bank Czech Republic, a.s.</a></td><td>190</td></tr></tbody></table><div class="boxLink"><a href="https://www.penize.cz/banky/bankomaty">Všechny bankomaty</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62547-karty-ucty-uvery" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/spotrebitelske-uvery/427810-urok-z-kauce">Úrok z kauce</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62547-karty-ucty-uvery">Karty, účty, úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/62583-uvery">Úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/64386-spotrebitelske-uvery">Spotřebitelské úvěry</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, ráda bych se s Vámi poradila ohledně úroků. A to konkrétně v případě, kdy mi momentálně končí nájemní smlouva a jak jsem se dočetla, mám jako nájemnice právo požadovat při vrácení kauce i na...</i><a href="https://www.penize.cz/spotrebitelske-uvery/427810-urok-z-kauce" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62579-karty">Karty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/debetni-karty/325856-obchodnik">Obchodník</a></li><li><a href="https://www.penize.cz/debetni-karty/294616-videozaznam-z-vyberu">Videozáznam z výběru</a></li><li><a href="https://www.penize.cz/debetni-karty/293704-platby-kartou-v-zahranici-a-online-v-cizcih-menach">Platby kartou v zahraničí a online v cizcíh měnách</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62580-ucty">Účty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/osobni-ucty/307804-otevreni-sporiciho-uctu-bez-op">Otevreni sporiciho uctu bez OP</a></li><li><a href="https://www.penize.cz/osobni-ucty/242264-blokovani-uctu-z-duvodu-exekuce">Blokování účtu z důvodu exekuce</a></li><li><a href="https://www.penize.cz/osobni-ucty/233789-dotaz-na-nejvhodnejsi-sporici-ucet">Dotaz na nejvhodnější spořící účet</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62583-uvery">Úvěry</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelske-uvery/427810-urok-z-kauce">Úrok z kauce</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/414936-spotrebitelsky-uver">Spotřebitelský úvěr</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/413443-financovani-pilotniho-vycviku">Financování pilotního výcviku</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna"><img data-src="https://js.pencdn.cz/acimage/w80/59238.jpg" class="lazy" width="80" height="57" alt="Jak je chráněná nová pětisetkoruna" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna">Jak je chráněná nová pětisetkoruna</a></p><p class="desc">Od 1. dubna 2009 je v oběhu lépe chráněná pětisetkoruna. Přibyly tři nové ochranné prvky. Podívejte se, jak poznat pravou bankovku od falešné.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka"><img data-src="https://js.pencdn.cz/acimage/w80/59239.jpg" class="lazy" width="80" height="57" alt="Jak je chráněna nová tisícovka" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka">Jak je chráněna nová tisícovka</a></p><p class="descNoMargin">Tisícikorunu s novými ochrannými prvky začala Česká národní banka vydávat 1. dubna 2008. Podívejte se, jak vypadá třeba pod UV lampou.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title formulare"><a href="//www.penize.cz/formulare">
                     
                     Formuláře ke stažení</a></p><div class="in"><div class="text"><ul class="bullet"><li><a href="//www.penize.cz/formulare/61750-standard-mobility-klientu-zmena-platebniho-uctu">Standard mobility klientů: změna platebního účtu</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/formulare">Další formuláře</a></div></div></div><div class="toolBox"><p class="title">Doporučujeme</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/penize/428339-co-s-volnym-milionem-boj-s-inflaci-ocima-expertu" target="_blank" rel="noopener">Co s volným milionem? Boj s inflací očima expertů</a></p><div class="img"><a href="https://finmag.penize.cz/penize/428339-co-s-volnym-milionem-boj-s-inflaci-ocima-expertu" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/428340.jpg" class="lazy" alt="Co s volným milionem? Boj s inflací očima expertů" width="100" height="55" /></a></div><p class="descNoMargin">Inflace v červenci dosáhla nečekaně vysokých hodnot, každá koruna uložená v bance ztrácí...<a href="https://finmag.penize.cz/penize/428339-co-s-volnym-milionem-boj-s-inflaci-ocima-expertu" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/politika/428635-schillerova-a-rozpocet-nehoraznost-co-uz-ani-nejde-poslouchat" target="_blank" rel="noopener">Schillerová a rozpočet? Nehoráznost, co už ani nejde poslouchat</a></p><div class="img"><a href="https://finmag.penize.cz/politika/428635-schillerova-a-rozpocet-nehoraznost-co-uz-ani-nejde-poslouchat" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/428636.jpg" class="lazy" alt="Schillerová a rozpočet? Nehoráznost, co už ani nejde poslouchat" width="100" height="55" /></a></div><p class="descNoMargin">Připoutejte se, daň z demokracie raketově roste a s politikou nízkých daní a vysokých...<a href="https://finmag.penize.cz/politika/428635-schillerova-a-rozpocet-nehoraznost-co-uz-ani-nejde-poslouchat" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/zena-a-svet/5720-vedlejsi-ucinky-antikoncepce-nebo-jen-vnitrni-pocity-zen-aktualita-ktera-radsi-nemela-vyjit" target="_blank" rel="noopener">Vedlejší účinky antikoncepce, nebo jen vnitřní pocity žen? Aktualita, která radši neměla vyjít</a></p><div class="img"><a href="https://www.heroine.cz/zena-a-svet/5720-vedlejsi-ucinky-antikoncepce-nebo-jen-vnitrni-pocity-zen-aktualita-ktera-radsi-nemela-vyjit" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/5721.jpg" width="100" height="100" class="lazy" alt="Vedlejší účinky antikoncepce, nebo jen vnitřní pocity žen? Aktualita, která radši neměla vyjít" /></a></div><p class="descNoMargin">Před několika dny vyšel na stránkách Přírodovědecké fakulty Univerzity Karlovy článek,...<a href="https://www.heroine.cz/zena-a-svet/5720-vedlejsi-ucinky-antikoncepce-nebo-jen-vnitrni-pocity-zen-aktualita-ktera-radsi-nemela-vyjit" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/kultura/5733-zeny-pred-kamerou-i-za-kamerou-svedska-reziserka-privezla-do-varu-nezne-porno" target="_blank" rel="noopener">Ženy před kamerou i za kamerou. Švédská režisérka přivezla do Varů něžné porno</a></p><div class="img"><a href="https://www.heroine.cz/kultura/5733-zeny-pred-kamerou-i-za-kamerou-svedska-reziserka-privezla-do-varu-nezne-porno" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/5734.jpg" width="100" height="100" class="lazy" alt="Ženy před kamerou i za kamerou. Švédská režisérka přivezla do Varů něžné porno" /></a></div><p class="descNoMargin">„Nemyslíš, že Vary jsou hodně macho festival?“ zeptala se mě americká filmová recenzentka...<a href="https://www.heroine.cz/kultura/5733-zeny-pred-kamerou-i-za-kamerou-svedska-reziserka-privezla-do-varu-nezne-porno" target="_blank" rel="noopener">více</a></p></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80386_135"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">František Piškanin</p><p class="personDesc">podnikatel, Hopi</p></div><div class="col2 center"><p class="h4">Tomáš Karpíšek</p><p class="personDesc">restauratér a podnikatel, Ambiente
</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80386_135"><input type="hidden" name="DuelPerson1" value="252" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80386_135" value="0" /><input type="hidden" name="DuelPerson2" value="168" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80386_135" value="0" /><input type="hidden" name="DuelHash" value="80386_135" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80386_135').value = 1; document.forms.duelForm_80386_135.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260276.jpg" class="lazy" width="100" height="140" alt="František Piškanin" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />0,00 %</span><br /><span class="small">z 0 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80386_135').value = 1; document.forms.duelForm_80386_135.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236076.jpg" class="lazy" width="100" height="140" alt="Tomáš Karpíšek" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />100,00 %</span><br /><span class="small">z 1 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80386_135.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
          Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
        </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
          //<![CDATA[
          function ValidateSubscribeEmailForm()
          {
          var validation = document.getElementById('textErr_box');

          var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
          if(!mailok)
          validation.classList.remove("hidden");

          return mailok;
          }
          //]]>
        </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80386_166"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/stavebni-sporeni/419966-stavebni-sporeni-pro-mlade-porovnali-jsme-kdo-da-nejvic" onmousedown="itemHit(419966, 37)">Stavební spoření pro mladé. Porovnali jsme, kdo dá nejvíc</a></p><div class="img"><a href="https://www.penize.cz/stavebni-sporeni/419966-stavebni-sporeni-pro-mlade-porovnali-jsme-kdo-da-nejvic" onmousedown="itemHit(419966, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/420334.jpg" class="lazy" width="110" height="60" alt="Stavební spoření pro mladé. Porovnali jsme, kdo dá nejvíc" /></a></div><p class="descNoMargin">Co nabízejí stavební spořitelny pro děti a další mladé klienty na začátku školního roku?...<a href="https://www.penize.cz/stavebni-sporeni/419966-stavebni-sporeni-pro-mlade-porovnali-jsme-kdo-da-nejvic" class="small" onmousedown="itemHit(419966, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/internetbanking/83305-co-se-zablokovanym-internetbankingem-cesta-na-pobocku-vas-nejspise-nemine" onmousedown="itemHit(83305, 37)">Co se zablokovaným internetbankingem? Cesta na pobočku vás nejspíše nemine.</a></p><div class="img"><a href="https://www.penize.cz/internetbanking/83305-co-se-zablokovanym-internetbankingem-cesta-na-pobocku-vas-nejspise-nemine" onmousedown="itemHit(83305, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/83297.jpg" class="lazy" width="110" height="60" alt="Co se zablokovaným internetbankingem? Cesta na pobočku vás nejspíše nemine." /></a></div><p class="descNoMargin">Internetové bankovnictví je pohodlné. Klientům umožňuje správu financí kdykoliv a téměř...<a href="https://www.penize.cz/internetbanking/83305-co-se-zablokovanym-internetbankingem-cesta-na-pobocku-vas-nejspise-nemine" class="small" onmousedown="itemHit(83305, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/ucty-pro-mlade/420046-detske-ucty-jak-si-vybrat-a-kdo-prida-na-kapesne" onmousedown="itemHit(420046, 37)">Dětské účty: Jak si vybrat a kdo přidá na kapesné</a></p><div class="img"><a href="https://www.penize.cz/ucty-pro-mlade/420046-detske-ucty-jak-si-vybrat-a-kdo-prida-na-kapesne" onmousedown="itemHit(420046, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/420049.jpg" class="lazy" width="110" height="60" alt="Dětské účty: Jak si vybrat a kdo přidá na kapesné" /></a></div><p class="descNoMargin">Kdo dá nejvyšší úrok, všechny výběry zadarmo nebo originální kartu? Projděte si nový přehled...<a href="https://www.penize.cz/ucty-pro-mlade/420046-detske-ucty-jak-si-vybrat-a-kdo-prida-na-kapesne" class="small" onmousedown="itemHit(420046, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty" class="active">Účty a karty</a><div id="sub-menu"><a href="https://www.penize.cz/bezne-ucty" class="active">Běžné účty</a><a href="https://www.penize.cz/sporici-ucty">Spořicí účty</a><a href="https://www.penize.cz/platebni-karty">Platební karty</a><a href="https://www.penize.cz/kreditni-karty">Kreditní karty</a><a href="https://www.penize.cz/bankovni-poplatky">Bankovní poplatky</a><a href="https://www.penize.cz/prime-bankovnictvi">Přímé bankovnictví</a><a href="https://www.penize.cz/druzstevni-zalozny">Družstevní záložny</a></div><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/dovolena">Dovolená</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/koronavirus">Koronavirus</a></li><li><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta">Provoz restaurací a služeb</a></li><li><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc">Informace pro podnikatele a OSVČ</a></li><li><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani">Zaměstnanci a firmy</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/nemocenska">Nemocenská</a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/dane">Daně, formuláře</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://partnersmedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2021 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
        Peníze.CZ vydává společnost Partners media, s.r.o.
        Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202108.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '427356';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2021-04-15/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-ucty:22|mobile:215|partners-ucty:60|mobile:203|partners-ucty:11|partners-ucty:902|partners-ucty:901|partners-ucty:905|partners-ucty:28|partners-ucty:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=40"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2021-04-26_1/mafra-pcz-nojq.js"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--Mafra--><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --><!--box pod články--><script src="https://cz.contentexchange.me/static/tracker.js" async=""></script><!--/box pod články--></body></html>