<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Společný účet. Kde ho sjednat bez poplatků? | Peníze.cz</title><meta name="description" content="Kde společné konto založit, co může majitel účtu, co disponent a na kolik společný účet v bance přijde? Napoví náš přehled." /><meta name="news_keywords" content="bankomaty, běžné účty, creditas, česká spořitelna, disponent, společný účet" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/ucty-karty/334274-spolecny-ucet-kde-ho-sjednat-bez-poplatku" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Společný účet. Kde ho sjednat bez poplatků?" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/334275.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/ucty-karty/334274-spolecny-ucet-kde-ho-sjednat-bez-poplatku" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Společný účet. Kde ho sjednat bez poplatků?" /><meta name="twitter:description" content="Kde společné konto založit, co může majitel účtu, co disponent a na kolik společný účet v bance přijde? Napoví náš přehled." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/334275.jpg" /><meta name="twitter:url" content="https://www.penize.cz/ucty-karty/334274-spolecny-ucet-kde-ho-sjednat-bez-poplatku" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-01-22/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12_1/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12/global.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=04"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=06" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7801'});
        
        dataLayer.push({'author': 'Monika Hájková'});
        dataLayer.push({'breadcrumb': 'penize-cz|ucty-a-karty|spolecny-ucet-kde-ho-sjednat-bez-poplatku'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7801" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r124.1.3.2" class="ahead" style="display: none;"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.3.2"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/ucty-karty" title="Účty a karty" itemprop="url"><span itemprop="title">Účty a karty</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/ucty-karty/334274-spolecny-ucet-kde-ho-sjednat-bez-poplatku" title="Společný účet. Kde ho sjednat bez poplatků?" itemprop="url"><span itemprop="title">Společný účet. Kde ho sjednat bez poplatků?</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Společný účet. Kde ho sjednat bez poplatků?" /><h1 itemprop="name">Společný účet. Kde ho sjednat bez poplatků?</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70047369-monika-hajkova" class="ainfo" itemprop="url"><span itemprop="name">Monika Hájková</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01JAK-jak-na-to" class="ainfo"><span itemprop="articleSection">Jak na to</span></a> | 13. 3. 2018</div><meta itemprop="datePublished" content="2018-03-13" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Kde společné konto založit, co může majitel účtu, co disponent a na kolik společný účet v bance přijde? Napoví náš přehled.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/334275.jpg" width="680" height="374" alt="Společný účet. Kde ho sjednat bez poplatků?" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r124.1.2.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.2.3"></div></div><br clear="all" /></div>
  
  </div></div><p>Čtyřiačtyřicet procent lidí spravuje rodinné finance z oddělených účtů, devětadvacet procent má konto společné. Dvacet pět procent párů pak volí kompromis – kombinaci dvou oddělených a jednoho společného <a href="https://www.penize.cz/bezne-ucty">bankovního účtu</a>. To vyplynulo z loňského průzkumu <a href="https://www.penize.cz/banky/47173-equa-bank-a-s">Equa bank</a>.</p><p>Pokud stejně jako 54 procent respondentů průzkumu chcete řešit rodinné finance pomocí <a href="https://www.penize.cz/bezne-ucty">společného účtu</a> (ať už jde o účet jediný, nebo doplněk k odděleným kontům), přijde vám vhod následující přehled. Zjišťovali jsme, u jaké <a href="https://www.penize.cz/banky">banky</a> si můžete společné konto založit a kde povolí pouze disponentský model. Naše srovnání navíc napoví, kde dostanete účet i <a href="https://www.penize.cz/platebni-karty">platební karty</a> pro oba partnery zdarma.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Au revoir, banko!</h2><div class="in">
        <h3><strong>Když vám to spolu neklape</strong></h3>
        <div class="clear fr"><div style="max-width:130px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w130-h-q80/313254.jpg" alt="" class="offset5" style="max-width:130px;" /></div><div style="clear:both;"></div></div></div>
        <p>Pokud už společný účet máte, ale zjistili jste, že by se rodinné finance měly jinde líp, není nic snazšího než změnit banku.</p><h3><a href="https://www.penize.cz/bezne-ucty/322077-bance-date-sbohem-rychleji-poradime-jak-na-to">Jak změnit banku</a></h3>
        
        
      </div></div></div><h2>Spolumajitel vs. disponent</h2><p>V praxi lze vést společný účet dvěma způsoby: buď budou oba partneři vystupovat jako rovnocenní majitelé účtu se stejnými právy, nebo jako majitel a disponent. Pokud jde o první možnost, pochodíte pouze u <a href="https://www.penize.cz/banky/42341-mbank">mBank</a> a <a href="https://www.penize.cz/banky/41810-unicredit-bank-czech-republic-a-s">UniCredit Bank</a>. Většina ostatních bank pak majiteli konta umožní určit disponenta účtu (často jich může být i víc). Výjimkou z pravidla je <a href="https://www.penize.cz/banky/47173-equa-bank-a-s">Equa bank</a> a <a href="https://www.penize.cz/banky/315197-hello-bank!">Hello bank!</a>, kde neuspějete ani s disponentským modelem.</p><p>Pokud si tedy společný účet založíte jinde než u mBank či UniCredit Bank, čeká vás rozhodování, kdo z páru se stane majitelem účtu a kdo <em>pouhým</em> disponentem. Disponentova práva nakládat s účtem jsou vždycky omezená. Záleží i na tom, jaké úkony mu majitel na <em>svém</em> účtu dovolí.</p><p>Obecně můžou disponenti provádět standardní platební transakce, vybírat nebo vkládat peníze, využívat <a href="https://www.penize.cz/platebni-karty">platební kartu</a> i <a href="https://www.penize.cz/internetbanking">internetové bankovnictví</a>. Mezi disponentská práva naopak nepatří rušení účtu, změny smlouvy, žádost o <a href="https://www.penize.cz/pujcky">úvěr</a> ani jmenování dalších disponentů. To dělá jen a pouze majitel konta. Vedle toho smí majitel nastavovat limity pro platební transakce a především kdykoli zrušit disponentovi přístup.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Bankomaty rozhodují</h2><div class="in">
        <h3>Nikdo nechce tahat hotovost</h3>
        <div class="clear fr"><div style="max-width:140px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w140-h-q80/314893.jpg" alt="" class="offset5" style="max-width:140px;" /></div><div style="clear:both;"></div></div></div>
        <p>Bankomaty se dnes neomezují jen na vydávání hotovosti, mají celou řadu dalších funkcí. Pokud je pro vás vedle nulových poplatků důležité i to, jestli bankomat dovolí vybrat nominální hodnoty bankovek nebo zda má banka dostatečný počet vkladomatů, oceníte následující přehled.</p><h3><a href="https://www.penize.cz/bezne-ucty/327221-co-umeji-bankomaty-v-cesku-davaji-berou-sjednaji-pojisteni">Co umějí bankomaty:&nbsp;dávají, berou, sjednají pojištění</a></h3><div>&nbsp;</div>
        
            <p>A pokud chcete vědět, jestli má blízko vás bankomat banka X nebo banka Y, nebo prostě čí bankomat je vám nablízku...</p><h3><a href="https://www.penize.cz/banky/bankomaty">Vyhledávání bankomatů</a></h3>
          
        
        
      </div></div></div><h2>Disponentské právo: pojistka po smrti</h2><p>Společný účet, respektive model majitele a disponenta, může přijít vhod v situaci, kdy vlastník účtu zemře. Od roku 2005 platí, že <a href="https://www.penize.cz/banky">banka</a> v případě smrti vlastníka konto neruší a dál odečítá pravidelné platby. Pokud jde o účet, ke kterému není zřízené disponentské právo, znamená to, že až do vyřízení <a href="https://www.penize.cz/pravidla-dedictvi">dědictví</a> nesmí k účtu nikdo přistupovat – vybírat peníze nebo rušit trvalé příkazy. Výjimkou jsou situace, kdy vlastník účtu určí, které transakce se mají po jeho smrti stopnout.</p><p>Pokud ale k účtu zřízené disponentské právo je, může disponent s účtem v rámci svých práv nakládat i po vlastníkově úmrtí. Výjimkou samozřejmě je, když majitel konta omezí trvání disponentských práv pouze na dobu svého života. Po smrti majitele účtu může disponentská práva zrušit pouze správce dědictví, kterého během dědického řízení ustanoví <a href="https://regiony.penize.cz/notari">notář</a>.</p>
      <div class="fr clear noprint"><div><div id="element_214_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Máte společný účet?</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(214, 8643);"><input type="hidden" name="PollID" value="334299" /><input type="hidden" name="UrlHash" value="element_214_8643" /><input type="hidden" name="RequestUrl" value="/ucty-karty/334274-spolecny-ucet-kde-ho-sjednat-bez-poplatku?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29" /><div id="elementcontenttable_214_8643"><div><div id="obal_214_8643"><table><tr><td class="input"><input type="radio" id="Question_334299_24074" value="24074" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_334299_24074"> Ano, společný účet, rovná práva</label></td></tr><tr><td class="input"><input type="radio" id="Question_334299_24075" value="24075" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_334299_24075"> Společný účet, ale jeden z nás je jen disponent</label></td></tr><tr><td class="input"><input type="radio" id="Question_334299_24076" value="24076" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_334299_24076"> Společný a taky každý svůj</label></td></tr><tr><td class="input"><input type="radio" id="Question_334299_24077" value="24077" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_334299_24077"> Každý svůj</label></td></tr><tr><td class="input"><input type="radio" id="Question_334299_24091" value="24091" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_334299_24091"> Nemám s kým</label></td></tr><tr><td colspan="2" class="right"><input type="submit" value="Hlasovat" class="submit" /></td></tr></table></div></div></div></form></div></div></div></div></div><h2>Srovnání účtů zdarma a podmínek pro společné vedení</h2><p>V nabídce většiny bank dnes najdete běžný účet bez poplatků. Dá se proto předpokládat, že zdarma budete chtít i vedení účtu společného. Ale zatímco někde je zdarma bez podmínek, další <a href="https://www.penize.cz/banky">banky</a> odpuštění poplatků podmiňují. Většinou jde o minimální obrat na účtu, případně provedení určitého počtu transakcí. Pokud jde o minimální obrat, dejte pozor: většinou se započítávají pouze peníze, které přijdou z jiné banky.</p><p>V přehledu najdete také informace o tom, kolik <a href="https://www.penize.cz/debetni-karty">debetních karet</a> k jednomu účtu konkrétní banka vydává a vede zdarma, případně jaké jsou poplatky za další karty. Obecně pak platí, že majitel i disponent můžou mít platební karty vedené na své jméno. A konečně poslední kritérium, podle kterého se mnozí rozhodují – bankomatovou síť dané banky si můžete prohlédnout kliknutím na odkaz v řádku <em>Výběry z bankomatu</em>.</p>
      <div class="box boxTab"><div class="tabs" id="tabs_334274_63"><table cellpadding="0" cellspacing="0" border="0"><tbody><tr class=""><td id="tab_334274_81" class=" isFirst"><div class="title active" id="tabA_8643_81" onclick="tabClick(334274, 63, 81);">Air Bank</div></td><td id="tab_334274_76" class=""><div class="title " id="tabA_8643_76" onclick="tabClick(334274, 63, 76);">Creditas</div></td><td id="tab_334274_71" class=""><div class="title " id="tabA_8643_71" onclick="tabClick(334274, 63, 71);">ČSOB</div></td><td id="tab_334274_70" class=" isLast"><div class="title " id="tabA_8643_70" onclick="tabClick(334274, 63, 70);">Česká spořitelna</div></td></tr></tbody></table></div><div class="">
          <div id="tabcontent_334274_81" class="in "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/233313.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong>Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/224385-air-bank-a-s-bezny-ucet-maly-tarif">Běžný účet s Malým tarifem</a></p><p><strong>Služby bez poplatku</strong>: příchozí i odchozí platby, trvalé příkazy, inkaso</p><p><strong>Výběry z bankomatu</strong>: zdarma v <a href="https://www.airbank.cz/mapa-pobocek-a-bankomatu">bankomatech Air Bank</a>, 10 Kč na pobočkách Sazky, 25 Kč za výběr z bankomatu cizí banky</p><p><strong>Vedení společného účtu</strong>: majitel + disponent</p><p><strong>Společné platební karty</strong>: 2 debetní karty a jedna platební nálepka zdarma (100 Kč za vydání další karty)</p>
          
        </div></div><div class="">
          <div id="tabcontent_334274_76" class="in hidden "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/238459.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong>Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/319326-banka-creditas-bezny-ucet">Běžný účet</a></p><p><strong>Služby bez poplatku</strong>: příchozí i odchozí platby, trvalé příkazy, inkaso</p><p><strong>Výběry z bankomatu</strong>: zdarma 5× do měsíce v jakémkoli bankomatu v Česku, 20 Kč za další výběry</p><p><strong>Vedení společného účtu</strong>: majitel + disponent</p><p><strong>Společné platební karty</strong>: zdarma debetní karta, virtuální karta pro online platby a platební nálepka pro majitele i disponenta</p>
          
        </div></div><div class="">
          <div id="tabcontent_334274_71" class="in hidden "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/226295.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong>Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/300164-ceskoslovenska-obchodni-banka-a-s-csob-plus-konto">Plus Konto</a>; zdarma při měsíčním obratu 10 000 Kč, jinak 69 Kč měsíčně</p><p><strong>Služby bez poplatku</strong>: příchozí i odchozí platby, trvalé příkazy, inkaso, vedení kontokorentu</p><p><strong>Výběry z bankomatu</strong>: zdarma v bankomatech <a href="https://www.csob.cz/portal/kontakty/pobocky-a-bankomaty#%7B%22center%22:%7B%22lat%22:49.937849,%22lng%22:15.835481999999956%7D,%22zoom%22:7,%22mode%22:%22MAP%22,%22types%22:%5B%22mitATM%22%5D,%22branch%22:%22%22,%22place%22:%22%22,%22query%22:%22%22,%22product%22:%22%22,%22postLevel%22:%22%22%7D">skupiny ČSOB</a>, 40 Kč za výběr z bankomatu cizí banky</p><p><strong>Vedení společného účtu</strong>: majitel + disponent</p><p><strong>Společné platební karty</strong>: 2 debetní karty zdarma (45 Kč měsíčně třetí a každá další karta)</p><p><strong>Tip</strong>: Plus Konto je zdarma pro majitele účtu na mateřské či rodičovské dovolené, pro klienty starší 58 let a osoby se zdravotním postižení je vedení zdarma při obratu na účtu 5000 Kč měsíčně.</p>
          
        </div></div><div class="">
          <div id="tabcontent_334274_70" class="in hidden "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/226294.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong>Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/318737-ceska-sporitelna-a-s-ucet-se-sluzbou-moje-zdrave-finance">Účet se službou Moje zdravé finance</a>; poplatek za vedení 100 Kč banka vrátí, pokud klient splní tři podmínky: měsíčně provede alespoň jednu platbu kartou, každý měsíc mu na účet přijde minimálně 7000 Kč, má u České spořitelny sjednaný další produkt (úvěr, důchodové spoření nebo investice). Když klient splní pouze první dvě podmínky, odpustí banka polovinu poplatku za vedení.</p><p><strong>Služby bez poplatku</strong>: příchozí i odchozí platby, trvalé příkazy, inkaso, vedení kontokorentu</p><p><strong>Výběry z bankomatu</strong>: zdarma v <a href="https://www.csas.cz/cs/pobocky-a-bankomaty">bankomatech České spořitelny</a>, 40 Kč za výběr z bankomatu cizí banky</p><p><strong>Vedení společného účtu</strong>: majitel + disponent</p><p><strong>Společné platební karty</strong>: 1 debetní karta zdarma, 25 Kč měsíčně za vedení další karty</p>
          
        </div></div></div><div class="box boxTab"><div class="tabs" id="tabs_334274_67"><table cellpadding="0" cellspacing="0" border="0"><tbody><tr class=""><td id="tab_334274_75" class=" isFirst"><div class="title active" id="tabA_8643_75" onclick="tabClick(334274, 67, 75);">Fio banka</div></td><td id="tab_334274_74" class=""><div class="title " id="tabA_8643_74" onclick="tabClick(334274, 67, 74);">Komerční banka</div></td><td id="tab_334274_73" class=""><div class="title " id="tabA_8643_73" onclick="tabClick(334274, 67, 73);">mBank</div></td><td id="tab_334274_72" class=" isLast"><div class="title " id="tabA_8643_72" onclick="tabClick(334274, 67, 72);">MONETA Money Bank</div></td></tr></tbody></table></div><div class="">
          <div id="tabcontent_334274_75" class="in "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/225665.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong>Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/43735-fio-bezny-ucet">Běžný účet</a></p><p><strong>Služby bez poplatku</strong>: příchozí i odchozí platby, trvalé příkazy, inkaso, vedení kontokorentu</p><p><strong>Výběry z bankomatu</strong>: zdarma prvních 10 výběrů z <a href="https://www.fio.cz/o-nas/kontakty">bankomatů FIO banky</a> v jednom měsíci, další za 9 Kč, 30 Kč za výběr z bankomatu cizí banky</p><p><strong>Vedení společného účtu</strong>: majitel + disponent</p><p><strong>Společné platební karty</strong>: 2 debetní karty zdarma (99 Kč za vydání další karty Mastercard či Maestro, 199 Kč za kartu VISA)</p>
          
        </div></div><div class="">
          <div id="tabcontent_334274_74" class="in hidden "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/226297.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong>Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/223366-komercni-banka-a-s-mujucet">MůjÚčet</a></p><p><strong>Služby bez poplatku</strong>: příchozí platby, trvalé příkazy, inkaso, vedení kontokorentu</p><p><strong>Služby za poplatek</strong>: 6 Kč za odchozí platbu</p><p><strong>Výběry z bankomatu</strong>: zdarma v <a href="https://www.kb.cz/pobocky-bankomaty/cs/hledani.x?wt_mc=middle.pos#cookie">bankomatech Komerční banky</a>, 39 Kč za výběr z bankomatu cizí banky</p><p><strong>Vedení společného účtu</strong>: majitel + disponent</p><p><strong>Společné platební karty</strong>: 1 debetní karta zdarma, 390 Kč ročně za vedení další karty</p>
          
        </div></div><div class="">
          <div id="tabcontent_334274_73" class="in hidden "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/284183.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong>Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/42342-mbank-mkonto">mKonto</a></p><p><strong>Služby bez poplatku</strong>: příchozí i odchozí platby, trvalé příkazy, inkaso, vedení kontokorentu</p><p><strong>Poplatky</strong>: 29 Kč za vedení karty; poplatek banka odpustí při měsíční útratě kartou minimálně 1500 Kč nebo sjednání úvěrového produktu</p><p><strong>Výběry z bankomatu</strong>: zdarma ve všech bankomatech v Česku a zahraničí, pokud výběr dělá víc jak 1500 korun, jinak 29 Kč</p><p><strong>Vedení společného účtu</strong>: spolumajitelství</p><p><strong>Společné platební karty</strong>: 29 Kč za vedení (zdarma při splnění podmínek) debetní karty pro oba majitele účtu</p>
          
        </div></div><div class="">
          <div id="tabcontent_334274_72" class="in hidden "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/313800.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong>Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/327399-moneta-money-bank-a-s-tom-ucet">Tom účet</a></p><p><strong>Služby bez poplatku</strong>: příchozí i odchozí platby, trvalé příkazy, inkaso</p><p><strong>Výběry z bankomatu</strong>: zdarma <a href="https://www.moneta.cz/kontaktujte-nas/mapa">v bankomatech MONETA Money Bank</a> a v zahraničí, 20 Kč za výběr z bankomatu cizí banky v Česku</p><p><strong>Vedení společného účtu</strong>: majitel + disponent</p><p><strong>Společné platební karty</strong>: 1 debetní karta zdarma, 59 Kč za vedení další karty (případně karta Maestro za 39 Kč měsíčně)</p>
            
          
        </div></div></div><div class="box boxTab"><div class="tabs" id="tabs_334274_68"><table cellpadding="0" cellspacing="0" border="0"><tbody><tr class=""><td id="tab_334274_163" class=" isFirst"><div class="title active" id="tabA_8643_163" onclick="tabClick(334274, 68, 163);">Poštovní spořitelna</div></td><td id="tab_334274_79" class=""><div class="title " id="tabA_8643_79" onclick="tabClick(334274, 68, 79);">Raiffeisenbank</div></td><td id="tab_334274_78" class=""><div class="title " id="tabA_8643_78" onclick="tabClick(334274, 68, 78);">Sberbank</div></td><td id="tab_334274_77" class=" isLast"><div class="title " id="tabA_8643_77" onclick="tabClick(334274, 68, 77);">UniCredit Bank</div></td></tr></tbody></table></div><div class="">
          <div id="tabcontent_334274_163" class="in "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/226323.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong style="mso-bidi-font-weight: normal;">Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/223341-erapostovni-sporitelna-postovni-ucet">Poštovní účet</a>; zdarma při měsíčním obratu 10 000 Kč, jinak 69 Kč měsíčně</p><p class="MsoNormal"><strong style="mso-bidi-font-weight: normal;">Služby bez poplatku</strong>: příchozí i odchozí platby, trvalé příkazy, inkaso, vedení kontokorentu</p><p class="MsoNormal"><strong style="mso-bidi-font-weight: normal;">Výběry z bankomatu</strong>: zdarma v bankomatech <a href="https://www.csob.cz/portal/kontakty/pobocky-a-bankomaty#%7B%22center%22:%7B%22lat%22:49.937849,%22lng%22:15.835481999999956%7D,%22zoom%22:7,%22mode%22:%22MAP%22,%22types%22:%5B%22mitATM%22%5D,%22branch%22:%22%22,%22place%22:%22%22,%22query%22:%22%22,%22product%22:%22%22,%22postLevel%22:%22%22%7D">skupiny ČSOB</a>, zdarma jeden výběr měsíčně na pobočce České pošty, 40 Kč za výběr z bankomatu cizí banky</p><p class="MsoNormal"><strong style="mso-bidi-font-weight: normal;">Vedení společného účtu</strong>: majitel + disponent</p><p class="MsoNormal"><strong style="mso-bidi-font-weight: normal;">Společné platební karty</strong>: 2 debetní karty zdarma (10 Kč měsíčně třetí a každá další karta)</p>
            
          
        </div></div><div class="">
          <div id="tabcontent_334274_79" class="in hidden "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/226299.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong>Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/290288-raiffeisenbank-a-s-ekonto-smart">eKonto Smart</a>; zdarma při měsíčním obratu 15 000 Kč a odeslání nejméně tří plateb, jinak 99 Kč měsíčně</p><p><strong>Služby bez poplatku</strong>: příchozí i odchozí platby, trvalé příkazy, inkaso</p><p><strong>Výběry z bankomatu</strong>: zdarma ze všech bankomatů v Česku</p><p><strong>Vedení společného účtu</strong>: majitel + disponent</p><p><strong>Společné platební karty</strong>: 1 debetní karta a 1 bezkontaktní nálepka zdarma, 45 Kč měsíčně za každou další kartu, 10 Kč měsíčně za bezkontaktní nálepku</p>
          
        </div></div><div class="">
          <div id="tabcontent_334274_78" class="in hidden "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/284184.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong>Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/302147-sberbank-cz-a-s-fer-konto-aktiv">FÉR konto Aktiv</a>; zdarma při obratu 15 000 Kč měsíčně, jinak 99 Kč měsíčně a <a href="https://www.penize.cz/osobni-ucty/302148-sberbank-cz-a-s-fer-konto-optimal">FÉR konto Optimal</a>, zdarma při obratu 25 000 Kč nebo úložce 1 000 000 Kč, jinak 199 Kč měsíčně</p><p><strong>Služby bez poplatku</strong>: příchozí i odchozí platby, trvalé příkazy, inkaso</p><p><strong>Výběry z bankomatu</strong>: FÉR konto Aktiv zdarma výběry z <a href="https://www.sberbankcz.cz/pobocky-a-bankomaty">bankomatů Sberbank</a> a <a href="https://www.csob.cz/portal/kontakty/pobocky-a-bankomaty#%7B%22center%22:%7B%22lat%22:49.937849,%22lng%22:15.835481999999956%7D,%22zoom%22:7,%22mode%22:%22MAP%22,%22types%22:%5B%22mitATM%22%5D,%22branch%22:%22%22,%22place%22:%22%22,%22query%22:%22%22,%22product%22:%22%22,%22postLevel%22:%22%22%7D">skupiny ČSOB</a>, 37 Kč výběr z bankomatu cizí banky; FÉR konto Optimal zdarma výběry z bankomatů v Česku i zahraničí</p><p><strong>Vedení společného účtu</strong>: majitel + disponent</p><p><strong>Společné platební karty</strong>: 1 debetní karta zdarma, 19 Kč nebo 41 Kč měsíčně dle typu za další karty</p>
          
        </div></div><div class="">
          <div id="tabcontent_334274_77" class="in hidden "><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/284191.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><p><strong>Účet vedený zdarma</strong>: <a href="https://www.penize.cz/osobni-ucty/284343-unicredit-bank-czech-republic-a-s-u-konto">U Konto</a>, zdarma při měsíčním obratu 12 000 Kč, jinak poplatek za vedení 199 Kč, 5 Kč za výběr z bankomatu UniCredit Bank, 30 Kč výběr z bankomatu cizí banky, 6 Kč za odchozí platbu</p><p><strong>Služby bez poplatku</strong>: při splnění předepsaného obratu příchozí i odchozí platby, trvalé příkazy, inkaso</p><p><strong>Výběry z bankomatu</strong>: při splnění předepsaného obratu zdarma ze všech bankomatů v Česku i zahraničí</p><p><strong>Vedení společného účtu</strong>: spolumajitelství (možná je i varianta majitel + disponent)</p><p><strong>Společné platební karty</strong>: 1 platební karta zdarma, 500 Kč ročně vedení další karty</p>
          
        </div></div></div>
    <div class="ad"><div id="r125.11.10.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.11.10.33"></div></div><br clear="all" /></div>
  
  </div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fucty-karty%2f334274-spolecny-ucet-kde-ho-sjednat-bez-poplatku%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/ucty-karty/334274-spolecny-ucet-kde-ho-sjednat-bez-poplatku?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/334274-spolecny-ucet-kde-ho-sjednat-bez-poplatku">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(334274, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=334274&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=334274&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/334274-spolecny-ucet-kde-ho-sjednat-bez-poplatku">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/334274-spolecny-ucet-kde-ho-sjednat-bez-poplatku">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/334274-spolecny-ucet-kde-ho-sjednat-bez-poplatku">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/banky/223111-air-bank-a-s">air bank</a>, <a href="https://www.penize.cz/tema/bankomat">bankomaty</a>, <a href="https://www.penize.cz/bezne-ucty">běžné účty</a>, <a href="https://www.penize.cz/tema/creditas">creditas</a>, <a href="https://www.penize.cz/banky/8145-ceska-sporitelna-a-s">česká spořitelna</a>, <a href="https://www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">čsob</a>, <a href="https://www.penize.cz/tema/disponent">disponent</a>, <a href="https://www.penize.cz/banky/43705-fio-banka">fio banka</a>, <a href="https://www.penize.cz/banky/8158-komercni-banka-a-s">komerční banka</a>, <a href="https://www.penize.cz/banky/42341-mbank">mbank</a>, <a href="https://www.penize.cz/tema/moneta">moneta</a>, <a href="https://www.penize.cz/tema/moneta">moneta money bank</a>, <a href="https://www.penize.cz/banky/8163-erapostovni-sporitelna">poštovní spořitelna</a>, <a href="https://www.penize.cz/banky/8164-raiffeisenbank-a-s">raiffeisenbank</a>, <a href="https://www.penize.cz/banky/8182-sberbank-cz-a-s">sberbank</a>, <a href="https://www.penize.cz/tema/spolecny-ucet">společný účet</a>, <a href="https://www.penize.cz/tema/ucet">účet</a>, <a href="https://www.penize.cz/banky/41810-unicredit-bank-czech-republic-a-s">unicredit</a>, <a href="https://www.penize.cz/banky/41810-unicredit-bank-czech-republic-a-s">unicredit bank</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/bezne-ucty/330449-novinky-z-bank-a-pojistoven-zvysovani-i-ruseni-poplatku-rychlejsi-platby-propojeni-uctu" data-itemid="330449"><a href="https://www.penize.cz/bezne-ucty/330449-novinky-z-bank-a-pojistoven-zvysovani-i-ruseni-poplatku-rychlejsi-platby-propojeni-uctu" onclick="itemHit(330449, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/330451.jpg" alt="Novinky z bank a pojišťoven: Zvyšování i rušení poplatků, rychlejší platby, propojení účtů" /></span><span class="label">Novinky z bank a pojišťoven: Zvyšování...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r124.1.1.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.1.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">8&nbsp;075&nbsp;143&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/bezne-ucty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=bezne-ucty" class="subtitle" target="_blank"><img alt="Běžné účty" class="ico main-icons img-10" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Běžné účty</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/kreditni-karty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=kreditni-karty" class="subtitle" target="_blank"><img alt="Kreditní karty" class="ico main-icons img-12" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Kreditní karty</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/sporici-ucty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=sporici-ucty" class="subtitle" target="_blank"><img alt="Spořicí účty" class="ico main-icons img-6" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Spořicí účty</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/terminovane-vklady/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=terminovane-vklady" class="subtitle" target="_blank"><img alt="Termínované vklady" class="ico main-icons img-7" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Termínované vklady</span></a></div></div><div class="center"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r125.11.10.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.11.10.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/vyber-z-bankomatu">
                     
                     Výběr z bankomatu, vyplatí se?</a></p><div class="in"><div class="calcul"><form method="post" action="//www.penize.cz/kalkulacky/vyber-z-bankomatu#vyber" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="Castka">Hotovostní částka potřebná v průběhu jednoho měsíce</label></td><td class="input"><input type="text" name="Castka" id="Castka" value="2000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Urok">Úrok na běžném účtu</label></td><td class="input"><input type="text" name="Urok" id="Urok" value="0,01" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="HrubaMzdaHod">Čistá hodinová mzda</label></td><td class="input"><input type="text" name="HrubaMzdaHod" id="HrubaMzdaHod" value="100" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="CasVyber">Čas spojený s výběrem peněz</label></td><td class="input"><input type="text" name="CasVyber" id="CasVyber" value="15" class="smallCalcIn" /> minut</td></tr><tr><td class="label"><label for="Poplatek">Poplatek za výběr z bankomatu</label></td><td class="input"><input type="text" name="Poplatek" id="Poplatek" value="0" class="smallCalcIn" /> Kč</td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="vyberbank" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(53572);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/vyber-z-bankomatu">Kdy se vám vyplatí výběr z bankomatu</a></li></ul></div></div></div><div class="ad"><div id="r125.11.10.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.11.10.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><h3 class="subtitle">Osobní účty</h3><p class="desc"><b>Běžný účet</b> je nezbytnou součástí našeho života. Ne všechny se však hodí pro každého. Pomůžeme vám s výběrem.
      </p><form action="//www.penize.cz/srovnani/osobni-ucty" method="post" class="form" id="BUSKForm"><input type="hidden" name="producttype" value="bezne-ucty" /><input type="hidden" name="sortfield" value="2" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="offset10"><div class="lab"><label>Banka:</label></div><div><select name="filterindex3" id="filterindex3" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-223111-">Air Bank a.s.</option><option value="-229477-">Banka CREDITAS</option><option value="-8141-">Citibank Europe plc, organizační složka</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-8163-">Era/Poštovní spořitelna</option><option value="-8155-">Expobank CZ a.s.</option><option value="-43705-">Fio banka</option><option value="-60340-">J&amp;T BANKA, a. s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-41769-">Oberbank AG pobočka Česká republika</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option><option value="-8252-">Wüstenrot hypoteční banka a.s.</option></select><script type="text/javascript">
            //<![CDATA[
            $(document).ready(function () {
            asyncLoad('script', 'https://static-js.pencdn.cz/javascript/chosen.jquery.min.js'
            , function(){
            $(".chzn-select").chosen({ no_results_text: "Nalezeno." } );
            });
            });

            asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/chosen/2017-04-18/chosen.css');
            //]]>
          </script></div></div><div><div class="lab"><label>Určeno pro:</label></div><div><select id="filterindex2" name="filterindex2" class="smallCalcInWide4 multi-chosen" onchange="ChangeAction(this.value);"><option value="4">Senioři</option><option value="5">Podnikatelé a malé firmy</option><option value="6">Střední a velké podniky</option><option value="7">Aktivní, Top klienti</option><option value="8">Municipality, veřejný sektor, SVJ, BD</option><option value="9">Neziskové organizace, ostat.spol.</option><option value="12" selected="selected">Občané standardní</option><option value="19">Děti (poj.)</option><option value="21">Průmysl (poj.)</option><option value="10">Studenti a mládež</option><option value="11">Děti</option></select><script type="text/javascript">
            function ChangeAction(Value)
            {
            if(Value == 10 || Value == 11)
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/ucty-pro-mlade';
            else
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/osobni-ucty';
            }
          </script></div></div></div><div class="right offset20"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink2"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div></div></div><div class="ad"><div id="r125.11.12.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.11.12.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/315196-commerzbank-aktiengesellschaft-pobocka-praha">COMMERZBANK Aktiengesellschaft, pobočka Praha</a></li><li><a href="//www.penize.cz/banky/315191-sumitomo-mitsui-banking-corporation-europe-limited-prague-branch">Sumitomo Mitsui Banking Corporation Europe Limited, Prague Branch</a></li><li><a href="//www.penize.cz/banky/8164-raiffeisenbank-a-s">Raiffeisenbank a.s.</a></li><li><a href="//www.penize.cz/banky/315193-raiffeisenbank-im-stiftland-eg-pobocka-cheb-odstepny-zavod">Raiffeisenbank im Stiftland eG pobočka Cheb, odštěpný závod</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><h3 class="title "><a href="https://www.penize.cz/banky/bankomaty">
                     
                     Bankomaty v ČR</a></h3><div class="in"><table class="akcieTable"><thead><tr><td>Banka</td><td>Počet bankomatů</td></tr></thead><tbody><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/223111-air-bank">Air Bank</a></td><td>314</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8145-ceska-sporitelna">Česká spořitelna</a></td><td>1&nbsp;502</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8146-csob">ČSOB</a></td><td>869</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8163-erapostovni-sporitelna">Era/Poštovní spořitelna</a></td><td>97</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/43705-fio-banka">Fio banka</a></td><td>166</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8158-komercni-banka">Komerční banka</a></td><td>745</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8151-moneta">MONETA</a></td><td>701</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/41769-oberbank">Oberbank</a></td><td>13</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8164-raiffeisenbank">Raiffeisenbank</a></td><td>149</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8182-sberbank-cz">Sberbank CZ</a></td><td>34</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/41810-unicredit-bank">UniCredit Bank</a></td><td>273</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8184-waldviertler-sparkasse">Waldviertler Sparkasse</a></td><td>6</td></tr></tbody></table><div class="boxLink"><a href="https://www.penize.cz/banky/bankomaty">Všechny bankomaty</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62547-karty-ucty-uvery" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/spotrebitelske-uvery/333964-cidzinci">Cidzincí</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62547-karty-ucty-uvery">Karty, účty, úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/62583-uvery">Úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/64386-spotrebitelske-uvery">Spotřebitelské úvěry</a></span></p><p class="desc word-break"><i>Otázka: Prosím v ktorej banke môžem skúsiť požiadať o uver bez ručiteľa kedže som cudzinec pracujucí v českej republike a nemám trvali pobyt v čechách ale na slovensku potrebujem uver vyplatiť dlhy na slovensku...</i><a href="https://www.penize.cz/spotrebitelske-uvery/333964-cidzinci" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62579-karty">Karty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/debetni-karty/325856-obchodnik">Obchodník</a></li><li><a href="https://www.penize.cz/debetni-karty/294616-videozaznam-z-vyberu">Videozáznam z výběru</a></li><li><a href="https://www.penize.cz/debetni-karty/293704-platby-kartou-v-zahranici-a-online-v-cizcih-menach">Platby kartou v zahraničí a online v cizcíh měnách</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62580-ucty">Účty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/osobni-ucty/307804-otevreni-sporiciho-uctu-bez-op">Otevreni sporiciho uctu bez OP</a></li><li><a href="https://www.penize.cz/osobni-ucty/242264-blokovani-uctu-z-duvodu-exekuce">Blokování účtu z důvodu exekuce</a></li><li><a href="https://www.penize.cz/osobni-ucty/233789-dotaz-na-nejvhodnejsi-sporici-ucet">Dotaz na nejvhodnější spořící účet</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62583-uvery">Úvěry</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelske-uvery/333964-cidzinci">Cidzincí</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/329955-splatka-uveru">Splátka úvěru</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/329471-uver-na-rekonstrukci-bytu">Úvěr na rekonstrukci bytu</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna"><img src="https://js.pencdn.cz/acimage/w80/59238.jpg" width="80" height="57" alt="Jak je chráněná nová pětisetkoruna" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna">Jak je chráněná nová pětisetkoruna</a></p><p class="desc">Od 1. dubna 2009 je v oběhu lépe chráněná pětisetkoruna. Přibyly tři nové ochranné prvky. Podívejte se, jak poznat pravou bankovku od falešné.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka"><img src="https://js.pencdn.cz/acimage/w80/59239.jpg" width="80" height="57" alt="Jak je chráněna nová tisícovka" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka">Jak je chráněna nová tisícovka</a></p><p class="descNoMargin">Tisícikorunu s novými ochrannými prvky začala Česká národní banka vydávat 1. dubna 2008. Podívejte se, jak vypadá třeba pod UV lampou.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title formulare"><a href="//www.penize.cz/formulare">
                     
                     Formuláře ke stažení</a></p><div class="in"><div class="text"><ul class="bullet"><li><a href="//www.penize.cz/formulare/61750-standard-mobility-klientu-zmena-platebniho-uctu">Standard mobility klientů: změna platebního účtu</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/formulare">Další formuláře</a></div></div></div><div><div class="toolBox personDuel" id="personDuel_80386_135"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Šárka Grossová</p><p class="personDesc">podnikatelka</p></div><div class="col2 center"><p class="h4">Pavel Skřivánek</p><p class="personDesc">podnikatel, agentura Skřivánek</p></div></div><div class="cols offset10"><form method="post" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80386_135"><input type="hidden" name="DuelPerson1" value="53" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80386_135" value="0" /><input type="hidden" name="DuelPerson2" value="263" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80386_135" value="0" /><input type="hidden" name="DuelHash" value="80386_135" /></form><div class="person1" onclick="document.getElementById('DuelPerson1_Rank_80386_135').value = 1; document.forms.duelForm_80386_135.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/234941.jpg" width="100" height="140" alt="Šárka Grossová" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />50,00 %</span><br /><span class="small">z 46 duelů</span></div></div><div class="x">&times;</div><div class="person2" onclick="document.getElementById('DuelPerson2_Rank_80386_135').value = 1; document.forms.duelForm_80386_135.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260353.jpg" width="100" height="140" alt="Pavel Skřivánek" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />50,94 %</span><br /><span class="small">z 53 duelů</span></div></div></div><p class="resultLink"><span class="fakeLink" onclick="document.forms.duelForm_80386_135.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="4273d26252d3a6d24b7f681044ba6485" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=xkn2noco04gg2h50pw5xb3yf&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div id="scroll_80386_144"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80386_166"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/bezne-ucty/313994-sepa-platby-posilame-penize-do-ciziny-v-eurech-srovnani-ceskych-bank" onmousedown="itemHit(313994, 37)">SEPA platby: Posíláme peníze do ciziny v eurech. Srovnání českých bank </a></p><div class="img"><a href="https://www.penize.cz/bezne-ucty/313994-sepa-platby-posilame-penize-do-ciziny-v-eurech-srovnani-ceskych-bank" onmousedown="itemHit(313994, 37)"><img src="https://js.pencdn.cz/acimage/w110/313995.jpg" width="110" height="60" alt="SEPA platby: Posíláme peníze do ciziny v eurech. Srovnání českých bank " /></a></div><p class="descNoMargin">Za běžné zahraniční platby si banky účtují vysoké poplatky. Pro Evropskou unii a několik...<a href="https://www.penize.cz/bezne-ucty/313994-sepa-platby-posilame-penize-do-ciziny-v-eurech-srovnani-ceskych-bank" class="small" onmousedown="itemHit(313994, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/platebni-karty/310308-platebni-terminaly-pro-podnikatele-stale-dostupnejsi-na-kolik-vyjdou" onmousedown="itemHit(310308, 37)">Platební terminály pro podnikatele stále dostupnější. Na kolik vyjdou?</a></p><div class="img"><a href="https://www.penize.cz/platebni-karty/310308-platebni-terminaly-pro-podnikatele-stale-dostupnejsi-na-kolik-vyjdou" onmousedown="itemHit(310308, 37)"><img src="https://js.pencdn.cz/acimage/w110/310316.jpg" width="110" height="60" alt="Platební terminály pro podnikatele stále dostupnější. Na kolik vyjdou?" /></a></div><p class="descNoMargin">Banky se snaží zabodovat s nabídkou platebních terminálů pro malé a střední podnikatele....<a href="https://www.penize.cz/platebni-karty/310308-platebni-terminaly-pro-podnikatele-stale-dostupnejsi-na-kolik-vyjdou" class="small" onmousedown="itemHit(310308, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/ucty-pro-mlade/308755-velke-srovnani-bankovnich-uctu-pro-deti" onmousedown="itemHit(308755, 37)">Velké srovnání bankovních účtů pro děti</a></p><div class="img"><a href="https://www.penize.cz/ucty-pro-mlade/308755-velke-srovnani-bankovnich-uctu-pro-deti" onmousedown="itemHit(308755, 37)"><img src="https://js.pencdn.cz/acimage/w110/308756.jpg" width="110" height="60" alt="Velké srovnání bankovních účtů pro děti" /></a></div><p class="descNoMargin">Bankovních účtů určených nejmladším není v Česku na trhu mnoho. A dost se od sebe liší....<a href="https://www.penize.cz/ucty-pro-mlade/308755-velke-srovnani-bankovnich-uctu-pro-deti" class="small" onmousedown="itemHit(308755, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80386_144');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="https://www.penize.cz">Peníze</a><span> | </span><a href="https://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="https://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="https://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="https://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="https://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="https://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" id="hk_partner"></a></div><div class="fr"><a href="http://www.mojepenze.cz/Home.aspx?&amp;utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner webu" target="_blank" id="conseq_partner"></a></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div><style>
      #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
      #conseq_partner:hover { background-position: 0 -25px; }
      #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
      #hk_partner:hover { background-position: 0 -25px; }
    </style></div><div><div class="clearfix offset15"><div class="logo"><a href="https://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="//www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="active split" id="first"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="https://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="https://www.penize.cz/investice">Investice</a></li><li class="split"><a href="https://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="https://www.penize.cz/dane">Daně</a></li><li class="split"><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="split"><a href="https://www.penize.cz/bydleni">Bydlení</a></li><li class="split"><a href="https://www.penize.cz/zamestnani">Zaměstnání</a></li><li class="split"><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a></li><li><a href="https://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="split"><a href="https://www.penize.cz/bezne-ucty">Běžné účty</a></li><li class="split"><a href="https://www.penize.cz/sporici-ucty">Spořicí účty</a></li><li class="split"><a href="https://www.penize.cz/platebni-karty">Platební karty</a></li><li class="split"><a href="https://www.penize.cz/kreditni-karty">Kreditní karty</a></li><li class="split"><a href="https://www.penize.cz/bankovni-poplatky">Bankovní poplatky</a></li><li class="split"><a href="https://www.penize.cz/prime-bankovnictvi">Přímé bankovnictví</a></li><li class="split"><a href="https://www.penize.cz/druzstevni-zalozny">Družstevní záložny</a></li></ul><div class="partnerIco">
    
    </div><div class="partnerIco">
    
    </div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2018</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2018</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="https://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2018 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201801s.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Právě v prodeji!</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Chci číst Finmag</a></div></div></div></div></div></div><script>
      function ClosePopUp()
      {
      SetCookies("ClosePopUp", "close", 1);
      Element("popUp").style.display = "none";
      }
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      Element("popUp").style.display = "block";
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
    </script><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script type="text/javascript">
      //<![CDATA[

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Mafra--><div class="ad"><div id="r125.15.2.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.15.2.33"></div></div><br clear="all" /></div>
  
  </div><script src="//1gr.cz/js/uni/paticka.js?rr=04"></script>
<script>Ads.bmone2({ 22: "124.1.2.3", 11: "124.1.1.1", 28: "124.1.3.2", 908: "125.11.10.33", 902: "125.11.10.3", 901: "125.11.10.1", 905: "125.11.12.3", 910: "125.15.2.33" });</script>
<div id="bmone2t-124.1.2.3" style="display:none"><script>bmone2n.makeAd('124.1.2.3');</script></div>
<div id="bmone2t-125.11.10.33" style="display:none"><script>bmone2n.makeAd('125.11.10.33');</script></div>
<div id="bmone2t-124.1.1.1" style="display:none"><script>bmone2n.makeAd('124.1.1.1');</script></div>
<div id="bmone2t-125.11.10.3" style="display:none"><script>bmone2n.makeAd('125.11.10.3');</script></div>
<div id="bmone2t-125.11.10.1" style="display:none"><script>bmone2n.makeAd('125.11.10.1');</script></div>
<div id="bmone2t-125.11.12.3" style="display:none"><script>bmone2n.makeAd('125.11.12.3');</script></div>
<div id="bmone2t-124.1.3.2" style="display:none"><script>bmone2n.makeAd('124.1.3.2');</script></div>
<div id="bmone2t-125.15.2.33" style="display:none"><script>bmone2n.makeAd('125.15.2.33');</script></div>
<script>bmone2n.moveAd();</script>
<script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>