<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Odklad splátek končí. Jak to bude dál? | Peníze.cz</title><meta name="description" content="Když budete v problémech, ozvěte se, domluvíme se na snížení splátek. To vzkazují banky lidem, kteří od listopadu opět musí splácet své půjčky. Problémových klientů ale nebude mnoho, věří." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/spotrebitelske-uvery/420876-odklad-splatek-konci-jak-to-bude-dal" /><meta name="news_keywords" content="odklad plateb, odklad splátek, půjčky" /><meta property="og:title" content="Odklad splátek končí. Jak to bude dál?" /><meta property="og:description" content="Když budete v problémech, ozvěte se, domluvíme se na snížení splátek. To vzkazují banky lidem, kteří od listopadu opět musí splácet své půjčky. Problémových klientů ale nebude mnoho, věří." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/420877.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/spotrebitelske-uvery/420876-odklad-splatek-konci-jak-to-bude-dal" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Odklad splátek končí. Jak to bude dál?" /><meta name="twitter:description" content="Když budete v problémech, ozvěte se, domluvíme se na snížení splátek. To vzkazují banky lidem, kteří od listopadu opět musí splácet své půjčky. Problémových klientů ale nebude mnoho, věří." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/420877.jpg" /><meta name="twitter:url" content="https://www.penize.cz/spotrebitelske-uvery/420876-odklad-splatek-konci-jak-to-bude-dal" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2020-09-29_2/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '80107'});
        
        dataLayer.push({'author': 'Jiří Hovorka'});
        
        dataLayer.push({'contentType': 'article-01DEJ-Co se děje'});
        dataLayer.push({'breadcrumb': 'penize-cz|pujcky|spotrebitelske-uvery|odklad-splatek-konci-jak-to-bude-dal'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="80107" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-pujcky"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/pujcky" title="Půjčky" itemprop="item"><span itemprop="name">Půjčky</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/spotrebitelske-uvery" title="Spotřebitelské úvěry" itemprop="item"><span itemprop="name">Spotřebitelské úvěry</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/spotrebitelske-uvery/420876-odklad-splatek-konci-jak-to-bude-dal" title="Odklad splátek končí. Jak to bude dál?" itemprop="item"><span itemprop="name">Odklad splátek končí. Jak to bude dál?</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/spotrebitelske-uvery/420876-odklad-splatek-konci-jak-to-bude-dal"
                  },
                  "headline": "Odklad splátek končí. Jak to bude dál?",
                  "description": "Když budete v problémech, ozvěte se, domluvíme se na snížení splátek. To vzkazují banky lidem, kteří od listopadu opět musí splácet své půjčky. Problémových klientů ale nebude mnoho, věří.",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/420877.jpg"
                  ],
                  "datePublished": "2020-10-03T06:00:00+02:00",
                  "dateModified": "2020-10-03T06:00:00+02:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Jiří Hovorka",
                      "url" : "https://www.penize.cz/clanky/autor/70028468-jiri-hovorka"
                      }
                      , "about": [{ "name":"banky" },{ "name":"Česká bankovní asociace" },{ "name":"Česká leasingová a finanční asociace" },{ "name":"hypotéky" },{ "name":"koronavirus" },{ "name":"odklad plateb" },{ "name":"odklad splátek" },{ "name":"poskytovatelé úvěrů" },{ "name":"půjčky" },{ "name":"spotřebitelské úvěry" },{ "name":"úvěry" },{ "name":"úvěry na bydlení" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "Partners media, s. r. o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-partnersmedia.png"
                  }
                  }
                  }
                </script><h1>Odklad splátek končí. Jak to bude dál?</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span><a href="//www.penize.cz/clanky/autor/70028468-jiri-hovorka" class="ainfo"><span>Jiří Hovorka</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span>Co se děje</span></a> | 3. 10. 2020</div><div class="infotext">Když budete v problémech, ozvěte se, domluvíme se na snížení splátek. To vzkazují banky lidem, kteří od listopadu opět musí splácet své půjčky. Problémových klientů ale nebude mnoho, věří.</div><div class="detailimg noprint"><img data-src="https://js.pencdn.cz/acimage/w600-h330/420877.jpg" alt="Odklad splátek končí. Jak to bude dál?" class="lazy" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Odklad splácení <a href="https://www.penize.cz/pujcky">půjček</a>, na který měli lidé nárok přímo <a href="https://www.penize.cz/hypoteky/414528-na-odlozeni-splatek-uz-mate-narok-ze-zakona-projdete-si-podminky">ze zákona</a>, brzo skončí. Takzvané moratorium mohou využít naposled v říjnu. Počínaje listopadovou splátkou se mají vrátit k pravidelným platbám.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Další plošné úlevy zatím nechystá ani vláda, ani <a href="https://www.penize.cz/banky">banky</a> a většina <a href="https://www.penize.cz/poskytovatele-uveru">úvěrových společností</a>. Poskytovatelé hypoték a dalších půjček se však nebojí, že by lidé ve větší míře nezvládali splácet dluhy. A těm, kdo se do problémů dostanou, slibují individuální řešení situace.</p><p>O <a href="https://www.penize.cz/tema/odklad-splatek">odklad splátek</a> podle zákona mohli lidé a firmy požádat nejpozději na konci září. Podle zatím nejčerstvějších statistik České národní banky k 18. září přijaly jednotlivé banky skoro 401 tisíc žádostí o odklad splátek, schválily kolem 359 tisíc. Z toho od domácností přišlo bankám 223 tisíc žádostí podle zákona a 154 tisíc jinak než s odkazem na zákon. Banky pak domácnostem schválily celkem 340 tisíc odkladů v celkovém objemu skoro 253 miliard korun. </p><p>Podle dat <a href="https://www.penize.cz/oborove-asociace/43457-ceska-bankovni-asociace">České bankovní asociace</a> požádalo banky o odklad celkem 13 procent klientů, kteří mají nějaký úvěr. Přibližně dvě třetiny všech žádostí připadají na <a href="https://www.penize.cz/spotrebitelske-uvery">spotřebitelské úvěry</a>, čtvrtina na <a href="https://www.penize.cz/hypoteky">hypotéky</a>, zbytek jsou především <a href="https://www.penize.cz/podnikatelske-uvery">podnikatelské úvěry</a>. Podle objemu mají samozřejmě větší podíl hypotéky a podnikatelské úvěry před spotřebitelským půjčkami.</p><p>Většina klientů využila delší variantu s odkladem splátek do konce října. Až na výjimky jim banky počítají úroky i během odkladu, připočtou je potom k celkovému dluhu.</p><p>Úvěrové společnosti sdružené v <a href="https://www.penize.cz/oborove-asociace/43441-ceska-leasingova-a-financni-asociace">České leasingové a finanční asociaci</a> (ČLFA) pak tuto úlevu poskytly u více jak 80 tisíc půjček. Celkový počet odložených splátek představuje jen sedm procent všech úvěrů poskytnutých členskými společnostmi asociace.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Když už musíte...</h2><div class="in"><h3>... půjčte si u někoho normálního</h3><p id="14">Většinou nejvíc ušetříte, když nekoupíte. Ale jsou i půjčky nezbytné a jsou půjčky, které si na sebe vydělají. Pokud úvěr vážně potřebujete, nechejte si porovnat nabídky. A pokud bude půjčka nesmysl, řekneme vám to.</p>
        <div class="usetriico"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-planovane-vydaje" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci půjčit na plánované výdaje</span><span class="ico icon-penize2018-invest-4"></span></a>
  
<a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-necekane-vydaje" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci půjčit na nečekané výdaje</span><span class="ico icon-penize2018-loan-2"></span></a>
  
<a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=chci-splatit-sve-zavazky" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci splatit své závazky</span><span class="ico icon-penize2018-loan-0"></span></a>
  
<a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank" rel="noopener"><span class="label">Mám finanční potíže</span><span class="ico icon-penize2018-loan-4"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign" rel="noopener">Chci také ušetřit</a></div></div></div></div><p>„V tuto chvíli nepovažujeme za potřebné přijímat další plošná opatření. Nepochybujeme o tom, že i po skončení moratoria budou naši členové přistupovat ke svým zákazníkům zodpovědně s cílem maximálně ulevit těm dlužníkům, kteří se vinou pandemie dostali do tíživé situace,“ říká Jaroslav Krutilek, generální tajemník ČLFA.</p><p>Velké problémy nečekají po konci moratoria ani banky. „Z dostupných dat bank lze předpovědět, že naprostá většina klientů se začátkem listopadu vrátí ke svému splácení. Nicméně celou situaci banky nadále pečlivě sledují a vyhodnocují. Je jasné, že svoji roli může hrát další vlna <a href="https://www.penize.cz/koronavirus">koronaviru</a>, ukončení programů vládní pomoci a vyšší nezaměstnanost. Ani tyto vlivy by však podle našeho názoru neměly mít na schopnost klientů bank splácet své závazky zásadní dopad,“ říká Andrea Trudičová, mluvčí České bankovní asociace.</p><p>Například v <a href="https://www.penize.cz/banky/8145-ceska-sporitelna-a-s">České spořitelně</a> už víc jak třetina lidí odklad splátek sama ukončila ještě před vyčerpáním maximální možné délky úlevy. „Jakkoli u většiny našich klientů neidentifikujeme na základě našich interních analýz riziko, že budou mít po skončení moratoria problémy se splácením, jsme připraveni podat pomocnou ruku všem, kteří budou mít problémy se splácením,“ říká mluvčí Filip Hrubý.</p><p>Spořitelna chystá na web formulář, přes který klienti v problémech budou moci zažádat o nový splátkový plán. Měl by být dostupný během října. „V individuálních případech klientů, u nichž budou existovat skutečně vážné důvody, proč nemohou splácet ve standardním režimu, pak počítáme také s možností snížení výše splátek na určitou dobu,“ ujišťuje Hrubý.</p><p>„Pokud se klient dostane do problémů se splácením, měl by se nám co nejdříve ozvat a situaci s námi řešit,“ říká mluvčí <a href="https://www.penize.cz/banky/223111-air-bank-a-s">Air Bank</a> Jana Pokorná. Upozorňuje tak na základní pravidlo, na které by měli myslet všichni dlužníci, když se dostanou do problémů. Mají je se svými věřiteli řešit. Banky jim pak mohou nabídnout řešení, o kterém mluvil už Hrubý. Jako první se nabízí snížení splátek a roztažení splatnosti na delší čas, jako další individuální dohoda.</p><p>„V případě problémů se splácením nedoporučujeme vzít si další úvěr. Mohl by vás uvrhnout do dluhové spirály, kdy jednu půjčku budete splácet druhou. Pokud máte více úvěrů, jednou z možností je takzvaná konsolidace, tedy sloučení do jednoho úvěru, anebo můžete věřitele požádat o odklad splátek. Je také možné obrátit se na neziskovou poradnu,“ radí Krutilek. Česká bankovní asociace doporučuje konkrétně třeba služby <a href="https://www.financnitisen.cz/" target="_blank">Poradny ve finanční tísni</a>.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Druhá vlna</h2><div class="in"><div class="clear center offset2"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/417819.jpg" alt="" class="offset5 lazy" style="float:none;" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><ul><li><strong><a href="https://www.penize.cz/ekonomika/420281-az-dluznici-prestanou-splacet-nejista-sezona-bank-ocima-expertu">Až dlužníci přestanou splácet. Nejistá sezóna bank očima expertů</a></strong></li><li><strong><a href="https://www.penize.cz/spotrebitel/420834-nova-omezeni-vnitrni-akce-10-lidi-venku-20-sport-bez-divaku">Nová omezení: Vnitřní akce 10 lidí, venku 20, sport bez diváků</a></strong></li><li><strong><a href="https://www.penize.cz/rodicovstvi/420787-delsi-osetrovne-jdete-radsi-do-prace-vzkazuje-schillerova">Delší ošetřovné? Jděte radši do práce, vzkazuje Schillerová</a></strong></li><li><strong><a href="https://www.penize.cz/mzda-a-plat/420775-stat-da-lidem-70-mzdy-kdyz-zustanou-v-krizi-doma">Stát dá lidem 70 % mzdy, když zůstanou v krizi doma</a></strong></li><li><strong><a href="https://www.penize.cz/podnikatelske-uvery/420526-banky-zprisnily-uvery-pro-firmy-nekomu-nepujci-vubec">Banky zpřísnily úvěry pro firmy. Někomu nepůjčí vůbec</a></strong></li></ul>
          
        
      </div></div></div><p>Větší problémy nečeká ani <a href="https://www.penize.cz/poskytovatele-uveru/8358-home-credit-a-s">Home Credit</a>. „Ke svým klientům přistupujeme individuálně a dlouhodobě se zabýváme případy klientů, kteří žádají o odklad splátek v tíživé finanční situaci. Díky důsledné prověrce hned v počátku schvalování klienta a dlouhodobě vysoké úrovni prověřování klientů, neočekáváme vysoký podíl klientů v potížích, a to ani v oblasti mikropůjček,“ říká mluvčí Linda Bilal.</p><p>Na pevných pravidlech úlev pro lidi, kterým skončí moratorium a dostanou se následně do problémů, se dohodly čtyři úvěrové společnosti sdružené v Asociaci poskytovatelů nebankovních úvěrů (APNÚ). Jde o Zaplo, Creamfinance, Creditportal a Fair Credit.</p><p>Pokud o to jejich klient požádá, tak u jednorázově splatných půjček nad 5000 korun umožní tyto firmy rozložit splácení dlužné částky nejméně do pěti měsíčních splátek, a to bez navýšení. Podmínkou je zaplacení alespoň 20 procent dlužné částky. U půjček s pravidelnými splátkami nabídnou lidem v problémech to samé, co slibují na základě individuálního přístupu banky a větší úvěrové společnosti. I společnosti v APNÚ tak svým klientům slibují rozložení splátek do delšího času bez navýšení nebo individuální splátkový plán.</p>
      <div class="clear wide"><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width:100px;"><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w100-h-q80/316026.jpg" alt="Binokulár. Zlobil. Zdroj: Shutterstock.com" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><h3><strong>Už nás sledujete? </strong></h3><h3><strong><a href="https://twitter.com/penize_cz">Přidejte si Peníze.cz na Twitter</a> nebo <a href="https://www.facebook.com/wwwpenizecz">Facebook</a> a dozvíte se včas další aktuality a praktické rady! </strong></h3>
          
      </div></div></div>
    <div class="clear"></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Jiří Hovorka</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/416005.jpg" alt="Autor článku Jiří Hovorka" class="lazy" /></div><p class="detailtext__authorDesc">O osobních financích píše od roku 2009. Začínal v Měšci, pak se stejným tématům věnoval v Aktuálně.cz, po sloučení s vydavatelstvím Economia se jeho texty objevovaly i v Hospodářských novinách. Dlouhodobě se věnuje důchodům,...&nbsp;<a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Odklad%20spl%c3%a1tek%20kon%c4%8d%c3%ad.%20Jak%20to%20bude%20d%c3%a1l%3f&amp;u=https%3a%2f%2fwww.penize.cz%2fspotrebitelske-uvery%2f420876-odklad-splatek-konci-jak-to-bude-dal" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Odklad%20spl%c3%a1tek%20kon%c4%8d%c3%ad.%20Jak%20to%20bude%20d%c3%a1l%3f&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fspotrebitelske-uvery%2f420876-odklad-splatek-konci-jak-to-bude-dal" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fspotrebitelske-uvery%2f420876-odklad-splatek-konci-jak-to-bude-dal&amp;title=Odklad%20spl%c3%a1tek%20kon%c4%8d%c3%ad.%20Jak%20to%20bude%20d%c3%a1l%3f&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><a href="/clanky/send/420876-odklad-splatek-konci-jak-to-bude-dal"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(420876, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=420876&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=420876&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/420876-odklad-splatek-konci-jak-to-bude-dal" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/banky">banky</a>, <a href="https://www.penize.cz/oborove-asociace/43457-ceska-bankovni-asociace">Česká bankovní asociace</a>, <a href="https://www.penize.cz/oborove-asociace/43441-ceska-leasingova-a-financni-asociace">Česká leasingová a finanční asociace</a>, <a href="https://www.penize.cz/hypoteky">hypotéky</a>, <a href="https://www.penize.cz/koronavirus">koronavirus</a>, <a href="https://www.penize.cz/tema/odklad-plateb">odklad plateb</a>, <a href="https://www.penize.cz/tema/odklad-splatek">odklad splátek</a>, <a href="https://www.penize.cz/poskytovatele-uveru">poskytovatelé úvěrů</a>, <a href="https://www.penize.cz/pujcky">půjčky</a>, <a href="https://www.penize.cz/spotrebitelske-uvery">spotřebitelské úvěry</a>, <a href="https://www.penize.cz/pujcky">úvěry</a>, <a href="https://www.penize.cz/uvery-na-bydleni">úvěry na bydlení</a></p></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="toolBox"><p class="title"><a href="https://reality.penize.cz" target="_blank" rel="noopener">Hledáte nové bydlení?</a></p><div class="in"><img data-src="https://www.bezrealitky.cz/img/logo-bezrealitky.svg" class="lazy fr" alt="Berzrealitky" style="margin-left: 20px; margin-bottom: 20px;" /><p class="desc">Vyzkoušejte náš katalog nemovitostí, při jehož tvorbě jsme se spojili s předním českým portálem Bezrealitky.</p><div class="clear offsetTop"><iframe data-src="https://smenarna.penize.cz/reality?small=1" class="lazy" style="width: 100%;" frameborder="0" scrolling="no" id="reality-iframe" title="Reality Peníze.cz"></iframe></div><script>
        window.addEventListener("message", receiveMessage, false);

        function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;
        if (origin !== "https://smenarna.penize.cz")
        return;
          
        console.log(event.data);
        var f = document.querySelector("#reality-iframe");
        f.style.height = event.data + "px";
        }
      </script></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/spotrebitelske-uvery/420765-pujcka-nemusi-byt-zlo-poznejte-dobry-a-zly-dluh" data-itemid="420765"><a href="https://www.penize.cz/spotrebitelske-uvery/420765-pujcka-nemusi-byt-zlo-poznejte-dobry-a-zly-dluh" onclick="itemHit(420765, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/420780.jpg" alt="Půjčka nemusí být zlo. Poznejte dobrý a zlý dluh" /></span><span class="label">Půjčka nemusí být zlo. Poznejte dobrý...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title">Dluží vám někdo? Pomůžeme!</p><div class="in"><ul class="bullet offset2"><li>zdarma až do vymožení pohledávky, pak provize 20 %</li><li>žádné platby předem</li><li>právní posouzení zdarma</li><li>lustrace dlužníka zdarma (exekuce, insolvence)</li><li>bezúspěšná pohledávka zdarma</li></ul><div class="center"><a href="https://epohledavky.cz/?a_box=aayj9rew" target="_blank" rel="noopener" class="submit">Zadat pohledávku</a></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank" rel="noopener">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">12&nbsp;850&nbsp;242&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/pujcky/chci-si-pujcit/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-si-pujcit" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si půjčit</span><span class="ico icon-penize2018-housing-0"></span></a><a href="https://usetri.penize.cz/pujcky/chci-splatit-sve-zavazky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-konsolidaci" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci konsolidaci</span><span class="ico icon-penize2018-mort-3"></span></a><a href="https://usetri.penize.cz/pujcky/chci-rychlou-pujcku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-rychlou-pujcku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci rychlou půjčku</span><span class="ico icon-penize2018-mort-2"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><h3 class="title spocitejte"><a href="//www.penize.cz/kalkulacky/rpsn">
                     
                     Výpočet RPSN</a></h3><div class="in"><div class="calcul" id="rpsn"><form method="post" action="#rpsn" class="form"><table><tbody><tr><td class="label"><label for="vysePujcky">Výše úvěru:</label></td><td class="input"><input type="text" name="vysePujcky" id="vysePujcky" value="50 000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Perioda">Perioda splátek:</label></td><td class="input"><select name="Perioda" id="Perioda" class="smallCalcIn"><option value="1">roční</option><option value="2">pololetní</option><option value="4">čtvrtletní</option><option value="12" selected="selected">měsíční</option></select></td></tr><tr><td class="label"><label for="pocetSplatek">Počet splátek:</label></td><td class="input"><input type="text" name="pocetSplatek" id="pocetSplatek" value="60" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="vyseSplatky">Výše splátky:</label></td><td class="input"><input type="text" name="vyseSplatky" id="vyseSplatky" value="1200" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="PoplUzavreni">Poplatek za uzavření smlouvy:</label></td><td class="input"><input type="text" name="PoplUzavreni" id="PoplUzavreni" value="0" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="PravNaklady">Jiné pravidelné náklady spojené s čerpáním úvěru:</label></td><td class="input"><input type="text" name="PravNaklady" id="PravNaklady" value="50" class="smallCalcIn" /> Kč<select name="PravNakladyPerioda" id="PravNakladyPerioda" class="smallCalcIn"><option value="1">roční</option><option value="2">pololetní</option><option value="4">čtvrtletní</option><option value="12" selected="selected">měsíční</option></select></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="rpsn" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50070);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/rpsn">RPSN - kolik stojí úvěr</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka – jaké budete platit splátky u hypotéky</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uver">Úvěrová kalkulačka: můžete si dovolit půjčku?</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-dluzite">Úvěrová kalkulačka: kolik ještě zbývá splatit z půjčky</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><h3 class="title porovnani"><a href="//www.penize.cz/srovnani/spotrebitelske-uvery">
                     
                     Srovnání úvěrů</a></h3><div class="in"><h3 class="subtitle">Spotřebitelské úvěry</h3><p class="desc">
    Zajímá vás, kde můžete získat <b>nejvýhodnější spotřebitelský úvěr</b>? Snadno to zjistíte v následujícím srovnání, které zahrnuje nabídku bankovních i nebankovních institucí.
  </p><form action="//www.penize.cz/srovnani/spotrebitelske-uvery" method="post" class="form" target="_blank"><input type="hidden" name="producttype" value="spotrebitelske-uvery" /><input type="hidden" name="sortfield" value="1" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="lab"><label>Banka:</label></div><div class="offset10"><select name="filterindex1" id="filterindex1" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-316336-">Acema Credit Czech, a. s.</option><option value="-223111-">Air Bank a.s.</option><option value="-41178-">COFIDIS s.r.o.</option><option value="-306420-">creditON.cz, s.r.o.</option><option value="-306436-">CreditPortal, a.s.</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-8163-">Era/Poštovní spořitelna</option><option value="-283804-">ESSOX s. r. o.</option><option value="-8155-">Expobank CZ a.s.</option><option value="-306432-">Ferratum Czech s.r.o.</option><option value="-315197-">Hello bank!</option><option value="-8358-">Home Credit a.s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-306438-">Kontex Trade International s.r.o.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-292263-">NEY spořitelní družstvo</option><option value="-41769-">Oberbank AG pobočka Česká republika</option><option value="-283793-">PROFI CREDIT Czech, a. s.</option><option value="-283791-">Provident Financial s.r.o.</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option><option value="-306427-">Via SMS s.r.o.</option><option value="-306419-">Zaplo Finance s.r.o.</option><option value="-315899-">Zonky, s. r. o. </option></select></div><div class="lab"><label>Typ úvěru:</label></div><div><select id="filterindex2" name="filterindex2" class="smallCalcInWide4 multi-chosen"><option value="-1" selected="">nerozhoduje</option><option value="1">účelový</option><option value="12">neúčelový</option></select></div></div><div class="right offset20"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink1"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div><p class="subtitle">Ještě doporučujeme</p><ul class="bullet"><li><h4 class="li"><a href="//www.penize.cz/srovnani/americke-hypoteky">Americké hypotéky</a></h4></li><li><h4 class="li"><a href="//www.penize.cz/srovnani/kreditni-karty">Kreditní karty</a></h4></li></ul></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><h3 class="title instituce"><a href="//www.penize.cz/banky">
                     
                     Banky a družstevní záložny</a></h3><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/srovnani/spotrebitelske-uvery">
                     
                     Spotřebitelské úvěry - poradna</a></p><div class="in"><div class="text"><p class="desc">Máte potíže se <a href="//www.penize.cz/spotrebitelske-uvery"><b>spotřebitelským úvěrem</b></a>? Nebo právě zvažujete, zda si spotřebitelský úvěr pořídit? Chcete se o <b>spotřebitelských úvěrech</b> dozvědět víc? Pak neváhejte a obraťte se na náš tým odborných poradců, kteří všechny vaše dotazy pružně zodpoví. </p><div class="offset"><h3 class="subtitle1" title="Finanční poradna - Úvěry"><a href="https://www.penize.cz/62583-uvery">Úvěry</a></h3><ul class="bullet"><li><a href="https://www.penize.cz/spotrebitelske-uvery/414936-spotrebitelsky-uver">Spotřebitelský úvěr</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/413443-financovani-pilotniho-vycviku">Financování pilotního výcviku</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/406524-spotrebitelsky-uver">Spotřebitelský úvěr</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/406254-rpsn-a-zapujcni-urokova-sazba">RPSN a zápůjční úroková sazba</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/406256-smlouva">Smlouva</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/405107-koupe-auta-z-bazaru">Koupě auta z bazaru</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/338119-umrti-matky-a-nesplacena-pujcka">Úmrtí matky a nesplacená půjčka</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/338047-jak-resit-uver-po-rozchodu">Jak řešit úvěr po rozchodu</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/336922-ziskani-neuceloveho-uveru">Získání neúčelového úvěru</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/334331-pujcka-a-konsolidace">Pujcka a konsolidace</a></li></ul>
			
		</div></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/vztahy/3158-az-na-krev-jak-vypada-menstruace-budoucnosti" target="_blank" rel="noopener">Až na krev. Jak vypadá menstruace budoucnosti?</a></p><div class="img"><a href="https://www.heroine.cz/vztahy/3158-az-na-krev-jak-vypada-menstruace-budoucnosti" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/3159.jpg" class="lazy" alt="Až na krev. Jak vypadá menstruace budoucnosti?" /></a></div><p class="descNoMargin">Na jedné straně stojí technologie, respekt k tělu, udržitelnost a konec tabu. Na straně...<a href="https://www.heroine.cz/vztahy/3158-az-na-krev-jak-vypada-menstruace-budoucnosti" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/spolecnost/3162-druha-vlna-je-tady-co-to-bude-znamenat-pro-rovnost-zen-a-muzu" target="_blank" rel="noopener">Druhá vlna je tady. Co to bude znamenat pro rovnost žen a mužů?</a></p><div class="img"><a href="https://www.heroine.cz/spolecnost/3162-druha-vlna-je-tady-co-to-bude-znamenat-pro-rovnost-zen-a-muzu" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/3164.jpg" class="lazy" alt="Druhá vlna je tady. Co to bude znamenat pro rovnost žen a mužů?" /></a></div><p class="descNoMargin">Na jaře jsme se ve velké míře stáhli do svých domovů, změnil se způsob, jakým studujeme,...<a href="https://www.heroine.cz/spolecnost/3162-druha-vlna-je-tady-co-to-bude-znamenat-pro-rovnost-zen-a-muzu" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/styl/3139-novinky-v-peci-o-zuby-zubni-pasty-bez-vody-i-obaly-vstricnejsi-k-prirode" target="_blank" rel="noopener">Novinky v péči o zuby. Zubní pasty bez vody i obaly vstřícnější k přírodě</a></p><div class="img"><a href="https://www.heroine.cz/styl/3139-novinky-v-peci-o-zuby-zubni-pasty-bez-vody-i-obaly-vstricnejsi-k-prirode" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/3147.jpg" class="lazy" alt="Novinky v péči o zuby. Zubní pasty bez vody i obaly vstřícnější k přírodě" /></a></div><p class="descNoMargin">V péči o zuby stále platí, že čistit je nutné alespoň dvakrát denně. Jinak se ale změnilo...<a href="https://www.heroine.cz/styl/3139-novinky-v-peci-o-zuby-zubni-pasty-bez-vody-i-obaly-vstricnejsi-k-prirode" target="_blank" rel="noopener">více</a></p></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_232730_165"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Michal David</p><p class="personDesc">hudebník a podnikatel</p></div><div class="col2 center"><p class="h4">Pavel Kohout</p><p class="personDesc">ekonom</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_232730_165"><input type="hidden" name="DuelPerson1" value="146" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_232730_165" value="0" /><input type="hidden" name="DuelPerson2" value="156" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_232730_165" value="0" /><input type="hidden" name="DuelHash" value="232730_165" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_232730_165').value = 1; document.forms.duelForm_232730_165.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236054.jpg" class="lazy" width="100" height="140" alt="Michal David" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />50,00 %</span><br /><span class="small">z 2 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_232730_165').value = 1; document.forms.duelForm_232730_165.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236064.jpg" class="lazy" width="100" height="140" alt="Pavel Kohout" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />66,67 %</span><br /><span class="small">z 6 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_232730_165.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_232730_189"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitelske-uvery/420765-pujcka-nemusi-byt-zlo-poznejte-dobry-a-zly-dluh" onmousedown="itemHit(420765, 37)">Půjčka nemusí být zlo. Poznejte dobrý a zlý dluh</a></p><div class="img"><a href="https://www.penize.cz/spotrebitelske-uvery/420765-pujcka-nemusi-byt-zlo-poznejte-dobry-a-zly-dluh" onmousedown="itemHit(420765, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/420780.jpg" class="lazy" width="110" height="60" alt="Půjčka nemusí být zlo. Poznejte dobrý a zlý dluh" /></a></div><p class="descNoMargin">V pětidílném seriálu se pokusíme shrnout to podstatné o půjčkách. Začneme tím, že půjčka...<a href="https://www.penize.cz/spotrebitelske-uvery/420765-pujcka-nemusi-byt-zlo-poznejte-dobry-a-zly-dluh" class="small" onmousedown="itemHit(420765, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitelske-uvery/69865-koupit-auto-na-uver-nebo-na-leasing" onmousedown="itemHit(69865, 37)">Koupit auto na úvěr, nebo na leasing?</a></p><div class="img"><a href="https://www.penize.cz/spotrebitelske-uvery/69865-koupit-auto-na-uver-nebo-na-leasing" onmousedown="itemHit(69865, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/409216.jpg" class="lazy" width="110" height="60" alt="Koupit auto na úvěr, nebo na leasing?" /></a></div><p class="descNoMargin">Když si půjdete koupit auto, ptejte se na rozdíly ve způsobech financování. Prodejce vám...<a href="https://www.penize.cz/spotrebitelske-uvery/69865-koupit-auto-na-uver-nebo-na-leasing" class="small" onmousedown="itemHit(69865, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitelske-uvery/266591-sleva-pri-koupi-ojetiny-na-uver-je-trik!-za-sjednani-uveru-date-i-80-tisic" onmousedown="itemHit(266591, 37)">Sleva při koupi ojetiny na úvěr je trik! Za sjednání úvěru dáte i 80 tisíc</a></p><div class="img"><a href="https://www.penize.cz/spotrebitelske-uvery/266591-sleva-pri-koupi-ojetiny-na-uver-je-trik!-za-sjednani-uveru-date-i-80-tisic" onmousedown="itemHit(266591, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/268877.jpg" class="lazy" width="110" height="60" alt="Sleva při koupi ojetiny na úvěr je trik! Za sjednání úvěru dáte i 80 tisíc" /></a></div><p class="descNoMargin">Kupujte, kupujte. A kupujte na úvěr! Vyplatí se. To slibuje zákazníkům lákavá nabídka...<a href="https://www.penize.cz/spotrebitelske-uvery/266591-sleva-pri-koupi-ojetiny-na-uver-je-trik!-za-sjednani-uveru-date-i-80-tisic" class="small" onmousedown="itemHit(266591, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky" class="active">Půjčky</a><div id="sub-menu"><a href="https://www.penize.cz/uvery-na-bydleni">Úvěry na bydlení</a><a href="https://www.penize.cz/americke-hypoteky">Americké hypotéky</a><a href="https://www.penize.cz/spotrebitelske-uvery" class="active">Spotřebitelské úvěry</a><a href="https://www.penize.cz/rychle-pujcky">Rychlé půjčky</a><a href="https://www.penize.cz/kontokorentni-uvery">Kontokorentní úvěry</a><a href="https://www.penize.cz/leasing">Leasing</a><a href="https://www.penize.cz/podnikatelske-uvery">Podnikatelské úvěry</a><a href="https://www.penize.cz/kreditni-karty">Kreditní karty</a><a href="https://www.penize.cz/dluhy">Dluhy</a></div><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/dovolena">Dovolená</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><div id="covid-menu" class="noprint theme-pujcky"><div id="covid-menu-desktop"><div><div>
          COVID - 19
          <span>Aktuální informace</span></div></div><a href="https://www.penize.cz/koronavirus">
        Speciál<br />koronavirus</a><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta" class="split">
        Restaurace<br />a služby</a><a href="https://www.penize.cz/koronavirus/dane-pujcky-hypoteky-uvery" class="split">
        Daně<br />a finance</a><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc" class="split">
        Podnikatelé<br />a OSVČ</a><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani" class="split">
        Zaměstanci<br />a firmy</a><a href="https://www.penize.cz/kalkulacky" class="split">
        Praktické<br />kalkulačky</a></div><a id="covid-menu-mobile" href="https://www.penize.cz/koronavirus"><span>Koronavirus a peníze</span></a></div><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/koronavirus">Koronavirus – aktuální informace</a></li><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2020</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2020 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_202008.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank" rel="noopener">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '420876';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2020-09-08/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if (window.outerWidth > 1024) {
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-pujcky:22|mobile:215|partners-pujcky:908|mobile:203|partners-pujcky:11|partners-pujcky:902|partners-pujcky:901|partners-pujcky:905|partners-pujcky:28|partners-pujcky:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/uni.js?rr=75"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><script src="https://1gr.cz/js/uni/paticka.js?rr=75"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2020-02-04/mafra-pcz-nojq.js"></script><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=71" /><!--Mafra--><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>