<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Velké srovnání poskytovatelů půjček | Peníze.cz</title><meta name="description" content="Na co si dát pozor, když si půjčujete peníze? Nezisková organizace Člověk v tísni porovnala poskytovatele spotřebitelských půjček. Přečtěte si, jak se liší. " /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/spotrebitelske-uvery/329475-velke-srovnani-poskytovatelu-pujcek" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Velké srovnání poskytovatelů půjček" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/329479.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/spotrebitelske-uvery/329475-velke-srovnani-poskytovatelu-pujcek" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Velké srovnání poskytovatelů půjček" /><meta name="twitter:description" content="Na co si dát pozor, když si půjčujete peníze? Nezisková organizace Člověk v tísni porovnala poskytovatele spotřebitelských půjček. Přečtěte si, jak se liší. " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/329479.jpg" /><meta name="twitter:url" content="https://www.penize.cz/spotrebitelske-uvery/329475-velke-srovnani-poskytovatelu-pujcek" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-01-03_1/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12_1/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12/global.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=66"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=85" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body onmousedown="bodyMouseDown();" onload="" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '80107'});
        
        dataLayer.push({'author': 'Daniel Hůle'});
        dataLayer.push({'breadcrumb': 'penize-cz|pujcky|spotrebitelske-uvery|velke-srovnani-poskytovatelu-pujcek'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="80107" /></fieldset><div id="brand-a" class="brand-a"><div id="brand-b" class="brand-b"><div id="brand-c" class="brand-c"><div id="view"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                        Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                      </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r124.1.3.2" class="ahead"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.3.2"></div></div></td></tr></table>
  
  </div>
              
            </div><div id="webBrand"><div class="main"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/pujcky" title="Půjčky" itemprop="url"><span itemprop="title">Půjčky</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/spotrebitelske-uvery" title="Spotřebitelské úvěry" itemprop="url"><span itemprop="title">Spotřebitelské úvěry</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/spotrebitelske-uvery/329475-velke-srovnani-poskytovatelu-pujcek" title="Velké srovnání poskytovatelů půjček" itemprop="url"><span itemprop="title">Velké srovnání poskytovatelů půjček</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Velké srovnání poskytovatelů půjček" /><h1 itemprop="name">Velké srovnání poskytovatelů půjček</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70058305-daniel-hule" class="ainfo" itemprop="url"><span itemprop="name">Daniel Hůle</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01ANA-analyza" class="ainfo"><span itemprop="articleSection">Analýza</span></a> | 8. 1. 2018</div><meta itemprop="datePublished" content="2018-01-08" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Na co si dát pozor, když si půjčujete peníze? Nezisková organizace Člověk v tísni porovnala poskytovatele spotřebitelských půjček. Přečtěte si, jak se liší. </div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/329479.jpg" width="680" height="374" alt="Velké srovnání poskytovatelů půjček" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r124.1.2.3"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.2.3"></div></div><br clear="all" /></div>
  
  </div></div>
      <p>Zjištění první: poskytovatelé půjček v zásadě naplňují rok platný <a href="https://zakony.penize.cz/257-2016-sb-zakon-o-spotrebitelskem-uveru">zákon o spotřebitelském úvěru</a>. Ne ale dokonale, stále se vyskytnou jeho porušení jako třeba chybějící RPSN v nabídce nebo příliš vysoké sankce. Úvěrové společnosti (včetně renomovaných bank) mají navíc problém zveřejňovat vzory smluvní dokumentace. Řada z nich nutí zákazníky podepisovat desítky stran dokumentů a někteří poskytovatelé jsou stále diplomaticky řečeno nevstřícní.</p><p>Zjištění druhé: v mnoha ohledech se stírá rozdíl mezi <a href="https://www.penize.cz/banky">bankami</a> a některými <a href="https://www.penize.cz/poskytovatele-uveru">nebankovními poskytovateli úvěrů</a>.</p><p>To jsou hlavní závěry rozsáhlé analýzy trhu spotřebitelských úvěrů s názvem <a href="http://www.jakprezitdluhy.cz/odpovedne-uverovani/index-ou-201712">Index odpovědného úvěrování</a>, kterou vypracovala nezisková organizace Člověk v tísni.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Poradna při finanční tísni</h2><div class="in"><div class=""><div style="max-width:280px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w280-h-q100/307129.jpg" alt="" class="offset5" style="max-width:280px;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Zápasíte s dluhy?  Nedělejte unáhlená rozhodnutí, raději se obraťte na odborníky z poradny při finanční tísni.</p><h3><a href="//www.penize.cz/269297-poradna-pri-financni-tisni">Bezplatná poradna při finanční tísni</a></h3>
          
        
        
      </div></div></div>
      <h2>Pod lupou</h2><p>Index odpovědného úvěrování porovnává 42 společností, které poskytují středně velké spotřebitelské úvěry a nevyžadují přitom zajištění. Vycházeli jsme ze seznamu subjektů, které si zažádaly o (<a href="https://www.penize.cz/spotrebitelske-uvery/313149-zemetreseni-v-pujckach-co-bude-jinak-ve-spotrebitelskych-uverech-a-hypotekach">nově potřebnou</a>) licenci u České národní banky. Vyňaty jsou z něj banky neposkytující spotřebitelské úvěry, stavební spořitelny, leasingové společnosti, inkasní agentury a neaktivní společnosti. Všechny společnosti jsme porovnávali podle ceny, transparentnosti a vstřícnosti vůči zákazníkovi. Jednotlivým kritériím je přiřazena váha, která vyjadřuje jejich důležitost. Výsledkem je žebříček, který ukazuje, jak odpovědně se chovají poskytovatelé spotřebitelských úvěrů ke svým zákazníkům.</p>
      <div class="clear center"><div style="margin: 0px auto 0px auto; max-width:660px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/329476.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w660-h-q100/329476.jpg" alt="" class="offset5" style="max-width:660px;float:none;" /></a><div style="clear:both;"></div></div></div>
      <p>Dohled České národní banky s sebou kromě jiného přinesl pročištění trhu. <a href="https://www.penize.cz/spotrebitelske-uvery/323477-cistka-mezi-poskytovateli-pujcek-kdo-prezil-co-se-stalo-s-uverovymi-zraloky">Počet poskytovatelů půjček prudce klesl</a>, protože společnosti, které nebyly dostatečně kapitálově a znalostně vybaveny, musely skončit. I tak musí být ale zájemce o úvěr ostražitý. Lidé by si především měli na webu České národní banky zkontrolovat, jestli je společnost, od které si chtějí půjčit peníze, legálním poskytovatelem spotřebitelského úvěru. Pozor by se měli dát také na takzvané podnikatelské úvěry. Ty stojí mimo působnost zákona o spotřebitelském úvěru, což mimo jiné znamená, že lidé nejsou chráněni před vyššími sankcemi při nesplácení. Tento typ půjček proto pro spotřebitelské financování rozhodně nedoporučujeme.</p><p>Velké riziko vnímáme také v oblasti „účelně vynaložených nákladů“, které nejsou legislativně ošetřeny a hrozí jejich zneužití namísto sankcí. Tyto náklady doposud nepředstavovaly větší problém, protože, zvláště nebankovní společnosti v hojné míře využívaly zákonem neomezené sankční mechanismy, kdy bylo možné pomocí penále nakonec požadovat po klientovi násobně víc peněz, než kolik si půjčil.</p>
      <div class="clear"><div class="toolBox"><h2 class="title">Co to je?</h2><div class="in"><h3>Účelně vynaložené náklady</h3><div class="clear fr"><div style="max-width:70px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w70-h-q80/311502.jpg" alt="" class="offset5" style="max-width:70px;" /></div><div style="clear:both;"></div></div></div>
        <p>To je právě ten fór. Nikdo to neví. Zákon o spotřebitelském úvěru říká, že pro případ, že nebudete platit včas, s vámi může mít věřitel sjednáno, že zaplatíte pokutu, zaplatíte úroky z prodlení a nahradíte mu účelně vynaložené náklady, které mu kvůli vašemu zpožďování vzniknou. Pokuta i úroky z prodlení mají zákonná omezení, ví se, jak můžou být vysoké. O tom, co můžou být „účelně vynaložené náklady“, zákon <a href="https://zakony.penize.cz/257-2016-sb-zakon-o-spotrebitelskem-uveru#par_122">cudně pomlčel</a>.</p>
        
      </div></div></div>
      <p>Paradoxně jsou ve využívání účelně vynaložených nákladů pionýry samotné banky, které nerady používají negativně zabarveného jazyka – zpoplatněná upomínka zní líp než pokuta. Ovšem když je zpoplatněná 600 korunami? Právě upomínky jsou typická kvazisankce, protože poplatek nemá mnoho společného s reálnými náklady na její vytvoření a zaslání. Kromě upomínek si některé společnosti zkusí účtovat náklady na vývoj a provoz dlužnických databází, vyšší náklady na právníky, než kolik jim umožňuje vyhláška o advokátním tarifu apod. Do budoucna bude nejvíc záležet na tom, jak budou rozhodovat při sporech naše soudy rozhodování sporů.&nbsp;</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Když už musíte...</h2><div class="in"><h3>... půjčte si u někoho normálního</h3><p id="79">Většinou nejvíc ušetříte, když nekoupíte. Ale jsou i půjčky nezbytné a jsou půjčky, které si na sebe vydělají. Pokud <a id="80" href="//www.penize.cz/slovnik/uver">úvěr</a> vážně potřebujete, nechejte si porovnat nabídky. A pokud bude půjčka nesmysl, řekneme vám to.</p>
        <div class="usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-planovane-vydaje" class="subtitle" target="_blank"><img alt="Chci půjčit na plánované výdaje" class="ico loan img-4" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci půjčit na plánované výdaje</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-necekane-vydaje" class="subtitle" target="_blank"><img alt="Chci půjčit na nečekané výdaje" class="ico loan img-3" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci půjčit na nečekané výdaje</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=chci-splatit-sve-zavazky" class="subtitle" target="_blank"><img alt="Chci splatit své závazky" class="ico loan img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci splatit své závazky</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank"><img alt="Mám finanční potíže" class="ico loan img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Mám finanční potíže</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <h2>Cena a náklady při prodlení</h2><p>V naší analýze není vyšší cena úvěru sama o sobě negativní – pokud je transparentní. Zvyšuje však riziko dluhové pasti. Dále také tvrdíme, že sankce a poplatky při problémech se splácením mají krýt reálné náklady společnosti, nikoli riziko nesplácení. To má být obsaženo v ceně.</p><p>Při výpočtu cenového zatížení při standardním splácení jsme zvolili jednotný modelový příklad: úvěr ve výši 30 tisíc korun se splatností jeden rok (12 měsíčních splátek), bez zajištění a bez uvedení účelu. Vycházeli jsme z veřejně deklarovaných cen, nebrali v potaz speciální marketingové akce ani bonusová zvýhodnění. Při výpočtu nákladů při prodlení jsme postupovali podle následujícího scénáře: zákazník se dostane do potíží, přestane splácet po půl roce a dluh naroste na šest splátek. Do výpočtu jsme zahrnuli náklady na vymáhání (upomínky, návštěvy předžalobní výzvy apod.), sankce a úroky z prodlení.</p><p>Nejvstřícnější společnosti požadují při šestiměsíčním prodlení sankce kolem dvou tisíc korun, zatímco nejdražší společnosti žádají čtyř- až pětinásobek této částky. Polovina společností nabízí třicetitisícový úvěr s přeplacením do pěti tisíc (RPSN 30 procent). Deset nejdražších společností žádá u téhož úvěru 20 tisíc korun nebo víc (maximální RPSN dosahuje dokonce 560 procent).</p>
      <div class="clear center"><div style="margin: 0px auto 0px auto; max-width:660px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/329477.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w660-h-q100/329477.jpg" alt="" class="offset5" style="max-width:660px;float:none;" /></a><div style="clear:both;"></div></div></div>
      <h2>Transparentnost a komunikace</h2><p>Pro hodnocení transparentnosti pro nás byly rozhodující informace veřejně dostupné na webových stránkách. Zákazník by měl mít možnost si všechno v klidu pročíst a prostudovat, než podepíše smlouvu. Proto si myslíme, že by všechny relevantní informace a potřebné dokumenty měly být k dispozici na internetových stránkách společností. Každá společnost také obdržela e-mail od fiktivního zákazníka, s otázkami týkajícími se posuzování bonity, ceny a prosbou o zaslání smlouvy. Hodnocena byla kvalita (konkrétnost) odpovědí.</p>
      <p>Třetina společností nemá na webu kalkulačku splátek, zákazník se informace dozví jen na zavolání nebo po vložení osobních údajů. Některé společnosti neuvádějí v kalkulačce roční procentní sazbu nákladů (RPSN). Víc než třetina společností (a to včetně řady renomovaných bank) nekonkretizuje na webu náklady, které bude po lidech vymáhat při prodlení, jako jsou náklady za upomínky či vymáhání. Jen necelá polovina společností má na svých webových stránkách vzor smlouvy o úvěru.</p><p>Obchodní podmínky sice zveřejňuje 88 procent společností, často ale neobsahují kompletní informace, a vzor smlouvy tak nemohou nahradit. Mnoho společností stále nutí zákazníky číst desítky stran (mnohdy zbytečných) ujednání. Rozsah smluvní dokumentace se pohybuje od 10 do 90 normostran (18–160 tisíc znaků). Ideální je přitom včlenění obchodních podmínek přímo do úvěrové smlouvy, což umožňuje redukovat množství dokumentů.</p>
      <div class="clear center"><div style="margin: 0px auto 0px auto; max-width:660px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/329478.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w660-h-q80/329478.jpg" alt="" class="offset5" style="max-width:660px;float:none;" /></a><div style="clear:both;"></div></div></div>
      <h2>Vstřícnost k zákazníkovi</h2><p>Každá společnost od nás obdržela otázky týkající se úvěrového procesu s prosbou o vyplnění. Dotazy se týkaly zejména postupů, které společnost volí při vymáhání. Ze 42 oslovených společností odpovědělo 35 (83 procent). Informace jsme – kde to bylo možné – ověřili a v případě rozporu upřednostnili znění ve smluvní dokumentaci.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Daniel Hůle</h2><div class="in"><div class=""><div style="max-width:280px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/285727.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w280-h-q80/285727.jpg" alt="Daniel Hůle" class="offset5" style="max-width:280px;" /></a><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p>Narodil se v roce 1976. Studoval demografii a sociologii na Přírodovědecké fakultě UK (ukončil bez titulu). V letech 1996 až 2007 se podílel na řízení romského komunitního centra v&nbsp;Praze na Smíchově. V letech 2003 až 2005 pracoval jako vychovatel v diagnostickém ústavu. Od roku 2006 je vedoucím programu kariérního a dluhového poradenství ve společnosti Člověk v tísni.&nbsp;</p>
        
        
      </div></div></div>
      <p>Čtyři z pěti společností započítávají opožděnou platbu primárně na jiný účel než splátku jistiny. Splátka tak jde na úhradu nákladů, sankcí, případně úroků, což zpomaluje umořování samotného dluhu. Dojde-li věc až do stádia, kdy je nutné dluh vymáhat, volí většina společností přijatelnější formu exekuce než problematickou dohodu o srážkách ze mzdy. Čtvrtina společností však stále využívá problematickou doložku přímé vykonavatelnosti.</p><p>Tři čtvrtiny oslovených společností deklarují, že u starších kontraktů už nevyužívají smluvenou doložku o rozhodčím řízení. Dvě třetiny společností se dle svých slov nesnaží o vymáhání promlčených pohledávek. Víc než polovina společností tvrdí, že slučuje pohledávky svých zákazníků při exekuci, takže je ušetří dodatečných nákladům.</p><h2>Co nás čeká</h2><p>Už před zveřejněním indexu se na nás obrátila řada nebankovních společností, ale i velkých bank s ochotou jednat o konkrétních praxích. A protože naším záměrem není skandalizace společností, ale tlak na samoregulaci a kultivaci, vidíme tento nástroj jako velmi perspektivní. Do zveřejnění indexu už sedm společností provedlo přes dvacet důležitých změn a máme naplánovaná další jednání. Aby Index odpovědného úvěrování zůstal pro hodnocené společnosti motivačním nástrojem, hodláme ho aktualizovat v červnu 2018, kdy by měla skončit licenční řízení u ČNB, a kdy tedy bude zřejmé, kdo licenci získal a kdo musí skončit.</p>
    <div class="ad"><div id="r125.13.10.33"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.13.10.33"></div></div><br clear="all" /></div>
  
  </div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fspotrebitelske-uvery%2f329475-velke-srovnani-poskytovatelu-pujcek%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/spotrebitelske-uvery/329475-velke-srovnani-poskytovatelu-pujcek?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/329475-velke-srovnani-poskytovatelu-pujcek">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(329475, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=329475&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=329475&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/329475-velke-srovnani-poskytovatelu-pujcek">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/329475-velke-srovnani-poskytovatelu-pujcek">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/329475-velke-srovnani-poskytovatelu-pujcek">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/banka">banky</a>, <a href="https://www.penize.cz/tema/clovek-v-tisni">člověk v tísni</a>, <a href="https://www.penize.cz/tema/daniel-hule">daniel hůle</a>, <a href="https://www.penize.cz/tema/index-odpovedneho-uverovani">index odpovědného úvěrování</a>, <a href="https://www.penize.cz/ochrana-spotrebitele">ochrana spotřebitele</a>, <a href="https://www.penize.cz/tema/poskytovatele-uveru">poskytovatelé úvěrů</a>, <a href="https://www.penize.cz/pujcky">půjčky</a>, <a href="https://www.penize.cz/kalkulacky/RPSN">rpsn</a>, <a href="https://www.penize.cz/tema/sankce">sankce</a>, <a href="https://www.penize.cz/spotrebitel">spotřebitel</a>, <a href="https://www.penize.cz/spotrebitelske-uvery">spotřebitelské úvěry</a>, <a href="https://www.penize.cz/pujcky">úvěry</a>, <a href="https://www.penize.cz/tema/zakon-o-spotrebitelskem-uveru">zákon o spotřebitelském úvěru</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/rychle-pujcky/329110-kdo-rychle-dava-dvakrat-dava-jak-vybrat-rychlou-pujcku" data-itemid="329110"><a href="https://www.penize.cz/rychle-pujcky/329110-kdo-rychle-dava-dvakrat-dava-jak-vybrat-rychlou-pujcku" onclick="itemHit(329110, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/329114.jpg" alt="Kdo rychle dává, dvakrát dává. Jak vybrat rychlou půjčku?" /></span><span class="label">Kdo rychle dává, dvakrát dává. Jak vybrat...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r124.1.1.1"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.1.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">7&nbsp;752&nbsp;016&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/pujcky/chci-splatit-sve-zavazky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-splatit-sve-zavazky" class="subtitle" target="_blank"><img alt="Chci splatit své závazky" class="ico loan img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci splatit své závazky</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/pujcky/chci-pujcit-na-necekane-vydaje/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-necekane-vydaje" class="subtitle" target="_blank"><img alt="Chci půjčit na nečekané výdaje" class="ico loan img-3" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci půjčit na nečekané výdaje</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/pujcky/chci-pujcit-na-dovolenou/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-dovolenou" class="subtitle" target="_blank"><img alt="Chci půjčit na dovolenou" class="ico loan img-2" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci půjčit na dovolenou</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/pujcky/mam-financni-potize/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank"><img alt="Mám finanční potíže" class="ico loan img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Mám finanční potíže</span></a></div></div><div class="center"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r125.13.10.3"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.13.10.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><h3 class="title spocitejte"><a href="//www.penize.cz/kalkulacky/rpsn">
                     
                     Výpočet RPSN</a></h3><div class="in"><div class="calcul" id="rpsn"><form method="post" action="#rpsn" class="form"><table><tbody><tr><td class="label"><label for="vysePujcky">Výše úvěru:</label></td><td class="input"><input type="text" name="vysePujcky" id="vysePujcky" value="50000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Perioda">Perioda splátek:</label></td><td class="input"><select name="Perioda" id="Perioda" class="smallCalcIn"><option value="1">roční</option><option value="2">pololetní</option><option value="4">čtvrtletní</option><option value="12" selected="selected">měsíční</option></select></td></tr><tr><td class="label"><label for="pocetSplatek">Počet splátek:</label></td><td class="input"><input type="text" name="pocetSplatek" id="pocetSplatek" value="60" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="vyseSplatky">Výše splátky:</label></td><td class="input"><input type="text" name="vyseSplatky" id="vyseSplatky" value="1200" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="PoplUzavreni">Poplatek za uzavření smlouvy:</label></td><td class="input"><input type="text" name="PoplUzavreni" id="PoplUzavreni" value="0" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="PravNaklady">Jiné pravidelné náklady spojené s čerpáním úvěru:</label></td><td class="input"><input type="text" name="PravNaklady" id="PravNaklady" value="50" class="smallCalcIn" /> Kč<select name="PravNakladyPerioda" id="PravNakladyPerioda" class="smallCalcIn"><option value="1">roční</option><option value="2">pololetní</option><option value="4">čtvrtletní</option><option value="12" selected="selected">měsíční</option></select></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="rpsn" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50070);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/rpsn">RPSN - kolik stojí úvěr</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka – jaké budete platit splátky u hypotéky</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uver">Kalkulačka úvěru</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-dluzite">Kalkulačka splátek úvěru</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r125.13.10.1"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.13.10.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><h3 class="title porovnani"><a href="//www.penize.cz/srovnani/spotrebitelske-uvery">
                     
                     Srovnání úvěrů</a></h3><div class="in"><h3 class="subtitle">Spotřebitelské úvěry</h3><p class="desc">
    Zajímá vás, kde můžete získat <b>nejvýhodnější spotřebitelský úvěr</b>? Snadno to zjistíte v následujícím srovnání, které zahrnuje nabídku bankovních i nebankovních institucí.
  </p><form action="//www.penize.cz/srovnani/spotrebitelske-uvery" method="post" class="form" target="_blank"><input type="hidden" name="producttype" value="spotrebitelske-uvery" /><input type="hidden" name="sortfield" value="1" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="lab"><label>Banka:</label></div><div class="offset10"><select name="filterindex1" id="filterindex1" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-223111-">Air Bank a.s.</option><option value="-41178-">COFIDIS s.r.o.</option><option value="-306420-">creditON.cz, s.r.o.</option><option value="-306436-">CreditPortal, a.s.</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-306431-">Dollar Financial Czech Republic s.r.o.</option><option value="-47173-">Equa bank a.s.</option><option value="-8163-">Era/Poštovní spořitelna</option><option value="-283804-">ESSOX s. r. o.</option><option value="-306432-">Ferratum Czech s.r.o.</option><option value="-306428-">Friendly Finance s.r.o.</option><option value="-315197-">Hello bank!</option><option value="-8358-">Home Credit a.s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-306438-">Kontex Trade International s.r.o.</option><option value="-306429-">Kreditech Česká republika s.r.o.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-292263-">NEY spořitelní družstvo</option><option value="-283793-">PROFI CREDIT Czech, a. s.</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option><option value="-306434-">VATAONLINE s.r.o.</option><option value="-306427-">Via SMS s.r.o.</option><option value="-306419-">Zaplo Finance s.r.o.</option><option value="-315899-">Zonky, s. r. o. </option></select></div><div class="lab"><label>Typ úvěru:</label></div><div><select id="filterindex2" name="filterindex2" class="smallCalcInWide4 multi-chosen"><option value="-1" selected="">nerozhoduje</option><option value="1">účelový</option><option value="12">neúčelový</option></select></div></div><script type="text/javascript">
      //<![CDATA[
      $(document).ready(function () {
      asyncLoad('script', 'https://static-js.pencdn.cz/javascript/chosen.jquery.min.js'
      , function(){
      $(".chzn-select").chosen({ no_results_text: "Nalezeno." } );
      });
      });

      asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/chosen/2017-04-18/chosen.css');
      //]]>
    </script><div class="right offset20"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink1"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div><p class="subtitle">Ještě doporučujeme</p><ul class="bullet"><li><h4 class="li"><a href="//www.penize.cz/srovnani/americke-hypoteky">Americké hypotéky</a></h4></li><li><h4 class="li"><a href="//www.penize.cz/srovnani/kreditni-karty">Kreditní karty</a></h4></li></ul></div></div><div class="ad"><div id="r125.13.12.3"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.13.12.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><h3 class="title instituce"><a href="//www.penize.cz/banky">
                     
                     Banky a družstevní záložny</a></h3><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8155-expobank-cz-a-s">Expobank CZ a.s.</a></li><li><a href="//www.penize.cz/banky/315199-bank-of-china-hungary-close-ltd-prague-branch-odstepny-zavod">Bank of China (Hungary) Close Ltd. Prague branch, odštěpný závod</a></li><li><a href="//www.penize.cz/banky/315233-ceske-sporitelni-druzstvo">České spořitelní družstvo
</a></li><li><a href="//www.penize.cz/banky/43705-fio-banka">Fio banka</a></li><li><a href="//www.penize.cz/banky/8162-ppf-banka-a-s">PPF banka a.s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/srovnani/spotrebitelske-uvery">
                     
                     Spotřebitelské úvěry - poradna</a></p><div class="in"><div class="text"><p class="desc">Máte potíže se <a href="//www.penize.cz/spotrebitelske-uvery"><b>spotřebitelským úvěrem</b></a>? Nebo právě zvažujete, zda si spotřebitelský úvěr pořídit? Chcete se o <b>spotřebitelských úvěrech</b> dozvědět víc? Pak neváhejte a obraťte se na náš tým odborných poradců, kteří všechny vaše dotazy pružně zodpoví. </p><div class="offset"><h3 class="subtitle1" title="Finanční poradna - Úvěry"><a href="https://www.penize.cz/62583-uvery">Úvěry</a></h3><ul class="bullet"><li><a href="https://www.penize.cz/spotrebitelske-uvery/328352-zaimo">Zaimo</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/327220-slouceni-pujcek">Sloučení půjček</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/327153-uver-na-cokoliv-bez-zastavy">Úvěr na cokoliv bez zástavy</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/326835-umrti-klienta">Úmrtí klienta</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/325857-sance-na-pujcku">Sance na pujcku</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/322869-rada-o-uver">Rada o uver</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/226499-kontokorent">kontokorent</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/197622-pujcka-50000-70000-kc">půjčka 50000-70000 Kč</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/186664-kdo-a-kde-mi-nejvyhodneji-pujci">Kdo a kde mi nejvýhodněji půjčí</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/94998-prava-lichvaru">"Práva" lichvářů</a></li></ul>
			
		</div></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div><div class="toolBox personDuel" id="personDuel_232730_165"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Ondřej Bartoš</p><p class="personDesc">podnikatel a investor, Credo Ventures
</p></div><div class="col2 center"><p class="h4">Pavel Kysilka</p><p class="personDesc">ředitel České spořitelny</p></div></div><div class="cols offset10"><form method="post" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_232730_165"><input type="hidden" name="DuelPerson1" value="152" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_232730_165" value="0" /><input type="hidden" name="DuelPerson2" value="230" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_232730_165" value="0" /><input type="hidden" name="DuelHash" value="232730_165" /></form><div class="person1" onclick="document.getElementById('DuelPerson1_Rank_232730_165').value = 1; document.forms.duelForm_232730_165.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/236060.jpg" width="100" height="140" alt="Ondřej Bartoš" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />68,42 %</span><br /><span class="small">z 19 duelů</span></div></div><div class="x">&times;</div><div class="person2" onclick="document.getElementById('DuelPerson2_Rank_232730_165').value = 1; document.forms.duelForm_232730_165.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260352.jpg" width="100" height="140" alt="Pavel Kysilka" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />90,59 %</span><br /><span class="small">z 85 duelů</span></div></div></div><p class="resultLink"><span class="fakeLink" onclick="document.forms.duelForm_232730_165.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div id="scroll_232730_169"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_232730_189"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitelske-uvery/69865-co-je-lepsi-koupit-auto-na-uver-nebo-na-leasing" onmousedown="itemHit(69865, 37)">Co je lepší – koupit auto na úvěr, nebo na leasing</a></p><div class="img"><a href="https://www.penize.cz/spotrebitelske-uvery/69865-co-je-lepsi-koupit-auto-na-uver-nebo-na-leasing" onmousedown="itemHit(69865, 37)"><img src="https://js.pencdn.cz/acimage/w110/39077.jpg" width="110" height="60" alt="Co je lepší – koupit auto na úvěr, nebo na leasing" /></a></div><p class="descNoMargin">Když si půjdete koupit auto, ptejte se na rozdíly ve způsobech financování. Prodejce vám...<a href="https://www.penize.cz/spotrebitelske-uvery/69865-co-je-lepsi-koupit-auto-na-uver-nebo-na-leasing" class="small" onmousedown="itemHit(69865, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitelske-uvery/266591-sleva-pri-koupi-ojetiny-na-uver-je-trik!-za-sjednani-uveru-date-i-80-tisic" onmousedown="itemHit(266591, 37)">Sleva při koupi ojetiny na úvěr je trik! Za sjednání úvěru dáte i 80 tisíc</a></p><div class="img"><a href="https://www.penize.cz/spotrebitelske-uvery/266591-sleva-pri-koupi-ojetiny-na-uver-je-trik!-za-sjednani-uveru-date-i-80-tisic" onmousedown="itemHit(266591, 37)"><img src="https://js.pencdn.cz/acimage/w110/268877.jpg" width="110" height="60" alt="Sleva při koupi ojetiny na úvěr je trik! Za sjednání úvěru dáte i 80 tisíc" /></a></div><p class="descNoMargin">Kupujte, kupujte. A kupujte na úvěr! Vyplatí se. To slibuje zákazníkům lákavá nabídka...<a href="https://www.penize.cz/spotrebitelske-uvery/266591-sleva-pri-koupi-ojetiny-na-uver-je-trik!-za-sjednani-uveru-date-i-80-tisic" class="small" onmousedown="itemHit(266591, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/hypoteky/328882--hypoteky-zdrazilo-osm-bank-ceska-sporitelna-nabidne-fixaci-na-15-let" onmousedown="itemHit(328882, 37)"> Hypotéky zdražilo osm bank, Česká spořitelna nabídne fixaci na 15 let</a></p><div class="img"><a href="https://www.penize.cz/hypoteky/328882--hypoteky-zdrazilo-osm-bank-ceska-sporitelna-nabidne-fixaci-na-15-let" onmousedown="itemHit(328882, 37)"><img src="https://js.pencdn.cz/acimage/w110/328883.jpg" width="110" height="60" alt=" Hypotéky zdražilo osm bank, Česká spořitelna nabídne fixaci na 15 let" /></a></div><p class="descNoMargin">Půjčkám včetně hypotečních úvěrů během listopadu stoupaly úroky. Kdo přesně zdražoval...<a href="https://www.penize.cz/hypoteky/328882--hypoteky-zdrazilo-osm-bank-ceska-sporitelna-nabidne-fixaci-na-15-let" class="small" onmousedown="itemHit(328882, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_232730_169');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="https://www.penize.cz">Peníze</a><span> | </span><a href="https://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="https://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="https://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="https://urady.penize.cz">Úřady</a><span> | </span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="http://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="https://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="https://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="http://www.mojepenze.cz/Home.aspx?&amp;utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner " target="_blank" id="conseq_partner"></a></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div><style>
      #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
      #conseq_partner:hover { background-position: 0 -25px; }
    </style></div><div><div class="clearfix offset15"><div class="logo"><a href="https://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="//www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li class="active split"><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="https://www.penize.cz/investice">Investice</a></li><li class="split"><a href="https://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="https://www.penize.cz/dane">Daně</a></li><li class="split"><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="split"><a href="https://www.penize.cz/bydleni">Bydlení</a></li><li class="split"><a href="https://www.penize.cz/zamestnani">Zaměstnání</a></li><li class="split"><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a></li><li><a href="https://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="split"><a href="https://www.penize.cz/uvery-na-bydleni">Úvěry na bydlení</a></li><li class="split"><a href="https://www.penize.cz/americke-hypoteky">Americké hypotéky</a></li><li class="active split"><a href="https://www.penize.cz/spotrebitelske-uvery">Spotřebitelské úvěry</a></li><li class="split"><a href="https://www.penize.cz/rychle-pujcky">Rychlé půjčky</a></li><li class="split"><a href="https://www.penize.cz/kontokorentni-uvery">Kontokorentní úvěry</a></li><li class="split"><a href="https://www.penize.cz/leasing">Leasing</a></li><li class="split"><a href="https://www.penize.cz/podnikatelske-uvery">Podnikatelské úvěry</a></li><li class="split"><a href="https://www.penize.cz/kreditni-karty">Kreditní karty</a></li><li class="split"><a href="https://www.penize.cz/dluhy">Dluhy</a></li></ul><div class="partnerIco">
    
    </div><div class="partnerIco">
    
    </div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2017</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="https://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2017 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a> |
    <a href="https://www.hypotecnikalkulacka.cz/" target="_blank" class="ainfo">Hypoteční kalkulačka</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení na zimu</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201711.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji!</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Potřebuju Finmag</a></div></div></div></div></div></div><script>
            function ClosePopUp()
            {
            SetCookies("ClosePopUp", "close", 1);
            Element("popUp").style.display = "none";
            }
            (function(){
            if(GetCookies("ClosePopUp") != "close")
            {
            setTimeout(
            function() {
            Element("popUp").style.display = "block";
            SetCookies("ClosePopUp", "close", 1);
            }, 3000);
            }
            }());
          </script><div id="cookies_policy"><p>
              Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
              <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div></div></div></div><script type="text/javascript">
      //<![CDATA[

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Mafra--><script src="//1gr.cz/js/uni/paticka.js?rr=66"></script>
<script>Ads.bmone2({ 22: "124.1.2.3", 11: "124.1.1.1", 28: "124.1.3.2", 908: "125.13.10.33", 902: "125.13.10.3", 901: "125.13.10.1", 905: "125.13.12.3" });</script>
<div id="bmone2t-124.1.2.3" style="display:none"><script>bmone2n.makeAd('124.1.2.3');</script></div>
<div id="bmone2t-125.13.10.33" style="display:none"><script>bmone2n.makeAd('125.13.10.33');</script></div>
<div id="bmone2t-124.1.1.1" style="display:none"><script>bmone2n.makeAd('124.1.1.1');</script></div>
<div id="bmone2t-125.13.10.3" style="display:none"><script>bmone2n.makeAd('125.13.10.3');</script></div>
<div id="bmone2t-125.13.10.1" style="display:none"><script>bmone2n.makeAd('125.13.10.1');</script></div>
<div id="bmone2t-125.13.12.3" style="display:none"><script>bmone2n.makeAd('125.13.12.3');</script></div>
<div id="bmone2t-124.1.3.2" style="display:none"><script>bmone2n.makeAd('124.1.3.2');</script></div>
<script>bmone2n.moveAd();</script>
<script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>