<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Autonomní auta a bezpečnost: tři nenápadné háčky | Peníze.cz</title><meta name="description" content="Cestu k cestám bez nehod lemují vzrušující otázky bez jasných odpovědí." /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/spotrebitel/335083-autonomni-auta-a-bezpecnost-tri-nenapadne-hacky" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Autonomní auta a bezpečnost: tři nenápadné háčky" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/335087.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/spotrebitel/335083-autonomni-auta-a-bezpecnost-tri-nenapadne-hacky" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Autonomní auta a bezpečnost: tři nenápadné háčky" /><meta name="twitter:description" content="Cestu k cestám bez nehod lemují vzrušující otázky bez jasných odpovědí." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/335087.jpg" /><meta name="twitter:url" content="https://www.penize.cz/spotrebitel/335083-autonomni-auta-a-bezpecnost-tri-nenapadne-hacky" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-03-15/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12_1/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12/global.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=04"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=06" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Michal Kašpárek'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|autonomni-auta-a-bezpecnost-tri-nenapadne-hacky'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r124.1.3.2" class="ahead" style="display: none;"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.3.2"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="url"><span itemprop="title">Spotřebitel</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/spotrebitel/335083-autonomni-auta-a-bezpecnost-tri-nenapadne-hacky" title="Autonomní auta a bezpečnost: tři nenápadné háčky" itemprop="url"><span itemprop="title">Autonomní auta a bezpečnost: tři nenápadné háčky</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Autonomní auta a bezpečnost: tři nenápadné háčky" /><h1 itemprop="name">Autonomní auta a bezpečnost: tři nenápadné háčky</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70017977-michal-kasparek" class="ainfo" itemprop="url"><span itemprop="name">Michal Kašpárek</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01KSR-kdyz-se-rekne" class="ainfo"><span itemprop="articleSection">Když se řekne</span></a> | 6. 4. 2018</div><meta itemprop="datePublished" content="2018-04-06" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Cestu k cestám bez nehod lemují vzrušující otázky bez jasných odpovědí.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/335087.jpg" width="680" height="374" alt="Autonomní auta a bezpečnost: tři nenápadné háčky" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r124.1.2.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.2.3"></div></div><br clear="all" /></div>
  
  </div></div>
      <p>Během pěti březnových dní zabily vozy v autonomním režimu druhého a třetího člověka v historii: v Arizonském Tempe <a href="https://www.theguardian.com/technology/2018/mar/19/uber-self-driving-car-kills-woman-arizona-tempe">srazilo Volvo ženu přebíhající silnici</a>, v kalifornském Mountain View nepřežil řidič (v tom okamžiku spíš pasažér) Tesly <a href="https://www.theguardian.com/technology/2018/mar/31/tesla-car-crash-autopilot-mountain-view">náraz do betonového bloku</a>. Shodou okolností jen pár týdnů před tím shledali regulátoři obou amerických států autonomní vozy dostatečně zdatnými na to, aby je <a href="https://www.theverge.com/2018/3/2/17071284/arizona-self-driving-car-governor-executive-order">pustili na silnice bez lidského dohledu na palubě</a>.</p>
      
      <p>V kůži těch regulátorů bych nechtěl být ani před těmi nehodami, natož po nich. Debata o tom, jak starého, otestovaného a případně přiopilého řidiče pustit do provozu a co všechno mu v něm dovolit, se vede přes sto let a pořád bez všeobecné shody. Rozhodnout o pravidlech pro vynález, který si před deseti lety sotva kdo dokázal představit, je daleko složitější – ale na druhou stranu taky vzrušující.</p><h2>Na sluníčku by se vám to jezdilo</h2><p>Zdánlivě to vypadá jednoduše: stačí podělit nájezd autonomních vozidel počtem evidovaných nehod a porovnat výsledek s tím, kolikrát by na takové trase havarovali lidé. Všechny statistiky jsou dostupné, a pokud z nich vyjdou líp samořiditelná auta, což se obvykle děje, není důvod zdržovat jejich rozšíření.</p><p>Jenže: jak připomínají autoři <a href="https://www.vtti.vt.edu/PDFs/Automated%20Vehicle%20Crash%20Rate%20Comparison%20Using%20Naturalistic%20Data_Final%20Report_20160107.pdf">patrně nejdůkladnější takové studie</a>, ta čísla se srovnávají jen těžko. Není nehoda jako nehoda. Navíc zatímco lidé obvykle vypořádají drobné ťukance bez pojišťovny, takže se nedostanou do žádné tabulky, provozovatelé samořiditelných aut musejí (přinejmenším v Kalifornii) evidovat sebemenší škrábanec. Studie tyhle okolnosti vzala do úvahy a samořiditelná auta podle ní bourají třikrát až čtyřikrát méně často než lidé – ve všech kategoriích závažnosti nehod.</p><p>Jenže je tu ještě jedno jenže: není ani kilometr jako kilometr. Testování probíhá především v Kalifornii a Arizoně. Ve dvou z <a href="https://www.currentresults.com/Weather-Extremes/US/sunniest.php">nejslunečnějších amerických států</a>. S městy postavenými tak, aby k sobě auta, chodce a cyklisty pouštěla co nejméně. Většina Severní Ameriky i Evropy klade autonomním vozům daleko větší výzvy, na které si lidští účastníci dopravního provozu zvykají od dětství: smíšený provoz nebo vodorovné značky zakryté sněhem.</p><h2>Zabij dnes, zachraň život za pět let</h2><p>Z protisměru přichází druhá pochyba: je k uvolnění regulací vlastně nutné, aby byla samořiditelná auta prokazatelně bezpečnější než ta s člověkem za volantem? Jednak je k tomu prokázání nutné tolik dat, kolik by <a href="https://orfe.princeton.edu/~alaink/SmartDrivingCars/Papers/RAND_TestingAV_HowManyMiles.pdf">dnešní flotila sbírala sto let</a>. Jednak je možná brát nedodělky, které občas někoho zabijí, jako investici do bezpečnějšího provozu v budoucnosti. Každým najetým kilometrem se totiž učí jezdit nejenom jednotlivé vozy, ale taky všechny ostatní se stejným řídicím systémem – a na silnicích na ně čekají situace, které nelze nasimulovat. Perfektní je nepřítelem dobrého, varuje <a href="https://www.rand.org/pubs/research_reports/RR2150.html">loňská studie Rand Corporation</a>. Přehnaně tvrdé regulace nás vzdalují od utopie, ve které se díky bezvadně proškoleným počítačům nebourá.</p>
      <div class="clear fr"><div style="max-width:180px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w180-h-q100/322966.jpg" alt="" class="offset5" style="max-width:180px;" /></div><div style="clear:both;"></div></div></div><div class="fr clear"><div class="toolBox"><h2 class="title">Ke kafi Kašpárkův výběr</h2><div class="in">
        <h3>Chytré čtení na víkend</h3><p>Dobré čtení má oproti sebelepší buchtě jednu výhodu. Nevadí, že se do něj před vámi zakousl někdo jiný. Každý týden šéfredaktor Finmag.cz Michal Kašpárek ochutná metráky textů. A každý pátek vám e-mailem pošle přehled těch nejlepších. Pokud tedy budete chtít a přihlásíte se k odběru našeho pravidelného newsletteru.&nbsp;</p><h3><a href="https://finmag.penize.cz/newsletter">Čtení na víkend</a></h3>
        
        
      </div></div></div>
      <h2>Pokušitelé čidel</h2><p>A tady je třetí háček: můžeme vůbec dojít k utopii, ve které se nebourá? Optimistické vize přehlížejí <a href="https://en.wikipedia.org/wiki/Risk_compensation">sklon lidí kompenzovat zvýšenou bezpečnost nebezpečnějším chováním</a>. Jak by něco takového mohlo vypadat ve světě, po kterém jezdí ultrabezpečná samořiditelná auta, <a href="http://rodneybrooks.com/unexpected-consequences-of-self-driving-cars/">popisuje Rodney Brooks</a>. Představte si, že víte, že kdykoliv vkročíte z chodníku do silnice, auta zaručeně začnou brzdit – v řádu tisícin, ne desetin sekundy. Navíc v nich nesedí řidič, který by vám vystoupil vrazit pěstí, ale nezúčastněná posádka. Je dobře možné, že se v takovém světě budou chodci méně rozhlížet. Že rodiče poleví ve vštěpování zásad bezpečnosti dětem – a že je taky nechají běhat bez dohledu od ranějšího věku.</p><p><a href="https://www.sciencedirect.com/science/article/pii/S0968090X16301590">Samořiditelná auta by navíc pravděpodobně navýšila provoz</a>, protože by zpřístupnila individuální dopravu lidem, kteří si netroufají anebo ze zdravotních důvodů nemůžou řídit auto. A jak ještě upozorňuje Brooks – při dvacetiminutové zastávce na úřadě v centru města nepotřebujete se samořiditelným autem parkovat v placené garáži, když ho můžete nechat pomalu kroužit kolem. Víc najetých kilometrů znamená víc nehod, i v případě samořiditelných aut.</p><p>Když nad tím přemýšlím – vlastně bych chtěl být v kůži těch amerických regulátorů. Myslím, že mají nejzajímavější práci na světě.</p>
      <div class="toolBox"><p class="title">Finmag na jaro</p><div class="in"><div class="clear fl"><div style="max-width:200px;"><a href="https://finmag.penize.cz/predplatne"><img src="https://js.pencdn.cz/acimage/w200-h-q80/334516.jpg" alt="" style="max-width:200px;" /></a><div style="clear:both;"></div></div></div><p><strong>Přemek Forejt: Parádu vykouzlíte i z lowcostu</strong>. Z flákače se špatnými známkami jedním z nejlepších šéfkuchařů. Za hvězdou české gastronomie musíte do Olomouce.
      </p><hr class="splitLine" /><p><strong>Jak umlčet média</strong>. Fake news, poplašné e-maily, útoky politiků na novináře a média. Rozhovor s ředitelem Nadačního fondu nezávislé žurnalistiky Josefem Šlerkou.
      </p><hr class="splitLine" /><p><strong>Pomůžu ti zažít slast</strong>. Lidé s postižením taky potřebují sex, někdy ale nemají jak své potřeby naplnit. Pomáhají jim profesionální sexuální asistentky.
      </p><div class="center"><br /><a href="https://finmag.penize.cz/predplatne/print/?utm_source=penize&amp;utm_medium=articlepromo&amp;utm_campaign=predplatne" class="submit">Koupit  Jarní Finmag</a></div></div></div>
    <div class="ad"><div id="r125.7.10.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.10.33"></div></div><br clear="all" /></div>
  
  </div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fspotrebitel%2f335083-autonomni-auta-a-bezpecnost-tri-nenapadne-hacky%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/spotrebitel/335083-autonomni-auta-a-bezpecnost-tri-nenapadne-hacky?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/335083-autonomni-auta-a-bezpecnost-tri-nenapadne-hacky">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(335083, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=335083&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=335083&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/335083-autonomni-auta-a-bezpecnost-tri-nenapadne-hacky">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/335083-autonomni-auta-a-bezpecnost-tri-nenapadne-hacky">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/335083-autonomni-auta-a-bezpecnost-tri-nenapadne-hacky">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/auto">auto</a>, <a href="https://www.penize.cz/tema/autonomni-vozidla">autonomní vozidla</a>, <a href="https://www.penize.cz/tema/doprava">doprava</a>, <a href="https://www.penize.cz/tema/pravidla-silnicniho-provozu">pravidla silničního provozu</a>, <a href="https://www.penize.cz/tema/samoridici-auta">samořídící auta</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/spotrebitel/335034-rozvod-jak-delit-majetek-dluhy-a-peci-o-deti" data-itemid="335034"><a href="https://www.penize.cz/spotrebitel/335034-rozvod-jak-delit-majetek-dluhy-a-peci-o-deti" onclick="itemHit(335034, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/335061.jpg" alt="Rozvod. Jak dělit majetek, dluhy a péči o děti" /></span><span class="label">Rozvod. Jak dělit majetek, dluhy a péči...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r124.1.1.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.1.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title "><a href="https://financni-subjekty.penize.cz/">
                     
                     Prověřte si svého poradce</a></p><div class="in"><p class="desc">Proklepněte si svého finančního poradce v registrech ČNB. Zkontrolovat si můžete i všechny finanční subjekty podléhající dozoru ČNB. </p><form class="form" id="financniSubjektyForm_80410_187" name="form" action="https://financni-subjekty.penize.cz/actions/financni-poradci-filtr.aspx" method="post"><input type="hidden" id="ref" name="referer" value="" /><script type="text/javascript">
      //<![CDATA[
      document.getElementById('ref').value = document.referrer;
      //]]>
    </script><div class="offset20 filter"><div class="offset10"><div class="lab"><span>Název subjektu, IČO nebo příjmení hledané osoby</span></div><div class="con"><input type="text" onkeypress="if (event.keyCode == 13) validateFormFS(80410,187);" value="" id="SearchPhrase_80410_187" name="SearchPhrase" class="smallCalcInWide4" /></div></div></div><div class="right"><input type="button" onclick="validateFormFS(80410,187);" class="submit" value="Odeslat" /></div><div id="validationErr_80410_187" class="msgErr offsetTop10 hidden"><ul><li>Název subjektu musí být minimálně 3 znaky</li></ul></div></form><script type="text/javascript">
    //<![CDATA[
    function validateFormFS(PageID, ElementID)
    {
    if (document.getElementById('SearchPhrase_' + PageID + '_' + ElementID).value.length < 3)
    {
    var errID = document.getElementById('validationErr_' + PageID + '_' + ElementID)
    errID.className = errID.className.replace('hidden', '');
    }
    else
    {
    (document.forms['financniSubjektyForm_' + PageID + '_' + ElementID]).submit();
    }
    }
    //]]>
  </script></div></div><div class="ad"><div id="r125.7.10.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.10.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title spocitejte"><a href="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta">
                     
                     Benzín nebo nafta, co se vyplatí?</a></p><div class="in"><form method="post" action="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta#calculAuto" class="form" target="_blank"><table><tr><td class="label"><label for="AutoBenzin">Cena auta s benzínovým motorem</label></td><td class="input"><input type="text" name="AutoBenzin" id="AutoBenzin" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="AutoNafta">Cena auta s naftovým motorem</label></td><td class="input"><input type="text" name="AutoNafta" id="AutoNafta" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="SpotrebaBenzin">Spotřeba auta s benzínovým motorem</label></td><td class="input"><input type="text" name="SpotrebaBenzin" id="SpotrebaBenzin" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="SpotrebaNafta">Spotřeba auta s naftovým motorem</label></td><td class="input"><input type="text" name="SpotrebaNafta" id="SpotrebaNafta" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="CenaBenzin">Cena benzínu</label></td><td class="input"><input type="text" name="CenaBenzin" id="CenaBenzin" value="31,42" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="CenaNafta">Cena nafty</label></td><td class="input"><input type="text" name="CenaNafta" id="CenaNafta" value="29,91" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="Kilometry">Počet ujetých kilometrů za rok</label></td><td class="input"><input type="text" name="Kilometry" id="Kilometry" value="" class="smallCalcIn" /> km</td></tr><tr><td colspan="2" class="tdsubmit"><input type="hidden" name="calculName" value="autobenzinnafta" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(59904);" /></td></tr></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta">Kdy je lepší koupit auto na benzín a kdy na naftu</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/spotreba-vody">Spotřeba vody - kde se dá ušetřit</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uspora-zarovek">Kolik ušetříte s úspornou žárovkou</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/rpsn">RPSN - kolik stojí úvěr</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/cas-jsou-penize">Čas jsou peníze, aneb kolik stojí váš čas</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><div class="ad"><div id="r125.7.10.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.10.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="https://www.penize.cz/kalkulacky/srovnani-ceny-elektriny">Nezávislé porovnání cen elektřiny</a></li><li><a href="https://www.penize.cz/kalkulacky/srovnani-ceny-plynu">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad"><div id="r125.7.12.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.12.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/194169-spotrebitelska-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/spotrebitelska-poradna/334954-reklamace">Reklamace</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, prosím o radu, reklamovala jsem žehličku /v záruční době/ jelikož přestala nahřívat. Po cca 2 týdnech byla reklamace vyřízena a když jsem si ji přivezla domu a zapla, vubec nenahřívala. Šla...</i><a href="https://www.penize.cz/spotrebitelska-poradna/334954-reklamace" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelska-poradna/334954-reklamace">Reklamace</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/334968-reklamace">Reklamace</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/334996-reklamace-bundy">Reklamace bundy</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62612-obchodni-pravo">Obchodní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obchodni-pravo/333257-objednavka-vytvoreni-live-chatu">Objednávka vytvoření Live chatu</a></li><li><a href="https://www.penize.cz/obchodni-pravo/329902-chyba-v-ck">Chyba v CK</a></li><li><a href="https://www.penize.cz/obchodni-pravo/329729-nestandartni-eshop">Nestandartní eshop</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62613-obcanske-pravo">Občanské právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obcanske-pravo/334592-soused-netopi-ma-plisen">Soused netopí, má plíseň</a></li><li><a href="https://www.penize.cz/obcanske-pravo/334816-objednavka-a-fakturace">Objednavka a fakturace</a></li><li><a href="https://www.penize.cz/obcanske-pravo/334472-rozvod">Rozvod</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62614-financni-pravo">Finanční právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/financni-pravo/333935-pronajem-uctu">Pronájem účtu</a></li><li><a href="https://www.penize.cz/financni-pravo/333980-splatkovy-kalendar">Splátkový kalendář</a></li><li><a href="https://www.penize.cz/financni-pravo/333322-dan-z-prodeje-pozemku-lze-odecist-vodu">Dan z prodeje pozemku- lze odecist vodu?</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/334896-karantena-zdravotniku">Karanténa zdravotníků</a></li><li><a href="https://www.penize.cz/pracovni-pravo/334877-pritomnost-na-pracovisti-pri-prac-nescho">Přítomnost na pracovišti při Prac nescho</a></li><li><a href="https://www.penize.cz/pracovni-pravo/334800-nehoda-na-pracovni-ceste">Nehoda na pracovní cestě</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="https://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="desc">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div><div class="item"><div class="img"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img src="https://js.pencdn.cz/acimage/w80/182326.jpg" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/315193-raiffeisenbank-im-stiftland-eg-pobocka-cheb-odstepny-zavod">Raiffeisenbank im Stiftland eG pobočka Cheb, odštěpný závod</a></li><li><a href="//www.penize.cz/banky/315199-bank-of-china-hungary-close-ltd-prague-branch-odstepny-zavod">Bank of China (Hungary) Close Ltd. Prague branch, odštěpný závod</a></li><li><a href="//www.penize.cz/banky/305682-citfin-sporitelni-druzstvo">Citfin, spořitelní družstvo</a></li><li><a href="//www.penize.cz/banky/47173-equa-bank-a-s">Equa bank a.s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title"><a href="https://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">Provozujete webové stránky? Blogujete? Chodí k vám lidé, protože něco hledají? Nyní jim můžete nabídnout víc. Peníze.cz pro vás připravili unikátní widget s pravidelně aktualizovanými <b>cenami pohonných hmot</b>.
<br /><a href="https://www.penize.cz/doplnky/cena-benzin-nafta"><b>Kód ke stažení je k dispozici zde</b></a>.</p><div class="center"><iframe src="https://widget.penize.cz/cena-benzin-nafta?region=r0r,r1r,r2r,r3r,r4r,r5r" marginheight="0" marginwidth="0" id="iframe_benzin_nafta" allowtransparency="true" scrolling="no" frameborder="0" height="220" width="225"><p><a href="https://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty" target="_blank">Cena benzínu - Natural 95</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty?fuelType=nafta" target="_blank">Cena nafty</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="40baee04cec43e50f68bee85ef814e40" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=grx1uwmer3vnbwhuwm5eh4yy&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div class="toolBox"><p class="title">Obchodní rejstřík v mobilu</p><div class="in"><p class="desc">
            Mobilní <a href="https://rejstrik.penize.cz">Obchodní rejstřík</a> umožňuje nejen snadné vyhledávání firem a osob, které v nich působí, ale také osob samostatně výdělečně činných (OSVČ). Ověření základních informací o lidech a firmách, s nimiž podnikáte, je tak otázkou okamžiku. Navíc odpadá závislost na počítači (a státním aparátu).
          </p><p class="descNoMargin"><b>Ke stažení</b></p><ul class="bullet descNoMargin"><li><a href="http://itunes.apple.com/cz/app/obchodni-rejstrik-penize.cz/id473632383?mt=8" target="_blank">Aplikace pro iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.mobildrive.android.obchodnirejstrik&amp;feature=search_result" target="_blank">Aplikace pro Android</a></li><li><a href="http://katalogaplikaci.cz/Aplikace-781-Obchodni-rejstrik-pro-Symbian" target="_blank">Aplikace pro Symbian</a></li></ul></div></div><div id="scroll_80410_145"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80410_170"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitel/334779-jde-to-i-bez-frazi" onmousedown="itemHit(334779, 37)">Jde to i bez frází</a></p><div class="img"><a href="https://www.penize.cz/spotrebitel/334779-jde-to-i-bez-frazi" onmousedown="itemHit(334779, 37)"><img src="https://js.pencdn.cz/acimage/w110/334794.jpg" width="110" height="60" alt="Jde to i bez frází" /></a></div><p class="descNoMargin">„Sportovci nejsou upocené stroje na góly, které nemají co říct,“ říká spoluzakladatel...<a href="https://www.penize.cz/spotrebitel/334779-jde-to-i-bez-frazi" class="small" onmousedown="itemHit(334779, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/zdravotnictvi/334960-pomuzu-ti-zazit-slast" onmousedown="itemHit(334960, 37)">Pomůžu ti zažít slast</a></p><div class="img"><a href="https://www.penize.cz/zdravotnictvi/334960-pomuzu-ti-zazit-slast" onmousedown="itemHit(334960, 37)"><img src="https://js.pencdn.cz/acimage/w110/334961.jpg" width="110" height="60" alt="Pomůžu ti zažít slast" /></a></div><p class="descNoMargin">Vyrostli v ústavu, kde je za projevy sexuality trestali a tlumili léky. Nebo jsou na vozíku...<a href="https://www.penize.cz/zdravotnictvi/334960-pomuzu-ti-zazit-slast" class="small" onmousedown="itemHit(334960, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitel/334750-josef-slerka-jak-umlcet-media" onmousedown="itemHit(334750, 37)">Josef Šlerka: Jak umlčet média</a></p><div class="img"><a href="https://www.penize.cz/spotrebitel/334750-josef-slerka-jak-umlcet-media" onmousedown="itemHit(334750, 37)"><img src="https://js.pencdn.cz/acimage/w110/334768.jpg" width="110" height="60" alt="Josef Šlerka: Jak umlčet média" /></a></div><p class="descNoMargin">Říká o sobě, že je optimista. Paradoxně i proto dal dohromady kuchařku receptů na likvidaci...<a href="https://www.penize.cz/spotrebitel/334750-josef-slerka-jak-umlcet-media" class="small" onmousedown="itemHit(334750, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80410_145');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="https://www.penize.cz">Peníze</a><span> | </span><a href="https://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="https://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="https://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="https://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="https://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="https://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" id="hk_partner"></a></div><div class="fr"><a href="http://www.mojepenze.cz/Home.aspx?&amp;utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner webu" target="_blank" id="conseq_partner"></a></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div><style>
      #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
      #conseq_partner:hover { background-position: 0 -25px; }
      #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
      #hk_partner:hover { background-position: 0 -25px; }
    </style></div><div><div class="clearfix offset15"><div class="logo"><a href="https://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="//www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="https://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="https://www.penize.cz/investice">Investice</a></li><li class="split"><a href="https://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="https://www.penize.cz/dane">Daně</a></li><li class="split"><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="split"><a href="https://www.penize.cz/bydleni">Bydlení</a></li><li><a href="https://www.penize.cz/zamestnani">Zaměstnání</a></li><li class="active split"><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a></li><li><a href="https://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="split"><a href="https://www.penize.cz/nakupy">Nákupy</a></li><li class="split"><a href="https://www.penize.cz/financni-poradenstvi">Finanční poradenství</a></li><li class="split"><a href="https://www.penize.cz/zdravotnictvi">Zdravotnictví</a></li><li class="split"><a href="https://www.penize.cz/dluhy">Dluhy</a></li><li class="split"><a href="https://www.penize.cz/exekuce">Exekuce</a></li><li class="split"><a href="https://financni-subjekty.penize.cz">Rejstřík finančních subjektů</a></li><li class="split"><a href="http://rejstrik.penize.cz">Obchodní rejstřík</a></li><li class="split"><a href="https://zakony.penize.cz">Zákony</a></li><li class="split"><a href="https://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></li></ul><div class="partnerIco">
    
    </div><div class="partnerIco">
    
    </div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2018</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2018</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="https://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2018 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201803.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><script>
      function ClosePopUp()
      {
      SetCookies("ClosePopUp", "close", 1);
      Element("popUp").style.display = "none";
      }
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      Element("popUp").style.display = "block";
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
    </script><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script type="text/javascript">
      //<![CDATA[

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Mafra--><div class="ad"><div id="r125.15.2.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.15.2.33"></div></div><br clear="all" /></div>
  
  </div><script src="//1gr.cz/js/uni/paticka.js?rr=04"></script>
<script>Ads.bmone2({ 22: "124.1.2.3", 11: "124.1.1.1", 28: "124.1.3.2", 908: "125.7.10.33", 902: "125.7.10.3", 901: "125.7.10.1", 905: "125.7.12.3", 910: "125.15.2.33" });</script>
<div id="bmone2t-124.1.2.3" style="display:none"><script>bmone2n.makeAd('124.1.2.3');</script></div>
<div id="bmone2t-125.7.10.33" style="display:none"><script>bmone2n.makeAd('125.7.10.33');</script></div>
<div id="bmone2t-124.1.1.1" style="display:none"><script>bmone2n.makeAd('124.1.1.1');</script></div>
<div id="bmone2t-125.7.10.3" style="display:none"><script>bmone2n.makeAd('125.7.10.3');</script></div>
<div id="bmone2t-125.7.10.1" style="display:none"><script>bmone2n.makeAd('125.7.10.1');</script></div>
<div id="bmone2t-125.7.12.3" style="display:none"><script>bmone2n.makeAd('125.7.12.3');</script></div>
<div id="bmone2t-124.1.3.2" style="display:none"><script>bmone2n.makeAd('124.1.3.2');</script></div>
<div id="bmone2t-125.15.2.33" style="display:none"><script>bmone2n.makeAd('125.15.2.33');</script></div>
<script>bmone2n.moveAd();</script>
<script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>