<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Banka láká na spořicí účet s úrokem 5 %. Má plno omezení | Peníze.cz</title><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="Moneta Money Bank, spoření, spořicí účty, termínované vklady" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/sporici-ucty/410819-banka-laka-na-sporici-ucet-s-urokem-5-ma-plno-omezeni" /><meta property="og:title" content="Banka láká na spořicí účet s úrokem 5 %. Má plno omezení" /><meta property="og:description" content="" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/406114.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/sporici-ucty/410819-banka-laka-na-sporici-ucet-s-urokem-5-ma-plno-omezeni" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Banka láká na spořicí účet s úrokem 5 %. Má plno omezení" /><meta name="twitter:description" content="" /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/406114.jpg" /><meta name="twitter:url" content="https://www.penize.cz/sporici-ucty/410819-banka-laka-na-sporici-ucet-s-urokem-5-ma-plno-omezeni" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><meta name="viewport" content="width=1020" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2019-11-28/style31.css" media="screen, print" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=14"></script>
<link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=04" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '80102'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-01DEJ-Co se děje'});
        dataLayer.push({'breadcrumb': 'penize-cz|sporeni|sporici-ucty|banka-laka-na-sporici-ucet-s-urokem-5-ma-plno-omezeni'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="80102" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/sporeni" title="Spoření" itemprop="url"><span itemprop="title">Spoření</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/sporici-ucty" title="Spořicí účty" itemprop="url"><span itemprop="title">Spořicí účty</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/sporici-ucty/410819-banka-laka-na-sporici-ucet-s-urokem-5-ma-plno-omezeni" title="Banka láká na spořicí účet s úrokem 5 %. Má plno omezení" itemprop="url"><span itemprop="title">Banka láká na spořicí účet s úrokem 5 %. Má plno omezení</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Banka láká na spořicí účet s úrokem 5 %. Vyzkoušeli jsme ho" /><h1 itemprop="name">Banka láká na spořicí účet s úrokem 5 %. Vyzkoušeli jsme ho</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo" itemprop="url"><span itemprop="name">Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 28. 11. 2019 | <a href="//www.penize.cz/diskuze/410819-banka-laka-na-sporici-ucet-s-urokem-5-vyzkouseli-jsme-ho" class="ainfo" itemprop="discussionUrl"><span id="CommArticleID_410819">1</span>&nbsp;komentář</a></div><meta itemprop="datePublished" content="2019-11-28" /><meta itemprop="interactionCount" content="UserComments:1" /><div class="infotext" itemprop="description">Zapomeňte na konkurenční kampaň s třemi procenty. Pětka zaujme mnohem víc. Ani u Monety ale zázrak nečekejte, spoření má několik podstatných omezení. Co nás zaujalo nejvíc? Banka, která se označuje za digitálního lídra, posílá i dosavadní klienty na pobočku.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/406114.jpg" width="600" height="330" alt="Banka láká na spořicí účet s úrokem 5 %. Vyzkoušeli jsme ho" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p><a href="https://www.penize.cz/banky/8151-moneta-money-bank-a-s">Moneta Money Bank</a> začala nabízet produkt nazvaný <em>Pravidelné spoření</em>. Při splnění několika podmínek můžete dosáhnout na úrok pět procent ročně, což je výrazně nad nejlepšími konkurenty.</p><p>Jde o úplně novou variantu <a href="https://www.penize.cz/sporici-ucty">spořicího účtu</a>, kterou si můžou založit jak noví, tak i dosavadní klienti Monety. Podmínkou je mít zároveň běžný <em>Tom účet</em> a posílat si na něj aspoň 7000 korun měsíčně (nemusí tam zůstat).</p><p>Úrok pět procent získá ten, kdo na <em>Pravidelné spoření</em> uloží od 250 do 1000 korun měsíčně – ani míň, ani víc. Na účtu je pak musí nechat celý rok (dvanáct po sobě jdoucích měsíců) a nesnížit ani korunu, teprve pak se pětiprocentní úrok připíše. Moneta garantuje, že úrok během roku nesníží. Po roce si lze peníze vybrat a účet zrušit. </p><p>„Pokud některá z podmínek splněna nebude, budou vklady úročeny standardní úrokovou sazbou, která je v současné době 0 %,“ uvádí banka.</p><p>Každý klient může mít aktivní jenom jedno <em>Pravidelné spoření</em>, takže atraktivní zhodnocení nezíská současně na víc než 12 000 korun. Pětiprocentní úrok se připíše jednorázově po roce. Podle současných podmínek pak sice můžete peníze na účtu nechat dál, ale nebudou už se vůbec úročit.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Do bank vidíme!</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:240px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w240-h-q80/316641.jpg" alt="" class="offset5 lazy" style="float:none;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Čtvrtá největší banka podle počtu klientů dál vylepšuje svou mobilní aplikaci.</p><h3><a href="https://www.penize.cz/osobni-ucty/410818-novinky-z-monety-nejlepsi-kurzy-konec-prepisovani-sms-a-okamzite-platby">Novinky z Monety: Nejlepší kurzy, konec přepisování SMS a okamžité platby</a></h3>
          
        <hr class="splitLine" /><p>ČSOB přestala vydávat předplacenou Cool kartu. Šlo o poslední takový produkt v nabídce tuzemských bank. Zůstává jeden nebankovní, který ale není pro děti.</p><h3><a href="https://www.penize.cz/debetni-karty/410316-posledni-banka-konci-s-nabidkou-predplacenych-karet">Poslední banka končí s nabídkou předplacených karet</a></h3>
          
        <hr class="splitLine" /><p>Banka Creditas obhajuje komplikovaný způsob úročení tím, že ČNB zpřísnila regulaci spořicích účtů. Prozkoumali jsme, jaká platí pravidla.</p><h3><a href="https://www.penize.cz/sporici-ucty/409627-urok-na-sporicim-uctu-uz-nejde-rychle-snizit-proto-se-podminky-komplikuji">Úrok na spořicím účtu už nejde rychle snížit. Proto se podmínky komplikují</a></h3>
          
        <hr class="splitLine" /><p>První banky spouštějí novinku, díky níž budou platby kartou na internetu ještě bezpečnější a jednodušší. Kdo ale nemá mobilní aplikaci nebo chytrý telefon, může to mít naopak složitější.</p><h3><a href="https://www.penize.cz/platebni-karty/410990-platbu-v-e-shopu-potvrdite-nove-prepisovani-sms-konci">Platbu v e-shopu potvrdíte nově. Přepisování SMS končí</a></h3>
          
        
        
      </div></div></div><p>Běžný <em>Tom účet</em> od Monety je jinak bez měsíčního paušálu, s výjimkou zájemců o 5% úrok tedy není potřeba plnit žádné podmínky. Novou akcí se tak banka zřejmě snaží motivovat klienty, aby Tom účet aktivně používali.</p><p>Moneta letos podporuje založení <em>Tom účtu </em><a href="https://www.penize.cz/bezne-ucty/405671-tisicovku-na-ruku-kdyz-vyzkousite-novy-ucet-prozkoumali-jsme-lakavy-bonus">bonusem 1000 korun</a>, který patří k nejvelkorysejším na trhu. K jeho získání stačilo pětkrát zaplatit debetní kartou jakoukoliv částku. Účet pak nebylo nutné využívat, klient ho teoreticky mohl třeba hned zrušit.</p><p>Moneta akci s tisícikorunovým bonusem několikrát prodloužila, ta současná má skončit 30. listopadu. Nahradit by ho mohla právě nová kampaň na 5% úrok, jejíž podmínky by víc motivovaly k aktivnímu vyzkoušení běžného účtu aspoň po dobu jednoho roku.</p><p>Pro představu: Když na Pravidelné spoření budete každý měsíc dávat maximální možnou částku 1000 korun a za rok tedy uložíte 12 000 korun, dostanete po připsání 5% úroku přibližně 510 korun (po započtení 15% daně, ale bez zohlednění inflace).</p><h2>Banka hraje fér</h2><p>Akci s pěti procenty banka prezentuje jako adventní překvapení. Sympatické je, že na rozdíl od mnoha podobných akcí konkurentů odměňuje i dosavadní, nejenom nové klienty.</p><p>Ještě nevíme, jak bude atraktivní pětku prezentovat kocour v reklamní kampani. Na svém webu i v tiskové zprávě ale Moneta srozumitelně vysvětluje všechny podmínky, nic podstatného netají. A zdůrazňuje i to, že milionáře z vás tahle akce neudělá.</p><p>„Ve většině domácností se najde nějaká ta koruna, kterou si lidé odkládají stranou. Velmi často se přitom jedná o drobné obnosy do jednoho tisíce korun měsíčně. <em>Pravidelné spoření</em> nabízí skvělé podmínky tyto drobné obnosy zhodnotit a v relativně krátkém horizontu našetřit na nějaký konkrétní cíl, například na vánoční dárky,“ říká mluvčí Zuzana Filipová.</p><h2>Na pobočku a s papíry</h2><p>Produkt <em>Pravidelné spoření</em> si lze založit jenom osobně na pobočce. Tahle podmínka platí i pro klienty, kteří už mají běžný nebo jiný spořicí účet od Monety. V internetovém nebo mobilním bankovnictví si novinku nesjednají, přestože jinak tam lze spořicí účty přidávat prakticky na jedno kliknutí. Na otázku, proč to tentokrát nejde online, banka zatím neodpověděla.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Tipy pro lovce odměn</h2><div class="in"><div class=""><div style=""><div class="img"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/316024.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div><p>Přinášíme vám <a href="https://www.penize.cz/akcni-nabidky">denně aktualizovaný přehled slev, bonusů a časově omezených akčních nabídek</a> u běžných a spořicích účtů, zajištění na stáří, kreditních karet, překlenovacích úvěrů, stavebního spoření, hypoték a úvěrů. Stačí si vybrat. </p><h3><a href="https://www.penize.cz/akcni-nabidky">Akce, slevy, bonusy!</a></h3>
          
      </div></div></div><p>Na pobočce se přitom klienta nesnaží přesvědčit, aby si založil i další produkty. Vidět ho znovu osobně tedy nemá pro banku praktický důvod. Na zájemce čeká jenom deset minut administrativy. Dokumenty sice podepisuje elektronickou tužkou, jenže místo jednoduchého dodatku k rámcové smlouvě nebo jediného podpisu kvůli novému spoření je potřeba hned několik podpisů.</p><p>Při redakčním testu nám na pobočce nakonec vytiskli i kompletní sazebník a úrokový lístek, přestože jsme o to jako dosavadní klienti s běžným účtem nijak nežádali – koneckonců i <em>Pravidelné spoření</em> je prakticky bez poplatků. Se stejným zbytečným papírováním jsme se setkali i na jiné pobočce, když jsme si postup chtěli ověřit.</p><h2>Jednoduchý spořicí účet nedá ani dvě procenta</h2><p>Nezávisle na novém typu <a href="https://www.penize.cz/sporeni">spoření</a> Moneta dál nabízí klasické spořicí účty nazvané <em>Spoření</em> a <em>Spoříto</em>. Nabízejí různě vysoké úroky podle doby svého založení. Část klientů může ještě do konce roku využívat 2% úrok, <a href="https://www.penize.cz/sporici-ucty/410505-sporici-ucet-s-2-konci-zkuste-investice-radi-moneta">od ledna klesne na 1,5 %</a>. U nově založených spořicích účtů dává Moneta jenom 1,2 %.</p><p>Nejvyšší úrok na nově založeném spořicím účtu bez složitějších podmínek teď nabízí <a href="https://www.penize.cz/banky/229477-banka-creditas">Banka Creditas</a> s 1,8 %, také ona ho však garantuje jenom do konce roku a zatím není jasné, jak ho pak změní. <a href="https://www.penize.cz/sporici-ucty/224380-wustenrot-hypotecni-banka-a-s-wustenrot-sporici-ucet">Wüstenrot</a> slibuje úrok 1,7 % s garancí, že ho dvanáct měsíců od založení nesníží. Oba účty lze využívat bez stropu na výši vkladu.</p><p>Kampaň Raiffeisenbank dál láká na 3 %, ale jenom na půl roku a maximálně do 100 tisíc. Podmínkou je i současné vedení běžného účtu, který není jednoduše bez poplatků. ING Bank pak dává 2 % jenom novým klientům a jenom na čtyři měsíce.</p><p>Kdo předem ví, že nebude část peněz po určitou dobu potřebovat, může vyzkoušet <a href="https://www.penize.cz/terminovane-vklady">termínované vklady</a>. Například na 50 tisíc uložených na jeden rok teď dává nejvyšší úrok Creditas – 1,6 %, nad 100 tisíc je nejvýhodnější Expobank s 1,75 % a nad půl milionu J&amp;T Banka s 1,8 %.</p><p>Ještě víc nabízejí některé družstevní záložny. U nich ale musíte počítat s komplikovaným pravidlem 1:10 (desetinu z uložených peněz je potřeba dát zároveň do členského vkladu, jehož zhodnocení pak závisí na hospodáření družstva a není – na rozdíl od zbylých devíti desetin – zahrnut do <a href="https://www.penize.cz/bezne-ucty/408259-pojisteni-vkladu-jak-neprijit-o-uspory">státního systému pojištění vkladů</a>).</p><p>Výhodnější alternativou je protiinflační varianta státního <a href="https://www.penize.cz/tema/dluhopis-republiky">Dluhopisu Republiky</a>. Garantuje, že každý rok <a href="https://www.penize.cz/inflace">vyrovná inflaci</a> a přidá 0,5 % nad růst cen. Pro nejbližší rok by to podle odhadů měla být v součtu přinejmenším tři procenta, spíš víc. Přestože jde oficiálně o šestiletý dluhopis, lze se ho bez ztráty výnosu zbavit už po roce.</p>
      <div class="clear wide"><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width:100px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w100-h-q80/316026.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div><h3><strong>Už nás sledujete? </strong></h3><h3><strong><a href="https://twitter.com/penize_cz">Přidejte si Peníze.cz na Twitter</a> nebo <a href="https://www.facebook.com/wwwpenizecz">Facebook</a> a dozvíte se včas další aktuality a praktické rady! </strong></h3>
          
      </div></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Banka%20l%c3%a1k%c3%a1%20na%20spo%c5%99ic%c3%ad%20%c3%ba%c4%8det%20s%20%c3%barokem%205%20%25.%20Vyzkou%c5%a1eli%20jsme%20ho&amp;u=http%3a%2f%2fwww.penize.cz%2fsporici-ucty%2f410819-banka-laka-na-sporici-ucet-s-urokem-5-ma-plno-omezeni%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span><span id="fbCnt" class="ico-text"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Banka%20l%c3%a1k%c3%a1%20na%20spo%c5%99ic%c3%ad%20%c3%ba%c4%8det%20s%20%c3%barokem%205%20%25.%20Vyzkou%c5%a1eli%20jsme%20ho&amp;related=penize_cz&amp;via=penize_cz&amp;url=http%3a%2f%2fwww.penize.cz%2fsporici-ucty%2f410819-banka-laka-na-sporici-ucet-s-urokem-5-ma-plno-omezeni%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a></div><div><a href="/clanky/send/410819-banka-laka-na-sporici-ucet-s-urokem-5-vyzkouseli-jsme-ho"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(410819, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+13</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=410819&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=410819&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/410819-banka-laka-na-sporici-ucet-s-urokem-5-ma-plno-omezeni" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 1 komentářů</span></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/banky/8151-moneta-money-bank-a-s">Moneta</a>, <a href="https://www.penize.cz/banky/8151-moneta-money-bank-a-s">Moneta Money Bank</a>, <a href="https://www.penize.cz/sporeni">spoření</a>, <a href="https://www.penize.cz/sporici-ucty">spořicí účty</a>, <a href="https://www.penize.cz/terminovane-vklady">termínované vklady</a>, <a href="https://www.penize.cz/urokove-sazby">úrokové sazby</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/stavebni-sporeni/410771-nove-porovnani-stavebniho-sporeni-vime-kdo-da-nejvic" data-itemid="410771"><a href="https://www.penize.cz/stavebni-sporeni/410771-nove-porovnani-stavebniho-sporeni-vime-kdo-da-nejvic" onclick="itemHit(410771, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/293394.jpg" alt="Nové porovnání stavebního spoření. Víme, kdo dá nejvíc" /></span><span class="label">Nové porovnání stavebního spoření. Víme,...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">11&nbsp;270&nbsp;510&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/sporici-ucty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=sporici-ucty" class="subtitle" target="_blank" rel="noopener"><span class="label">Spořicí účty</span><span class="ico icon-penize2018-big-6"></span></a><a href="https://usetri.penize.cz/terminovane-vklady/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=terminovane-vklady" class="subtitle" target="_blank" rel="noopener"><span class="label">Termínované vklady</span><span class="ico icon-penize2018-big-7"></span></a><a href="https://usetri.penize.cz/stavebni-sporeni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=stavebni-sporeni" class="subtitle" target="_blank" rel="noopener"><span class="label">Stavební spoření</span><span class="ico icon-penize2018-big-5"></span></a><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si spořit na stáří</span><span class="ico icon-penize2018-invest-0"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title spocitejte"><a href="//www.penize.cz/kalkulacky/kolik-musite-sporit">
                     
                     Kolik musíte spořit?</a></p><div class="in"><div class="calcul" id="sporeni"><form method="post" action="#sporeni" class="form"><table><tbody><tr><td class="label"><label for="Hodnota">Hodnota věci, kterou chcete koupit</label></td><td class="input"><input type="text" name="Hodnota" id="Hodnota" value="300 000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="CasSporeni">Za jak dlouho si věc chcete koupit: <span class="infoTitle" title="Informace: | Pokud chcete spořit kratší čas než 1 rok použijte desetinnou čárku. Nejkratší časový úsek je čtvrtletí."></span></label></td><td class="input"><input type="text" name="CasSporeni" id="CasSporeni" value="5" class="smallCalcIn" /> let</td></tr><tr><td class="label"><label for="Urok">Roční úroková sazba</label></td><td class="input"><input type="text" name="Urok" id="Urok" value="8" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="Dan">Platíte z úroků daň z příjmu? <span class="infoTitle" title="Informace: | Daň z příjmů se platí z úroků ze spořících či termínovaných vkladů. Daň se neplatí např. z výnosů z podílových fondů."></span></label></td><td class="input"><select name="Dan" id="Dan" class="smallCalcIn"><option value="0" selected="selected">Ne</option><option value="1">Ano</option></select></td></tr><tr><td class="label"><label for="PeriodaSporeni">Perioda spoření</label></td><td class="input"><select name="PeriodaSporeni" id="PeriodaSporeni" class="smallCalcIn"><option value="12" selected="selected">měsíc</option><option value="4">čtvrtletí</option><option value="2">pololetí</option><option value="1">rok</option></select></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="kolikmusitesporit" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(51048);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/kolik-musite-sporit">Kolik musíte spořit, abyste si našetřili na…</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/sporeni-dane-inflace">Co udělají s vašimi úsporami daně a inflace? Kalkulačka kupní síly</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-muzete-sporit">Kalkulačka: kolik máte na spoření a investice</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/budovani-financni-rezervy">Jak si vybudovat finanční rezervu</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><h3 class="subtitle">Spořicí účty</h3><p class="desc">
        Spořicí účty jsou zakládány jako doplněk k  <a href="//www.penize.cz/osobni-ucty"><b>běžnému účtu</b></a> . Pokud máte na běžném účtu přebytečné peníze, je výhodné je převést na spořicí účet, kde je vyšší úrok.
      </p><form action="//www.penize.cz/srovnani/sporici-ucty" method="post" class="form"><input type="hidden" name="producttype" value="sporici-vklady" /><input type="hidden" name="sortfield" value="3" /><input type="hidden" name="sorttype" value="desc" /><div class="offset20 filter"><div class="offset10"><div class="lab"><label>Nutnost souběžného vedení běžného účtu:</label></div><div><select id="filterindex1" name="filterindex1" class="smallCalcInWide4"><option value="-1">nerozhoduje</option><option value="1">ano</option><option value="0">ne</option></select></div></div><div class="offset10"><div class="lab"><label>Výpovědní doba:</label></div><div><select id="filterindex2" name="filterindex2" class="smallCalcInWide4"><option value="-1">nerozhoduje</option><option value="1">ano</option><option value="0">ne</option></select></div></div><div class="offset10"><div class="lab"><label>Internetové bankovnictví: </label></div><div><select id="filterindex3" name="filterindex3" class="smallCalcInWide4"><option value="-1">nerozhoduje</option><option value="1">ano</option><option value="0">ne</option></select></div></div><div><div class="lab"><label>Úroková sazba pro 100tis. Kč na jeden rok:</label></div><div><input type="text" name="filterindex4" class="smallCalcInWide4" /></div></div></div><div class="offset20 right"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink1"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div><p class="subtitle">Ještě doporučujeme</p><ul class="bullet"><li><h4 class="li"><a href="//www.penize.cz/srovnani/stavebni-sporeni">Stavební spoření</a></h4></li><li><h4 class="li"><a href="//www.penize.cz/srovnani/terminovane-vklady">Termínované vklady</a></h4></li></ul></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62547-karty-ucty-uvery" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/spotrebitelske-uvery/406524-spotrebitelsky-uver">Spotřebitelský úvěr</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62547-karty-ucty-uvery">Karty, účty, úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/62583-uvery">Úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/64386-spotrebitelske-uvery">Spotřebitelské úvěry</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den. Vzal jsme si spotrebitelksky úvěr od jedné nebankovní společnosti 219000 kč. Splácím to 19 měsíců a teďka jsme ho chtěl refinancovat že sem tam poslal nějakých 190000 kč. Celková částka toho...</i><a href="https://www.penize.cz/spotrebitelske-uvery/406524-spotrebitelsky-uver" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62579-karty">Karty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/debetni-karty/325856-obchodnik">Obchodník</a></li><li><a href="https://www.penize.cz/debetni-karty/294616-videozaznam-z-vyberu">Videozáznam z výběru</a></li><li><a href="https://www.penize.cz/debetni-karty/293704-platby-kartou-v-zahranici-a-online-v-cizcih-menach">Platby kartou v zahraničí a online v cizcíh měnách</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62580-ucty">Účty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/osobni-ucty/307804-otevreni-sporiciho-uctu-bez-op">Otevreni sporiciho uctu bez OP</a></li><li><a href="https://www.penize.cz/osobni-ucty/242264-blokovani-uctu-z-duvodu-exekuce">Blokování účtu z důvodu exekuce</a></li><li><a href="https://www.penize.cz/osobni-ucty/233789-dotaz-na-nejvhodnejsi-sporici-ucet">Dotaz na nejvhodnější spořící účet</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62583-uvery">Úvěry</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelske-uvery/406524-spotrebitelsky-uver">Spotřebitelský úvěr</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/406254-rpsn-a-zapujcni-urokova-sazba">RPSN a zápůjční úroková sazba</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/406256-smlouva">Smlouva</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna"><img data-src="https://js.pencdn.cz/acimage/w80/59238.jpg" class="lazy" width="80" height="57" alt="Jak je chráněná nová pětisetkoruna" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna">Jak je chráněná nová pětisetkoruna</a></p><p class="desc">Od 1. dubna 2009 je v oběhu lépe chráněná pětisetkoruna. Přibyly tři nové ochranné prvky. Podívejte se, jak poznat pravou bankovku od falešné.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka"><img data-src="https://js.pencdn.cz/acimage/w80/59239.jpg" class="lazy" width="80" height="57" alt="Jak je chráněna nová tisícovka" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka">Jak je chráněna nová tisícovka</a></p><p class="desc">Tisícikorunu s novými ochrannými prvky začala Česká národní banka vydávat 1. dubna 2008. Podívejte se, jak vypadá třeba pod UV lampou.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img data-src="https://js.pencdn.cz/acimage/w80/59240.jpg" class="lazy" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="descNoMargin">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title formulare"><a href="//www.penize.cz/formulare">
                     
                     Formuláře ke stažení</a></p><div class="in"><div class="text"><ul class="bullet"><li><a href="//www.penize.cz/formulare/61750-standard-mobility-klientu-zmena-platebniho-uctu">Standard mobility klientů: změna platebního účtu</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/formulare">Další formuláře</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/1713-ve-skole-se-ma-vyucovat-jak-poznat-sam-sebe-rika-reditel-scioskoly" target="_blank">„Ve škole se má vyučovat, jak poznat sám sebe,“ říká ředitel ScioŠkoly</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/1713-ve-skole-se-ma-vyucovat-jak-poznat-sam-sebe-rika-reditel-scioskoly" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1715.jpg" class="lazy" alt="„Ve škole se má vyučovat, jak poznat sám sebe,“ říká ředitel ScioŠkoly" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Ze školství byl rozčarovaný a s učením chtěl definitivně seknout. Pak ho ale zaujalo,...<a href="https://www.heroine.cz/spolecnost/1713-ve-skole-se-ma-vyucovat-jak-poznat-sam-sebe-rika-reditel-scioskoly" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/svet/1724-vit-samek-na-vlastni-otvor-ergometrie" target="_blank">Vít Samek Na vlastní otvor: Ergometrie</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/svet/1724-vit-samek-na-vlastni-otvor-ergometrie" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1725.jpg" class="lazy" alt="Vít Samek Na vlastní otvor: Ergometrie" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Ergometrie anebo zátěžové EKG. Opět vyšetření, které není úplně na vlastní otvor. Ovšem...<a href="https://www.heroine.cz/svet/1724-vit-samek-na-vlastni-otvor-ergometrie" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/kultura/1124-cerno-bile-filmove-valky-a-multikulti-propaganda-hollywoodu" target="_blank">Černo-bílé filmové války a multikulti propaganda Hollywoodu</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/kultura/1124-cerno-bile-filmove-valky-a-multikulti-propaganda-hollywoodu" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1711.jpg" class="lazy" alt="Černo-bílé filmové války a multikulti propaganda Hollywoodu" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Blíží se čas, kdy obránci tradičních hodnot začnou požadovat kvóty na bílé herce v hollywoodských...<a href="https://www.heroine.cz/kultura/1124-cerno-bile-filmove-valky-a-multikulti-propaganda-hollywoodu" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80253_132"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Tomáš Hodboď</p><p class="personDesc">podnikatel, Miton</p></div><div class="col2 center"><p class="h4">Jiří Pehe</p><p class="personDesc">politolog</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80253_132"><input type="hidden" name="DuelPerson1" value="199" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80253_132" value="0" /><input type="hidden" name="DuelPerson2" value="249" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80253_132" value="0" /><input type="hidden" name="DuelHash" value="80253_132" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80253_132').value = 1; document.forms.duelForm_80253_132.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260378.jpg" class="lazy" width="100" height="140" alt="Tomáš Hodboď" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />67,74 %</span><br /><span class="small">z 62 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80253_132').value = 1; document.forms.duelForm_80253_132.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260305.jpg" class="lazy" width="100" height="140" alt="Jiří Pehe" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />41,03 %</span><br /><span class="small">z 78 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80253_132.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div id="scroll_80253_149"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80253_171"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/sporici-ucty/410819-banka-laka-na-sporici-ucet-s-urokem-5-vyzkouseli-jsme-ho" onmousedown="itemHit(410819, 37)">Banka láká na spořicí účet s úrokem 5 %. Vyzkoušeli jsme ho</a></p><div class="img"><a href="https://www.penize.cz/sporici-ucty/410819-banka-laka-na-sporici-ucet-s-urokem-5-vyzkouseli-jsme-ho" onmousedown="itemHit(410819, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/406114.jpg" class="lazy" width="110" height="60" alt="Banka láká na spořicí účet s úrokem 5 %. Vyzkoušeli jsme ho" /></a></div><p class="descNoMargin">Zapomeňte na konkurenční kampaň s třemi procenty. Pětka zaujme mnohem víc. Ani u Monety...<a href="https://www.penize.cz/sporici-ucty/410819-banka-laka-na-sporici-ucet-s-urokem-5-vyzkouseli-jsme-ho" class="small" onmousedown="itemHit(410819, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/sporici-ucty/410084-jak-bezpecne-rozmnozit-milion-nejlepsi-sporeni-pro-vyssi-vklady" onmousedown="itemHit(410084, 37)">Jak bezpečně rozmnožit milion? Nejlepší spoření pro vyšší vklady</a></p><div class="img"><a href="https://www.penize.cz/sporici-ucty/410084-jak-bezpecne-rozmnozit-milion-nejlepsi-sporeni-pro-vyssi-vklady" onmousedown="itemHit(410084, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/410085.jpg" class="lazy" width="110" height="60" alt="Jak bezpečně rozmnožit milion? Nejlepší spoření pro vyšší vklady" /></a></div><p class="descNoMargin">Opravdu nechcete investovat. Ale ani se jenom tak dívat, jak vám běžný účet požírá tisíce,...<a href="https://www.penize.cz/sporici-ucty/410084-jak-bezpecne-rozmnozit-milion-nejlepsi-sporeni-pro-vyssi-vklady" class="small" onmousedown="itemHit(410084, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/bezne-ucty/410253-pojisteni-vkladu-jak-je-to-s-pobockami-zahranicnich-bank" onmousedown="itemHit(410253, 37)">Pojištění vkladů: Jak je to s pobočkami zahraničních bank</a></p><div class="img"><a href="https://www.penize.cz/bezne-ucty/410253-pojisteni-vkladu-jak-je-to-s-pobockami-zahranicnich-bank" onmousedown="itemHit(410253, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/410254.jpg" class="lazy" width="110" height="60" alt="Pojištění vkladů: Jak je to s pobočkami zahraničních bank" /></a></div><p class="descNoMargin">Máte úspory uložené v mBank, Hello Bank, Oberbank, ING nebo jiné zahraniční bance, která...<a href="https://www.penize.cz/bezne-ucty/410253-pojisteni-vkladu-jak-je-to-s-pobockami-zahranicnich-bank" class="small" onmousedown="itemHit(410253, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">WaitForObjectLoad('ScrollBoxes', function(){ScrollBoxes.push('scroll_80253_149');});</script></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni" class="active">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/sporici-ucty" class="active">Spořicí účty</a><a href="https://www.penize.cz/terminovane-vklady">Termínované vklady</a><a href="https://www.penize.cz/penzijni-pripojisteni">Penzijní připojištění</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a><a href="https://www.penize.cz/druzstevni-zalozny">Družstevní záložny</a><a href="https://www.penize.cz/zajisteni-na-duchod">Zajištění na důchod</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/sporici-ucty/410819-banka-laka-na-sporici-ucet-s-urokem-5-ma-plno-omezeni">Banka láká na spořicí účet s úrokem 5 %. Má plno omezení - Mobilni verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2019</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2019</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2019 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201910.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2019-10-01/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div></div><script src="https://1gr.cz/js/uni/paticka.js?rr=14"></script>
<script>if (window.Ads) Ads.serve({ "slots":[{ "position":11,"provider":"sas","id":"halfpagead","sticky":true,"sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240,210x210" , "site":"penize_cz" }, { "position":22,"provider":"sas","id":"300x250","sas-size":"300x250,250x250,210x210" , "site":"penize_cz" }, { "position":28,"provider":"sas","id":"branding","branding":true,"sas-size":"2000x1280,998x200,998x100,750x100,728x90,2000x1400,970x100,970x210,970x90" , "site":"penize_cz" }, { "position":901,"provider":"sas","id":"300x600_pcz","sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz_partners", "section":"sporeni" }, { "position":902,"provider":"sas","id":"300x300_1_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"sporeni" }, { "position":905,"provider":"sas","id":"300x300_3_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"sporeni" }, { "position":908,"provider":"sas","id":"680x200_pod_clanky_pcz","sas-size":"680x200,480x300" , "site":"penize_cz_partners", "section":"sporeni" }, { "position":910,"provider":"sas","id":"980x500_pcz","sas-size":"980x500,800x600" , "site":"penize_cz_partners", "section":"sporeni" }] });</script><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>