<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Sociální a zdravotní pojištění OSVČ. Jak teď na platby a zálohy | Peníze.cz</title><meta name="description" content="Už je to černé na bílém. Dvě novely, které podnikatelům odpouštějí přinejmenším část sociálního a zdravotního pojištění, dnes vyšly ve Sbírce zákonů. Co ve skutečnosti mění? Projděte si odpovědi na časté otázky." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="osvč, sociální pojištění, zdravotní pojištění" /><meta property="og:title" content="Sociální a zdravotní pojištění OSVČ. Jak teď na platby a zálohy" /><meta property="og:description" content="Už je to černé na bílém. Dvě novely, které podnikatelům odpouštějí přinejmenším část sociálního a zdravotního pojištění, dnes vyšly ve Sbírce zákonů. Co ve skutečnosti mění? Projděte si odpovědi na časté otázky." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/414216.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/socialni-pojisteni/414215-socialni-a-zdravotni-pojisteni-osvc-jak-ted-na-platby-a-zalohy" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Sociální a zdravotní pojištění OSVČ. Jak teď na platby a zálohy" /><meta name="twitter:description" content="Už je to černé na bílém. Dvě novely, které podnikatelům odpouštějí přinejmenším část sociálního a zdravotního pojištění, dnes vyšly ve Sbírce zákonů. Co ve skutečnosti mění? Projděte si odpovědi na časté otázky." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/414216.jpg" /><meta name="twitter:url" content="https://www.penize.cz/socialni-pojisteni/414215-socialni-a-zdravotni-pojisteni-osvc-jak-ted-na-platby-a-zalohy" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2020-03-06/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '80040'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-01JAK-Jak na to'});
        dataLayer.push({'breadcrumb': 'penize-cz|dane|socialni-pojisteni|socialni-a-zdravotni-pojisteni-osvc-jak-ted-na-platby-a-zalohy'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="80040" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/dane" title="Daně" itemprop="item"><span itemprop="name">Daně</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/socialni-pojisteni" title="Sociální pojištění" itemprop="item"><span itemprop="name">Sociální pojištění</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/socialni-pojisteni/414215-socialni-a-zdravotni-pojisteni-osvc-jak-ted-na-platby-a-zalohy" title="Sociální a zdravotní pojištění OSVČ. Jak teď na platby a zálohy" itemprop="item"><span itemprop="name">Sociální a zdravotní pojištění OSVČ. Jak teď na platby a zálohy</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Sociální a zdravotní pojištění OSVČ. Jak teď na platby a zálohy" /><h1 itemprop="name">Sociální a zdravotní pojištění OSVČ. Jak teď na platby a zálohy</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo" itemprop="url"><span itemprop="name">Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01JAK-jak-na-to" class="ainfo"><span itemprop="articleSection">Jak na to</span></a> | 27. 3. 2020 | <a href="//www.penize.cz/diskuze/414215-socialni-a-zdravotni-pojisteni-osvc-jak-ted-na-platby-a-zalohy" class="ainfo" itemprop="discussionUrl"><span id="CommArticleID_414215">1</span>&nbsp;komentář</a></div><meta itemprop="datePublished" content="2020-03-27" /><meta itemprop="interactionCount" content="UserComments:1" /><div class="infotext" itemprop="description">Už je to černé na bílém. Dvě novely, které podnikatelům odpouštějí přinejmenším část sociálního a zdravotního pojištění, dnes vyšly ve Sbírce zákonů. Co ve skutečnosti mění? Projděte si odpovědi na časté otázky.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/414216.jpg" alt="Sociální a zdravotní pojištění OSVČ. Jak teď na platby a zálohy" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><h2>Co teď jako OSVČ nemusím platit?</h2><p>Všichni živnostníci a další podnikatelé nemusí od března do srpna 2020 platit zálohy na <a href="https://www.penize.cz/socialni-pojisteni">sociální (důchodové)</a> a <a href="https://www.penize.cz/zdravotni-pojisteni">zdravotní pojištění</a>. Nezáleží ani na tom, zda měli platit jenom minimální, nebo vyšší zálohy.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Stát zcela odpustil platby do výše minimálních záloh. Nebudou se tedy muset doplácet ani při <a href="https://www.penize.cz/formulare/253159-prehledy-o-prijmech-a-vydajich-osvc-pro-cssz-a-zdravotni-pojistovny">podání přehledů o příjmech a výdajích</a> za rok 2020 (v první polovině roku 2021). Doplatíte jenom případný rozdíl mezi minimální zálohou a výší pojistného, která vám vyjde podle skutečného zisku za rok 2020.</p><h2>Kdo nemusí platit zálohy? Jaké jsou podmínky?</h2><p>Odpuštění záloh i samotných plateb vyplývá přímo ze zákona. Je tedy automatické, a to pro všechny – bez ohledu na formu, rozsah nebo obor podnikání. Není potřeba prokazovat, že vaše podnikání je přímo či nepřímo ovlivněno dopady epidemie <a href="https://www.penize.cz/koronavirus">koronaviru</a>.</p><p>Nemusíte to nikam hlásit. Jednoduše tedy nemusíte <a href="https://www.penize.cz/podnikani/414101-odpusteni-socialniho-a-zdravotniho-pojisteni-pro-osvc-schvalili-poslanci">platit sociální a zdravotní pojištění</a> za březen až srpen.</p><h2>Odpustí se jenom zálohy, ale pak to budu muset doplatit?</h2><p>Ještě jednou: Opravdu nejde jenom o odpuštění záloh. Platby sociálního pojištění za březen až září – do výše minimálních záloh – nebudete muset doplácet ani v budoucnu. Doplatíte jenom případný rozdíl mezi minimální zálohou a výší pojistného, která vám vyjde podle skutečného zisku za rok 2020.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Stav nouze</h2><div class="in"><div class=""><div style=""><div class="img"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/413364.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <ul><li><strong><a title="Potřebujete pomoc? Žádat o mimořádnou dávku teď jde i přes e-mail" href="https://www.penize.cz/davky-v-hmotne-nouzi/414201-potrebujete-pomoc-zadat-o-mimoradnou-davku-ted-jde-i-pres-e-mail">Potřebujete pomoc? Žádat o mimořádnou dávku teď jde i přes e-mail</a></strong></li><li><strong><a href="https://www.penize.cz/podnikani/414184-patnact-tisic-pro-podnikatele-stat-da-primou-podporu">Patnáct tisíc pro podnikatele. Stát dá přímou podporu</a></strong></li><li><strong><a href="https://www.penize.cz/podnikani/414101-odpusteni-socialniho-a-zdravotniho-pojisteni-pro-osvc-schvalili-poslanci">Odpuštění sociálního a zdravotního pojištění pro OSVČ schválili poslanci</a></strong></li><li><strong><a href="https://www.penize.cz/podnikani/414171-nahrada-skody-pri-nouzovem-stavu-vlada-v-tichosti-zkomplikovala-situaci">Náhrada škody při nouzovém stavu: Vláda v tichosti zkomplikovala situaci</a></strong></li><li><strong><a href="https://www.penize.cz/mzda-a-plat/414106-kurzarbeit-antivirus-prispevky-firmam-na-mzdy">Pracovní místa má zachránit Antivirus. Stát přispěje na mzdy</a></strong></li><li><strong><a href="https://www.penize.cz/hypoteky/414181-o-odklad-splatek-je-obrovsky-zajem-uroky-vsak-vetsina-bank-pocita-dal">O odklad splátek je obrovský zájem. Úroky však většina bank počítá dál</a></strong></li><li><strong><a href="https://www.penize.cz/zamestnani/414162-pendlery-ceka-tvrdy-rezim-nemci-jim-slibuji-pomoc">Pendlery čeká tvrdý režim. Němci jim slibují pomoc</a></strong></li><li><strong><a href="https://www.penize.cz/podnikani/414086-eet-se-prerusi-ztratu-uplatnite-zpetne-novy-balicek-ulev-prosel">EET se přeruší, ztrátu uplatníte zpětně. Nový balíček úlev prošel</a></strong></li><li><strong><a href="https://www.penize.cz/rodicovstvi/413448-osetrovne-se-prodlouzi-nove-i-pro-deti-do-13-let-a-osvc">Ošetřovné se prodlouží. Nově i pro děti do 13 let a OSVČ</a></strong></li><li><strong><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/414182-danovy-preplatek-dostanete-vcas-na-financni-urad-nemusite">Daňový přeplatek dostanete včas. Na finanční úřad nemusíte</a></strong></li></ul>
          
        
      </div></div></div><h2>Týká se to i vedlejší činnosti?</h2><p>Ano, týká se to hlavní i vedlejší činnosti. A nezáleží na tom, zda jste živnostník, zemědělec, zda máte příjmy z pronájmu, autorské činnosti nebo jiného <a href="https://www.penize.cz/podnikani">podnikání</a>.</p><h2>Co když jsem už zálohu za březen zaplatil(a)?</h2><p>Automaticky se použije na září, považuje se tedy za předplacenou platbu (zálohu). Jestliže však máte u správy sociálního zabezpečení nebo <a href="https://www.penize.cz/zdravotni-pojistovny">zdravotní pojišťovny</a> nějaké nedoplatky, použije se přednostně na ně.</p><h2>Kolik tím ušetřím?</h2><p>Minimální záloha (platba) při hlavní činnosti je 2544 korun na sociální a 2352 korun na zdravotní pojištění. Za šest měsíců tedy podnikatelé ušetří skoro 30 tisíc korun.</p><h2>Budu mít kvůli tomu nižší důchod?</h2><p>Ne. Doba od března do srpna se bude dál započítávat pro nárok na <a href="https://www.penize.cz/duchody">důchod</a>, resp. jeho výpočet. V budoucnu k ní tedy stát přihlédne stejně, jako kdybyste sociální pojištění za březen až srpen zaplatili.</p><h2>Kdy doplatím rozdíl, když mi vycházejí vyšší než minimální zálohy?</h2><p>V první polovině roku 2021, tedy při podání přehledů o příjmech a výdajích za rok 2020. Za březen až srpen 2020 půjde jenom o rozdíl mezi minimální zálohou a skutečnou výší pojistného podle vašeho zisku za rok 2020.</p><h2>Jde o návrh, nebo už je to definitivně potvrzené?</h2><p>Obě novely – jedna ohledně sociálního a druhá ohledně zdravotního pojištění – jsou definitivně schválené a už vyšly i ve Sbírce zákonů.</p><h2>O kolik kvůli tomu přijde stát?</h2><p>U sociálního pojištění by mělo jít o 15 miliard, u zdravotního o devět miliard korun – tedy celkem 24 miliard v součtu za březen až srpen. Nelze ale takhle jednoduše říct, že na tom stát prodělá.</p><p>Kdyby totiž podnikatelům nepomohl a nechal je zkrachovat, doplatil by na to v budoucnu: Klesly by příjmy z <a href="https://www.penize.cz/dane">daní</a> i pojistného a naopak by stouply výdaje na <a href="https://www.penize.cz/socialni-davky">sociální dávky</a>, <a href="https://www.penize.cz/podpora-v-nezamestnanosti">podporu v nezaměstnanosti</a> a podobně, mohlo by dojít i k problémům s dostupností některých služeb a zboží.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">S námi přiznání nebolí</h2><div class="in"><div class=""><div style=""><div class="img"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/412736.jpg" alt="Skřipeček" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Potřebujete vyplnit daňové přiznání? Rychle, spolehlivě a bezbolestně? Máme řešení!</p>
          
        <div class="center offset25"><a href="https://www.penize.cz/dan-z-prijmu/danove-priznani-online" class="submit">Daně rychle</a></div></div></div></div><h2>Opravdu nemusím nic platit? Jak je to s nemocenským pojištěním?</h2><p>Tady pozor. Pokud si dobrovolně platíte <a href="https://www.penize.cz/tema/nemocenske-pojisteni">nemocenské pojištění</a>, plaťte ho dál v běžném termínu. Schválené úlevy se ho nijak netýkají. Minimální pojistné pro OSVČ (nepovinné) dál dělá 126 korun měsíčně.</p><h2>Do kdy musím podat přehled pro ČSSZ za rok 2019?</h2><p>Základní termín zůstává 4. května 2020 (standardně 2. května, letos to však vychází na víkend, proto se posouvá na nejbližší pracovní den). Česká správa sociálního zabezpečení už ale ujistila, že promine sankce za případné zpoždění až do 3. srpna.</p><p>Je to tedy podobné jako s <a href="https://www.penize.cz/formulare">daňovým přiznáním</a>: V praxi ledy přiznání i přehled odevzdat až o tři měsíce později, totéž se týká i samotné platby.</p><h2>Do kdy musím podat přehled pro zdravotní pojišťovnu za rok 2019?</h2><p>Také u zdravotního pojištění stačí podat přehled o tři měsíce později než obvykle. Stačí tedy do 3. srpna 2020. V tomhle případě dochází dokonce k posunu samotného termínu pro podání přehledu, a to přímo ze zákona. Nejde tedy jenom o odpuštění případných sankcí.</p>
      <div class="usetriBox"><div class="toolBox"><p class="title"><a href="https://www.penize.cz/koronavirus" target="_blank">Koronavirus: aktuality, kalkulačky, informace</a></p><div class="in"><p class="desc">Chraňte nejen sebe, ale i svoji peněženku. Vybíráme nejdůležitější texty a nástroje, které vám pomohou překonat dopady pandemie viru COVID-19.</p><div class="usetriIcoBig usetriIco wide offset"><div><a class="icon-penize2018-big-11" href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></div><div><a href="https://www.penize.cz/karantena"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1372.03 1372.03" class="svg-icon"><path d="M1322.9,636.89a48.6,48.6,0,0,0-24.58,6.82v-.23c-23.64,13.66-89.27,62.12-176.75.64a434.64,434.64,0,0,0-9.7-58.69c35.23-14.24,67-2.23,80.67,1.44l0-.17a35.79,35.79,0,0,0,18.81.17,36.23,36.23,0,1,0-35-60.43l0-.16c-10,10-31.45,36.2-69,41.55a433.84,433.84,0,0,0-23.17-63.33c45-97,126.09-87.82,153.39-87.8l-.12-.2a49.14,49.14,0,1,0-42.3-73.28l-.12-.2c-13.64,23.66-46.26,98.47-152.82,88.93A439.77,439.77,0,0,0,940.08,329.83C930.53,223.27,1005.35,190.65,1029,177l-.2-.12A48.63,48.63,0,0,0,1047,159a49.13,49.13,0,1,0-91.47-24.43l-.2-.12c0,27.3,9.17,108.36-87.8,153.38a434.38,434.38,0,0,0-48.48-18.78c-18.83-66.25,23.77-100.85,37.15-114.4l-.17,0a35.84,35.84,0,0,0,9.45-16.27,36.23,36.23,0,1,0-70.11-18.27,35.87,35.87,0,0,0,.3,18.81l-.17,0c5.07,18.38,25.37,69.41-23.51,118.06a437.62,437.62,0,0,0-44.08-6.45c-61.48-87.48-13-153.11.64-176.74h-.23a49.13,49.13,0,1,0-84.61,0h-.23c13.66,23.63,62.12,89.26.64,176.74a434.88,434.88,0,0,0-139.62,37.4c-97-45-87.81-126.08-87.8-153.38l-.2.12a49.13,49.13,0,1,0-73.28,42.3l-.2.12c23.66,13.64,98.48,46.26,88.93,152.82A439.58,439.58,0,0,0,329.83,432C223.27,441.49,190.65,366.68,177,343l-.12.2a49.12,49.12,0,1,0-42.3,73.28l-.12.2c27.3,0,108.36-9.17,153.38,87.8a433.69,433.69,0,0,0-23.75,65.43c-37.51-5.36-59-31.55-69-41.55l0,.17a35.81,35.81,0,0,0-16.2-9.55,36.22,36.22,0,1,0-18.75,70,35.79,35.79,0,0,0,18.81-.17l-.05.16c13.68-3.67,45.48-15.69,80.75-1.41a437.05,437.05,0,0,0-9.22,56.56c-87.48,61.48-153.11,13-176.74-.64v.23a48.6,48.6,0,0,0-24.58-6.82,49.13,49.13,0,1,0,24.58,91.43v.23c23.63-13.66,89.26-62.13,176.74-.64a434.88,434.88,0,0,0,37.4,139.62c-45,97-126.08,87.81-153.38,87.8l.12.2a49.13,49.13,0,1,0,42.3,73.27l.12.2c13.64-23.65,46.26-98.47,152.82-88.92A439.5,439.5,0,0,0,363,981.22c-19.67,58.85-70,66.5-87.64,71.15l.12.12a35.8,35.8,0,0,0-16.4,9.21,36.22,36.22,0,1,0,51.07,51.38,35.85,35.85,0,0,0,9.31-16.34l.12.12c4.76-17.59,12.72-68,71.82-87.27A438.91,438.91,0,0,0,432,1042.2C441.5,1148.76,366.68,1181.38,343,1195l.2.12A48.6,48.6,0,0,0,325,1213a49.12,49.12,0,1,0,91.47,24.43l.2.11c0-27.29-9.17-108.36,87.8-153.38a434.37,434.37,0,0,0,139.62,37.4c61.48,87.48,13,153.11-.64,176.75h.23a48.6,48.6,0,0,0-6.82,24.58,49.13,49.13,0,1,0,91.43-24.58h.23c-13.66-23.64-62.12-89.27-.64-176.75a434.37,434.37,0,0,0,139.62-37.4c97,45,87.81,126.09,87.8,153.38l.2-.11a49.13,49.13,0,1,0,73.27-42.3l.2-.12c-23.65-13.64-98.47-46.26-88.92-152.82A440,440,0,0,0,1042.2,940.08c106.56-9.55,139.18,65.27,152.82,88.92l.12-.2A48.63,48.63,0,0,0,1213,1047a49.13,49.13,0,1,0,24.43-91.47l.12-.2c-27.3,0-108.37,9.17-153.39-87.8a433.16,433.16,0,0,0,20.88-55.28c39.27,4.39,61.58,31.62,71.82,41.87l.05-.17a35.72,35.72,0,0,0,16.2,9.55,36.23,36.23,0,1,0-.06-69.81l0-.16c-14,3.75-46.81,16.14-82.95.44a435.58,435.58,0,0,0,11.41-66.06c87.48-61.49,153.11-13,176.75.64v-.23a49,49,0,1,0,24.58-91.43Zm-680,94.77a16.77,16.77,0,1,1-16.76,16.76A16.77,16.77,0,0,1,642.94,731.66ZM350.32,552.47a16.77,16.77,0,1,1,16.77,16.76A16.77,16.77,0,0,1,350.32,552.47ZM483.93,927.4a16.77,16.77,0,1,1,16.77-16.77A16.76,16.76,0,0,1,483.93,927.4Zm-50-131.51a66.81,66.81,0,1,1,66.81-66.8A66.8,66.8,0,0,1,433.89,795.89ZM569.22,610A16.77,16.77,0,1,1,586,593.21,16.76,16.76,0,0,1,569.22,610Zm-26.31-86.75A43.08,43.08,0,1,1,586,480.15,43.08,43.08,0,0,1,542.91,523.22Zm100,413.72A43.08,43.08,0,1,1,686,893.86,43.07,43.07,0,0,1,642.94,936.94Zm79.42-282.82a30.46,30.46,0,1,1,30.46-30.46A30.45,30.45,0,0,1,722.36,654.12Zm48.89,384.15A16.77,16.77,0,1,1,788,1021.51,16.76,16.76,0,0,1,771.25,1038.27ZM752.82,513.73a66.81,66.81,0,1,1,66.8-66.81A66.81,66.81,0,0,1,752.82,513.73Zm79.34,444.16a30.46,30.46,0,1,1,30.45-30.46A30.46,30.46,0,0,1,832.16,957.89Zm29.48-209.47a43.07,43.07,0,1,1,43.07-43.07A43.07,43.07,0,0,1,861.64,748.42Zm59.84,145.44a16.77,16.77,0,1,1,16.76-16.76A16.76,16.76,0,0,1,921.48,893.86Zm0-341.39a16.77,16.77,0,1,1,16.76-16.77A16.77,16.77,0,0,1,921.48,552.47ZM1014,666.73a30.46,30.46,0,1,1,30.45-30.45A30.45,30.45,0,0,1,1014,666.73Z" /></svg>
              Karanténa
            </a></div><div><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744.81 747.56" class="svg-icon"><path d="M599.41,145.4q15.32,15.3,28.81,30.44c5.39-5,10.22-9.56,14.36-13.7,5.1-5.09,4.89-8,.39-12.52l-47.78-47.78c-4.5-4.51-7.43-4.71-12.52.38-4.15,4.15-8.75,9-13.71,14.36Q584.08,130.11,599.41,145.4Z" /><path d="M741.84,389.75c-15.41-45.67-55.89-138-152.33-234.46S400.72,18.38,355.06,3c-18.81-6.34-17.91-2.31,1.66,10,35.07,22.06,95.17,64,157.34,126.15,5.22,5.22,12.92,16.32-8.81,38-3.2,3.2-4,7.11-.33,10.77l52,51.95c3.65,3.66,7.57,2.88,10.77-.32,21.73-21.74,32.83-14,38.05-8.81C667.87,292.92,709.79,353,731.84,388.09,744.15,407.66,748.18,408.55,741.84,389.75Z" /><path d="M375,400.85q22.44-22.56,47.09-47.2c23.59-23.59,74.29-65.44,122.75-106L497.15,200c-40.55,48.47-82.4,99.17-106,122.76Q366.5,347.37,344,369.8Z" /><path d="M289.22,424.11C92,619.12,37.88,665,33.81,669.09c-4.7,4.7-3.91,8.36-1.43,10.84l32.5,32.5c2.48,2.48,6.14,3.26,10.84-1.44,4.07-4.07,50-58.19,245-255.4Z" /><path d="M282.26,327.9l-63.43-63.43,58.79-58.79L171,99.06c-42.06-42.06-152.31,0-152.31,0s-42.06,110.25,0,152.31L125.32,358l58.79-58.79,63.43,63.43Z" /><polygon points="622.1 637.7 622.09 637.7 557.34 702.46 583.48 728.6 648.24 663.85 622.1 637.7" /><path d="M641.05,618.74a72.73,72.73,0,0,0-82.28-14.33L292.16,337.8l-34.72,34.73L523.49,638.58l.55.56a72.72,72.72,0,0,0,14.34,82.28l26.14,26.14,9.06-9.06-26.14-26.14A59.79,59.79,0,1,1,632,627.8L658.14,654l9.06-9.06Z" /></svg>
          Podpora v nezaměstnanosti
        </a></div><div><a href="https://www.penize.cz/dane"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 3738.76 3102.51" class="svg-icon"><path d="M677.74,1763.5c2.48,3.72,131.14-115.39,135.87-120.3,88.76-92.1,161.52-196.82,275-260.13,131.42-73.33,281.8-90.35,427.86-68.32,124,18.7,239.66,99.2,353.88,150.6,61.89,27.86,123.54,65,188.57,84,71.29,20.77,125.07,21.87,198.58,23.81,138.31,3.66,276.53-11.41,414.51-.9,32.36,2.46,66.34,5.68,93.19,24.51,51.37,36,54.89,118.38,21.53,172.51s-71.21,84.85-129.93,105.64c-157.5,55.74-327.81,57.82-494,48.61s-354.22-40.19-520.15-26.28c-12.81,1.08-8.87,22.73-1.35,33.52l352.31,37.77c197.55,21.18,399,42.18,593.22-.66,75.52-16.66,150.62-43.75,211-93.55s104.43-125.11,104.07-205c-.06-13.39-1.16-27.62,5.16-39.3,5.28-9.75,14.87-16,24.12-21.8,63.06-39.35,130-69.66,194.44-106.14C3260,1426,3451.21,1334.36,3596.1,1282c28.64-10.34,60-20.12,88.73-10.13,48.39,16.81,64.76,83.81,46.9,133.26s-59,85.18-97.87,119.41c-208.94,184.14-461.71,376.2-709.87,499.18-255.6,126.68-531.2,210.13-812.23,247.71a2568.89,2568.89,0,0,1-509.13,17.37c-89.39-5.9-165.81-4.46-247.45,37-75.06,38.11-143.46,88.52-207.72,143.58Z" /><path d="M518.05,1640.79,0,2008.32,725.71,3102.51,1243.77,2735ZM857.81,2913c-64,0-115.87-53.65-115.87-119.83s51.88-119.83,115.87-119.83S973.67,2727,973.67,2793.2,921.8,2913,857.81,2913Z" /><path d="M3007.16,1409.2a282.84,282.84,0,0,0,93.87-65.71q39.87-42.24,63.36-98.56t23.47-122q0-63.36-23.47-119.68T3101,904.66a298.27,298.27,0,0,0-93.87-66.88q-54-24.64-117.34-24.64-61.05,0-115,23.46a295.71,295.71,0,0,0-95,65.71,311.38,311.38,0,0,0-64.53,98.56q-23.49,56.33-23.47,122t23.47,122a311.38,311.38,0,0,0,64.53,98.56,295.08,295.08,0,0,0,95,65.71q54,23.49,115,23.47Q2953.18,1432.67,3007.16,1409.2Zm-204.59-192.54q-38.85-37.31-38.83-94.08t38.83-92.59q38.78-35.84,86.61-35.84,53.76,0,92.59,35.84t38.83,92.59q0,56.78-38.83,94.08T2889.18,1254Q2841.38,1254,2802.57,1216.66Z" /><path d="M2278.51,605.45a282.8,282.8,0,0,0,93.86-65.71q39.89-42.24,63.36-98.56t23.47-122q0-63.36-23.47-119.68t-63.36-98.56A298.23,298.23,0,0,0,2278.51,34q-54-24.64-117.34-24.64-61.05,0-115,23.46a295.49,295.49,0,0,0-95,65.71,311.49,311.49,0,0,0-64.53,98.56q-23.49,56.32-23.47,122t23.47,122a311.38,311.38,0,0,0,64.53,98.56,294.87,294.87,0,0,0,95,65.71q54,23.49,115,23.47Q2224.53,628.92,2278.51,605.45ZM2073.92,412.91q-38.85-37.31-38.83-94.08t38.83-92.58q38.77-35.85,86.61-35.85,53.76,0,92.59,35.85t38.82,92.58q0,56.78-38.82,94.08t-92.59,37.34Q2112.72,450.25,2073.92,412.91Z" /><path d="M2952,213.55q23.43-37.52,30.51-68.05t7-46.94q0-49.28-34-73.92T2874.57,0Q2830,0,2800.65,29.34t-62.19,81L2109.54,1206.21q-30.52,54-38.72,81t-8.21,48.11q0,49.28,32.85,81t79.79,31.68q72.72,0,133.76-110.3l225.29-391.9L2604.7,819Z" /></svg>
          Daně
        </a></div></div><div class="center"><a href="https://www.penize.cz/koronavirus" class="submit" style="background: #d80907;">Všechny Koronaktuality</a></div></div></div><style>
      .svg-icon { position: absolute; box-sizing: border-box; width: 120px; height: 120px; padding: 10px; left: 0; top: 0; right: 0; bottom: 0; margin: 0 auto 10px; border: 1px solid; border-radius: 5px; }
      .usetriIcoBig a:hover .svg-icon { fill: #d80907; }
      .usetriIcoBig.wide > div [class^=icon-penize2018-]:after { line-height: normal; }
    </style></div><div class="clear wide"><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width:100px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w100-h-q80/411697.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div><h3><strong>Ať vám nic neuteče </strong></h3><h3><strong><a href="https://twitter.com/penize_cz">Přidejte si Peníze.cz na Twitter</a> nebo <a href="https://www.facebook.com/wwwpenizecz">Facebook</a>: neuniknou vám důležité aktuality ani praktické tipy! </strong></h3>
          
      </div></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Soci%c3%a1ln%c3%ad%20a%20zdravotn%c3%ad%20poji%c5%a1t%c4%9bn%c3%ad%20OSV%c4%8c.%20Jak%20te%c4%8f%20na%20platby%20a%20z%c3%a1lohy&amp;u=http%3a%2f%2fwww.penize.cz%2fsocialni-pojisteni%2f414215-socialni-a-zdravotni-pojisteni-osvc-jak-ted-na-platby-a-zalohy%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span><span id="fbCnt" class="ico-text"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Soci%c3%a1ln%c3%ad%20a%20zdravotn%c3%ad%20poji%c5%a1t%c4%9bn%c3%ad%20OSV%c4%8c.%20Jak%20te%c4%8f%20na%20platby%20a%20z%c3%a1lohy&amp;related=penize_cz&amp;via=penize_cz&amp;url=http%3a%2f%2fwww.penize.cz%2fsocialni-pojisteni%2f414215-socialni-a-zdravotni-pojisteni-osvc-jak-ted-na-platby-a-zalohy%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a></div><div><a href="/clanky/send/414215-socialni-a-zdravotni-pojisteni-osvc-jak-ted-na-platby-a-zalohy"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(414215, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+3</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=414215&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=414215&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/414215-socialni-a-zdravotni-pojisteni-osvc-jak-ted-na-platby-a-zalohy" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 1 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/duchodove-pojisteni">důchodové pojištění</a>, <a href="https://www.penize.cz/koronavirus">koronavir</a>, <a href="https://www.penize.cz/koronavirus">koronavirus</a>, <a href="https://www.penize.cz/tema/nemocenske-pojisteni">nemocenské pojištění</a>, <a href="https://www.penize.cz/tema/odklad-plateb">odklad plateb</a>, <a href="https://www.penize.cz/tema/odklad-splatek">odklad splátek</a>, <a href="https://www.penize.cz/tema/osvc">osvč</a>, <a href="https://www.penize.cz/podnikani">podnikání</a>, <a href="https://www.penize.cz/socialni-pojisteni">sociální pojištění</a>, <a href="https://www.penize.cz/zdravotni-pojisteni">zdravotní pojištění</a>, <a href="https://www.penize.cz/podnikani">živnostníci</a></p></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="toolBox"><div class="title"><a href="https://letaky.penize.cz/" target="_blank" rel="noopener">LETÁKY Peníze.cz</a></div><div class="in"><div class="flex-col flex-between"><a href="https://letaky.penize.cz/store/3" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 235px; overflow: hidden;"><img data-src="https://kompasslev.cz/public/gimg/1/6/5/1/2/4/0/1651240-500-810.jpg" alt="name" style="height: 100%; min-width: 100%; max-width: none;" class="lazy" /></a><a href="https://letaky.penize.cz/store/85" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 235px; overflow: hidden;"><img data-src="https://kompasslev.cz/public/gimg/1/6/7/6/9/0/2/1676902-500-810.jpg" alt="name" style="height: 100%; min-width: 100%; max-width: none;" class="lazy" /></a><a href="https://letaky.penize.cz/store/75" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 235px; overflow: hidden;"><img data-src="https://kompasslev.cz/public/gimg/1/6/8/4/1/7/1/1684171-500-810.jpg" alt="name" style="height: 100%; min-width: 100%; max-width: none;" class="lazy" /></a></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/414182-danovy-preplatek-dostanete-vcas-na-financni-urad-nemusite" data-itemid="414182"><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/414182-danovy-preplatek-dostanete-vcas-na-financni-urad-nemusite" onclick="itemHit(414182, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/406129.jpg" alt="Daňový přeplatek dostanete včas. Na finanční úřad nemusíte" /></span><span class="label">Daňový přeplatek dostanete včas. Na...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">11&nbsp;880&nbsp;861&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si spořit na stáří</span><span class="ico icon-penize2018-invest-0"></span></a><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci nové bydlení</span><span class="ico icon-penize2018-mort-0"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank" rel="noopener"><span class="label">Mám finanční potíže</span><span class="ico icon-penize2018-loan-4"></span></a><a href="https://usetri.penize.cz/povinne-ruceni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=povinne-ruceni" class="subtitle" target="_blank" rel="noopener"><span class="label">Povinné ručení</span><span class="ico icon-penize2018-big-8"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title formulare"><a href="//www.penize.cz/formulare">
                     
                     Formuláře ke stažení</a></p><div class="in"><div class="text"><ul class="bullet"><li><a href="//www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové přiznání k dani z příjmu fyzických osob</a></li><li><a href="//www.penize.cz/formulare/67176-danove-priznani-k-dani-z-prijmu-pravnickych-osob">Daňové přiznání k dani z příjmů právnických osob</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/formulare">Další formuláře</a></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="offset20"><a href="//www.penize.cz/kalkulacky/vypocet-dane-danova-kalkulacka" title="Výpočet daně – Daňová kalkulačka 2011"><img src="https://static-gif.pencdn.cz/images/danova-kalkulacka-300x100.jpg" alt="Výpočet daně – Daňová kalkulačka 2011" /></a></div><div class="toolBox"><h3 class="title "><a href="https://www.penize.cz/dane/danovy-kalendar">Daňový kalendář 2020</a></h3><div class="in"><div class="desc">Daňový kalendář pro rok 2020 přináší přehled termínů pro včasné placení daní a pojistného. Obsahuje daňové povinnosti jak pro fyzické osoby, tak pro firmy a OSVČ.</div><a href="https://www.penize.cz/dane/danovy-kalendar"><img data-src="https://static-css.pencdn.cz/images/kalendar.jpg" alt="Daňový kalendář 2019" class="lazy" width="278" height="200" /></a></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62542-dane" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412746-rocni-zuctovani-dani">Roční zúčtování daní</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62542-dane">Daně</a> &gt;&nbsp;<a href="https://www.penize.cz/62553-dane-z-prijmu">Daně z příjmů</a> &gt;&nbsp;<a href="https://www.penize.cz/62561-dan-z-prijmu-fyzickych-osob">Daň z příjmů fyzických osob</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, prosím jak mám postupovat při podání daňového přiznání když mám za rok 2019 příjem od dvou zaměstnavatelů za prvních 7 měsíců od zaměstnavatele jehož firma již neexistuje a já nejsem schopnat...</i><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412746-rocni-zuctovani-dani" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62553-dane-z-prijmu">Daně z příjmů</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412746-rocni-zuctovani-dani">Roční zúčtování daní</a></li><li><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412706-student-smlouvy-o-dilo-za-umeleckou">Student - smlouvy o dílo za uměleckou</a></li><li><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412681-vydaje-pri-pronajmu">Vydaje pri pronajmu</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62554-dph">DPH</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dph/410568-dane-a-dropshipping">Daně a Dropshipping</a></li><li><a href="https://www.penize.cz/dph/410192-silnicni-dan">Silniční daň</a></li><li><a href="https://www.penize.cz/dph/410168-vypocet-dph-ze-statu-eu">Výpočet DPH ze státu EU</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62556-majetkove-dane">Majetkové daně</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/412657-oceneni-darovaneho-pozemku">Ocenění darovaného pozemku</a></li><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/412635-darovani-poloviny-domu">Darování poloviny domu</a></li><li><a href="https://www.penize.cz/dan-z-nemovitosti/412553-zpevnena-plocha">Zpevněná plocha</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62558-pojistne-na-socialni-zabezpeceni-a-zdravotni-pojisteni">Pojistné na sociální zabezpečení a zdravotní pojištění </a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/410167-prace-na-dpc-a-osvc">Práce na DPČ a OSVČ</a></li><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/334572-vedlejsi-a-hlavni-cinnost-zp-a-cssz">Vedlejsi a hlavni cinnost - zp a cssz</a></li><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/334473-nejsem-student">Nejsem student</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img data-src="https://js.pencdn.cz/acimage/w80/59240.jpg" class="lazy" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img data-src="https://js.pencdn.cz/acimage/w80/59245.jpg" class="lazy" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska"><img data-src="https://js.pencdn.cz/acimage/w80/60051.jpg" class="lazy" width="80" height="57" alt="Den daňové svobody aneb zahrajte si na Kalouska" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska">Den daňové svobody aneb zahrajte si na Kalouska</a></p><p class="descNoMargin">Den daňové svobody symbolizuje okamžik, kdy přestaneme vydělávat na stát. Zahrajte si na ministra financí a zjistěte, jak dobrý „výběrčí“ by z vás byl.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/2178-rodina-ma-dva-prijmy-a-platove-nerovnosti-skodi-vsem-rika-expertka-lenka-simerska" target="_blank">Rodina má dva příjmy a platové nerovnosti škodí všem, říká expertka Lenka Simerská</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/2178-rodina-ma-dva-prijmy-a-platove-nerovnosti-skodi-vsem-rika-expertka-lenka-simerska" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2179.jpg" class="lazy" alt="Rodina má dva příjmy a platové nerovnosti škodí všem, říká expertka Lenka Simerská" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Česko je stále jednou ze zemí s citelným rozdílem v platech mužů a žen. Narovnání podmínek...<a href="https://www.heroine.cz/spolecnost/2178-rodina-ma-dva-prijmy-a-platove-nerovnosti-skodi-vsem-rika-expertka-lenka-simerska" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/2174-jsme-posedli-sebelaskou-od-kolagenovych-ampuli-az-po-annu-hogenovou" target="_blank">Jsme posedlí sebeláskou. Od kolagenových ampulí až po Annu Hogenovou</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/2174-jsme-posedli-sebelaskou-od-kolagenovych-ampuli-az-po-annu-hogenovou" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2175.jpg" class="lazy" alt="Jsme posedlí sebeláskou. Od kolagenových ampulí až po Annu Hogenovou" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Mít ráda sama sebe je určitě dobrá věc, zejména v čase karantény. Jenže už dlouho to lidi...<a href="https://www.heroine.cz/spolecnost/2174-jsme-posedli-sebelaskou-od-kolagenovych-ampuli-az-po-annu-hogenovou" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/2166-italky-v-karantene-vzpominame-na-more-a-polibky-verime-v-lepsi-budoucnost" target="_blank">Italky v karanténě. Vzpomínáme na moře a polibky, věříme v lepší budoucnost</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/2166-italky-v-karantene-vzpominame-na-more-a-polibky-verime-v-lepsi-budoucnost" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2169.jpg" class="lazy" alt="Italky v karanténě. Vzpomínáme na moře a polibky, věříme v lepší budoucnost" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>V Itálii jsem prožila studentská léta. Když odtamtud začaly před pár týdny přicházet tragické...<a href="https://www.heroine.cz/spolecnost/2166-italky-v-karantene-vzpominame-na-more-a-polibky-verime-v-lepsi-budoucnost" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80402_163"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Eva Štěpánková</p><p class="personDesc">podnikatelka, Ryor</p></div><div class="col2 center"><p class="h4">Jakub Mahdal</p><p class="personDesc">podnikatel, Safetica Technologies</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80402_163"><input type="hidden" name="DuelPerson1" value="12" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80402_163" value="0" /><input type="hidden" name="DuelPerson2" value="233" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80402_163" value="0" /><input type="hidden" name="DuelHash" value="80402_163" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80402_163').value = 1; document.forms.duelForm_80402_163.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/234900.jpg" class="lazy" width="100" height="140" alt="Eva Štěpánková" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />50,00 %</span><br /><span class="small">z 44 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80402_163').value = 1; document.forms.duelForm_80402_163.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260283.jpg" class="lazy" width="100" height="140" alt="Jakub Mahdal" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />55,93 %</span><br /><span class="small">z 59 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80402_163.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80402_201"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/podnikani/414101-odpusteni-socialniho-a-zdravotniho-pojisteni-pro-osvc-schvalili-poslanci" onmousedown="itemHit(414101, 37)">Odpuštění sociálního a zdravotního pojištění pro OSVČ schválili poslanci</a></p><div class="img"><a href="https://www.penize.cz/podnikani/414101-odpusteni-socialniho-a-zdravotniho-pojisteni-pro-osvc-schvalili-poslanci" onmousedown="itemHit(414101, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/414102.jpg" class="lazy" width="110" height="60" alt="Odpuštění sociálního a zdravotního pojištění pro OSVČ schválili poslanci" /></a></div><p class="descNoMargin">Živnostníci a další podnikatelé nebudou půl roku platit peníze, které by jinak museli...<a href="https://www.penize.cz/podnikani/414101-odpusteni-socialniho-a-zdravotniho-pojisteni-pro-osvc-schvalili-poslanci" class="small" onmousedown="itemHit(414101, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/zamestnani/411688-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-2020-kalkulacka-a-prehled" onmousedown="itemHit(411688, 37)">Dohoda o provedení práce a dohoda o pracovní činnosti 2020. Kalkulačka a přehled</a></p><div class="img"><a href="https://www.penize.cz/zamestnani/411688-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-2020-kalkulacka-a-prehled" onmousedown="itemHit(411688, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/307895.jpg" class="lazy" width="110" height="60" alt="Dohoda o provedení práce a dohoda o pracovní činnosti 2020. Kalkulačka a přehled" /></a></div><p class="descNoMargin">Práce na dohodu 2020: Jak je to s daněmi či odvody z DPP a DPČ a jaké další podmínky je...<a href="https://www.penize.cz/zamestnani/411688-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-2020-kalkulacka-a-prehled" class="small" onmousedown="itemHit(411688, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/podnikani/411821-socialni-pojisteni-osvc-2020-minimalni-zalohy-rostou" onmousedown="itemHit(411821, 37)">Sociální pojištění OSVČ 2020. Minimální zálohy rostou</a></p><div class="img"><a href="https://www.penize.cz/podnikani/411821-socialni-pojisteni-osvc-2020-minimalni-zalohy-rostou" onmousedown="itemHit(411821, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/401637.jpg" class="lazy" width="110" height="60" alt="Sociální pojištění OSVČ 2020. Minimální zálohy rostou" /></a></div><p class="descNoMargin">Jak se platí zálohy na důchodové pojištění podnikatelů? Kolik dělá nemocenské pojištění?...<a href="https://www.penize.cz/podnikani/411821-socialni-pojisteni-osvc-2020-minimalni-zalohy-rostou" class="small" onmousedown="itemHit(411821, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-css.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane" class="active">Daně</a><div id="sub-menu"><a href="https://www.penize.cz/dan-z-prijmu">Daň z příjmů</a><a href="https://www.penize.cz/majetkove-dane">Majetkové daně</a><a href="https://www.penize.cz/socialni-pojisteni" class="active">Sociální pojištění</a><a href="https://www.penize.cz/zdravotni-pojisteni">Zdravotní pojištění</a><a href="https://www.penize.cz/spotrebni-dane">Spotřební daně</a><a href="https://www.penize.cz/dph">DPH</a><a href="https://www.penize.cz/silnicni-dan">Silniční daň</a><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb</a><a href="https://www.penize.cz/dane/danovy-kalendar">Daňový kalendář 2020</a></div><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/aktuality">Aktuality</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/koronavirus">Koronavirus – aktuální informace</a></li><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2020</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2020 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_202002.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '414215';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2020-03-09/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if (window.outerWidth > 1024) {
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-dane:22|mobile:215|partners-dane:908|mobile:203|partners-dane:11|partners-dane:902|partners-dane:901|partners-dane:905|partners-dane:28|partners-dane:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/uni.js?rr=28"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><script src="https://1gr.cz/js/uni/paticka.js?rr=28"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2020-02-04/mafra-pcz-nojq.js"></script><!--Mafra--><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=26" /><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>