<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Zvýšení životního minima od 1. července, existenční minimum | Peníze.cz</title><meta name="description" content="Životní a existenční minimum stoupnou od července o 8,8 procenta. Rozhodla o tom vláda v reakci na vysokou inflaci. Obě částky se zvyšují už po čtvrt roce – naposled rostly od letošního dubna. " /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/socialni-davky/435035-zvyseni-zivotniho-minima-od-1-cervence-existencni-minimum" /><meta name="news_keywords" content="existenční minimum, životní minimum" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="Životní minimum opět stoupne, schválila vláda" /><meta property="og:description" content="" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/406136.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/socialni-davky/435035-zvyseni-zivotniho-minima-od-1-cervence-existencni-minimum" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Životní minimum opět stoupne, schválila vláda" /><meta name="twitter:description" content="" /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/406136.jpg" /><meta name="twitter:url" content="https://www.penize.cz/socialni-davky/435035-zvyseni-zivotniho-minima-od-1-cervence-existencni-minimum" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2022-06-16/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=02"></script>
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script>var pp_gemius_use_cmp = true;</script><script>var adformtag = window.adformtag = window.adformtag || []; adformtag.push(function() { adformtag.setRequestParam('gdpr', '1'); });</script><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama-mini.css?rr=23" /><style>
          .touch-215 { min-height: 300px; }
          @media only screen and (min-width: 1024px) {
          .touch-215 { display: none; }
          .ahead { width: 100%; }
          }
        </style><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7804'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-14-Aktuality'});
        dataLayer.push({'breadcrumb': 'penize-cz|duchody-a-davky|socialni-davky|zivotni-minimum-opet-stoupne-schvalila-vlada'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7804" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7804"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/duchody-a-davky" title="Důchody a dávky" itemprop="item"><span itemprop="name">Důchody a dávky</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/socialni-davky" title="Sociální dávky" itemprop="item"><span itemprop="name">Sociální dávky</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/socialni-davky/435035-zvyseni-zivotniho-minima-od-1-cervence-existencni-minimum" title="Životní minimum opět stoupne, schválila vláda" itemprop="item"><span itemprop="name">Životní minimum opět stoupne, schválila vláda</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/socialni-davky/435035-zvyseni-zivotniho-minima-od-1-cervence-existencni-minimum"
                  },
                  "headline": "Životní minimum opět stoupne, schválila vláda",
                  "description": "Životní a existenční minimum stoupnou od července o 8,8 procenta. Rozhodla o tom vláda v reakci na vysokou inflaci. Obě částky se zvyšují už po čtvrt roce – naposled rostly od letošního dubna. ",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/406136.jpg"
                  ],
                  "datePublished": "2022-06-29T15:00:00+02:00",
                  "dateModified": "2022-06-29T15:00:00+02:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Petr Kučera",
                      "url" : "https://www.penize.cz/clanky/autor/70003558-petr-kucera"
                      }
                      , "about": [{ "name":"dávky v hmotné nouzi" },{ "name":"existenční minimum" },{ "name":"hmotná nouze" },{ "name":"inflace" },{ "name":"nezabavitelné minimum" },{ "name":"porodné" },{ "name":"přídavek na dítě" },{ "name":"sociální dávky" },{ "name":"státní podpora" },{ "name":"zdražování" },{ "name":"změny 2022" },{ "name":"životní minimum" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "NextPage Media, s.r.o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-nextpagemedia.png"
                  }
                  }
                  }
                </script><h1>Životní minimum opět stoupne, schválila vláda</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo">Petr Kučera</a> | rubrika: <a href="//www.penize.cz/aktuality" class="ainfo"><span>Aktuality</span></a> | 29. 6. 2022</div><div class="infotext"></div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/406136.jpg" width="600" height="330" alt="Životní minimum opět stoupne, schválila vláda" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p><a href="https://www.penize.cz/kalkulacky/zivotni-minimum">Životní</a> a <a href="https://www.penize.cz/tema/existencni-minimum">existenční minimum</a> stoupnou od července o 8,8 procenta. Rozhodla o tom vláda v reakci na vysokou <a href="https://www.penize.cz/inflace">inflaci</a>. Obě částky se zvyšují už po čtvrt roce – naposled rostly od letošního dubna. </p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Životní minimum pro jednotlice stoupne na 4620 Kč z dosavadních 4250 Kč, další hodnoty najdete v tabulce. Existenční minimum stoupne na 2980 Kč z dosavadních 2740 Kč.</p><p>Životní minimum představuje sumu, která by měla stačit na jídlo a základní osobní potřeby. Existenční minimum pak ukazuje hranici příjmů, která se považuje za nezbytnou k zajištění výživy a ostatních základních osobních potřeb na úrovni umožňující přežití.</p><p>Ani jedna z těchto částek nezahrnuje nezbytné náklady na bydlení. Ty řeší <a href="https://www.penize.cz/prispevek-na-bydleni/431816-zvyseni-prispevku-na-bydleni-je-definitivni-kalkulacka-uvnitr" rel="noopener">příspěvek na bydlení</a> ze systému státní sociální podpory a <a href="https://www.penize.cz/davky-v-hmotne-nouzi/431077-doplatek-na-bydleni-2022-ma-prisnejsi-pravidla" target="_blank" rel="noopener">doplatek na bydlení</a> ze systému pomoci v hmotné nouzi.</p><p>Tabulka ukazuje, jak od července stoupne životní a existenční minimum. A hned jak budeme mít zaktualizovanou kalkulačku, dáme ji sem a umožní vám snadno spočítat, jak to vychází zrovna ve vaší domácnosti.</p><div class="wide" style="overflow-x: auto;"><table class="articleTable"><tbody><tr class="even"><td colspan="3"><h2>Jak stoupne životní a existenční minimum</h2></td></tr><tr class="odd"><td> </td><td><strong>Životní minimum do června</strong></td><td><strong>Zvýšení od července</strong></td></tr><tr class="even"><td>Jednotlivec</td><td>4 250 Kč</td><td>4 620 Kč</td></tr><tr class="odd"><td>První osoba v domácnosti</td><td>3 910 Kč</td><td>4 250 Kč</td></tr><tr class="even"><td>Druhá a další dospělá osoba v domácnosti</td><td>3 530 Kč</td><td>3 840 Kč</td></tr><tr class="odd"><td>Dítě do 6 let</td><td>2 170 Kč</td><td>2 360 Kč</td></tr><tr class="even"><td>Dítě od 6 do 15 let</td><td>2 670 Kč</td><td>2 900 Kč</td></tr><tr class="odd"><td>Dítě od 15 do 26 let (nezaopatřené)</td><td>3 050 Kč</td><td>3 320 Kč</td></tr><tr class="even"><td> </td><td><strong>Existenční minimum do června</strong></td><td><strong>Zvýšení od července</strong></td></tr><tr class="odd"><td>Osoba</td><td>2 740 Kč</td><td>2 980 Kč</td></tr><tr class="even"><td class="right" colspan="3">Zdroj: MPSV, vláda</td></tr></tbody></table></div>
        
      
          <p>Díky zvýšení zůstane zachována reálná úroveň částek životního a existenčního minima z 1. října 2006, zdůrazňuje ministerstvo práce a sociálních věcí.</p>
        
      <div class="clear center offset2"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/435125.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/435125.jpg" alt="" width="600" height="338" class="offset5 lazy" style="float:none;" /></a><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: MPSV</span></span></span></div><div style="clear:both;"></div></div></div><p>Od životního minima se mimo jiné odvíjí hranice příjmů, od níž vzniká nárok na <a href="https://www.penize.cz/davky-v-hmotne-nouzi">dávky v hmotné nouzi</a> a některé další státní příspěvky. Jsou to:</p><ul><li><a href="https://www.penize.cz/pridavky-na-dite">přídavek na dítě</a>,</li><li><a href="https://www.penize.cz/porodne">porodné</a>,</li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-zivobyti">příspěvek na živobytí</a>,</li><li><a href="https://www.penize.cz/tema/doplatek-na-bydleni">doplatek na bydlení</a>,</li><li><a href="https://www.penize.cz/tema/mimoradna-okamzita-pomoc">mimořádná okamžitá pomoc</a>,</li><li><a href="https://www.penize.cz/davky-pestounske-pece">příspěvek při pěstounské péči</a>,</li><li><a href="https://www.penize.cz/socialni-davky/431836-davky-pro-zdravotne-postizene-2022-prispevek-na-mobilitu-na-zvlastni-pomucku-a-na-auto">příspěvek na zvláštní pomůcku</a> (a na pořízení motorového vozidla).</li></ul><p>Díky zvýšení životního minima zůstane od července víc peněz i lidem <a href="https://www.penize.cz/exekuce" rel="noopener">v exekuci</a> nebo <a href="https://www.penize.cz/osobni-bankrot" rel="noopener">osobním bankrotu</a>. Stoupne totiž <a href="https://www.penize.cz/osobni-bankrot/412800-dluznikum-zustane-vic-nezabavitelna-castka-stoupne" target="_blank" rel="noopener">nezabavitelné minimum</a>, na kterou nesmí sáhnout exekutor formou <a href="https://www.penize.cz/tema/srazky-ze-mzdy" target="_blank" rel="noopener">srážky ze mzdy</a>.</p><p>Jak konkrétně se to projeví u jednotlivých dávek, si už brzo budete moct spočítat v našich kalkulačkách. Sledujte nás na <a href="https://www.facebook.com/wwwpenizecz/">Facebooku</a>, <a href="https://twitter.com/penize_cz" target="_blank">Twitteru</a> nebo <a href="https://www.instagram.com/penize_cz/" target="_blank">Instagramu</a> a dáme vám vědět, hned jak je zaktualizujeme.</p>
      <div class="clear wide "><div class="toolBox"><h2 class="title">Tyhle bankovky přestávají platit. Jak je poznat a vyměnit</h2><div class="in"><p>Na konci června přestanou platit starší vzory bankovek. Ve fotogalerii vám podrobně ukážeme, které to jsou a jak se liší od těch, které budou dál platit.</p>
          
        <div class="clear offset"></div>
        <div class="cols cols3w_1 gallery"><div class="offset col1"><a href="https://www.penize.cz/actions/gallery.aspx?articleid=435035&amp;imageid=434573"><img alt="" src="https://js.pencdn.cz/acimage/w480-q80/434573.jpg" class="img" /></a></div><div class="offset col2"><a href="https://www.penize.cz/actions/gallery.aspx?articleid=435035&amp;imageid=434573"><img alt="" src="https://js.pencdn.cz/acimage/w480-q80/434566.jpg" class="img" /></a></div><div class="offset col3"><a href="https://www.penize.cz/actions/gallery.aspx?articleid=435035&amp;imageid=434573"><img alt="" src="https://js.pencdn.cz/acimage/w480-q80/434567.jpg" class="img" /></a></div></div><div class="center"><a href="https://www.penize.cz/actions/gallery.aspx?articleid=435035&amp;imageid=434573" class="redSubmit titleSmall">Chci vidět víc</a></div>
        <div class="clear offset"></div>
        
            <p class="right">Zdroje a popisky fotek najdete uvnitř galerie.</p>
          
        
      </div></div></div>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Petr Kučera</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/416006.jpg" width="170" height="119" alt="Autor článku Petr Kučera" class="lazy" /></div><p class="detailtext__authorDesc">Šéfredaktor webu Peníze.cz. Zaměřuje se na širokou oblast osobních financí a spotřebitelských témat. Vystudoval Právnickou fakultu Univerzity Karlovy v Praze, ale ještě víc než paragrafy má rád média. Vedl zpravodajství České...&nbsp;<a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><p class="subtitle">Sdílejte článek, než ho smažem</p><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=%c5%bdivotn%c3%ad%20minimum%20op%c4%9bt%20stoupne%2c%20schv%c3%a1lila%20vl%c3%a1da&amp;u=https%3a%2f%2fwww.penize.cz%2fsocialni-davky%2f435035-zvyseni-zivotniho-minima-od-1-cervence-existencni-minimum" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=%c5%bdivotn%c3%ad%20minimum%20op%c4%9bt%20stoupne%2c%20schv%c3%a1lila%20vl%c3%a1da&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fsocialni-davky%2f435035-zvyseni-zivotniho-minima-od-1-cervence-existencni-minimum" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fsocialni-davky%2f435035-zvyseni-zivotniho-minima-od-1-cervence-existencni-minimum&amp;title=%c5%bdivotn%c3%ad%20minimum%20op%c4%9bt%20stoupne%2c%20schv%c3%a1lila%20vl%c3%a1da&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(435035, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+1</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=435035&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=435035&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/435035-zivotni-minimum-opet-stoupne-schvalila-vlada" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/davky-v-hmotne-nouzi">dávky v hmotné nouzi</a>, <a href="https://www.penize.cz/tema/existencni-minimum">existenční minimum</a>, <a href="https://www.penize.cz/tema/hmotna-nouze">hmotná nouze</a>, <a href="https://www.penize.cz/inflace">inflace</a>, <a href="https://www.penize.cz/kalkulacky/nezabavitelne-minimum">nezabavitelné minimum</a>, <a href="https://www.penize.cz/porodne">porodné</a>, <a href="https://www.penize.cz/tema/pridavek-na-dite">přídavek na dítě</a>, <a href="https://www.penize.cz/socialni-davky">sociální dávky</a>, <a href="https://www.penize.cz/tema/statni-podpora">státní podpora</a>, <a href="https://www.penize.cz/tema/zdrazovani">zdražování</a>, <a href="https://www.penize.cz/tema/zmeny-2022">změny 2022</a>, <a href="https://www.penize.cz/kalkulacky/zivotni-minimum">životní minimum</a></p></div><div class="ad"><div class="r-main"><div class="r-head"><span></span></div><div class="r-body"><a href="https://client.simplecoin.eu/?a=1891" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/simplecoin/simplecoin-investice.jpg" class="lazy" width="600" height="400" alt="Simplecoin" style="width: 100%" /></a></div></div></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/rodicovsky-prispevek/434765-prispevek-5000-kc-na-dite-definitivne-prosel-podrobne-podminky">Příspěvek 5000 Kč na dítě definitivně prošel. Podrobné podmínky</a></h3><p class="info">14. 6. 2022 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/434765-prispevek-5000-kc-na-dite-definitivne-prosel-podrobne-podminky">20 komentářů</a></p><a href="https://www.penize.cz/rodicovsky-prispevek/434765-prispevek-5000-kc-na-dite-definitivne-prosel-podrobne-podminky"><img data-src="https://js.pencdn.cz/acimage/w180/434295.jpg" alt="Příspěvek 5000 Kč na dítě definitivně prošel. Podrobné podmínky" class="lazy" width="180" height="100" /></a><p class="perex">Kdy a jak začne příjem žádostí? Kdo na příspěvek dosáhne a jak to bude s dětmi, které se letos teprve narodí? Jak se bude posuzovat příjem rodičů? Tady jsou odpovědi na nejčastější... <a href="https://www.penize.cz/rodicovsky-prispevek/434765-prispevek-5000-kc-na-dite-definitivne-prosel-podrobne-podminky" title="Příspěvek 5000 Kč na dítě definitivně prošel. Podrobné podmínky">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/nakupy/434341-prispevek-5000-kc-na-dite-schvalila-vlada-zname-podminky">Příspěvek 5000 Kč na dítě schválila vláda. Známe podmínky</a></h3><p class="info">1. 6. 2022 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/434341-prispevek-5000-kc-na-dite-schvalila-vlada-zname-podminky">38 komentářů</a></p><a href="https://www.penize.cz/nakupy/434341-prispevek-5000-kc-na-dite-schvalila-vlada-zname-podminky"><img data-src="https://js.pencdn.cz/acimage/w180/433746.jpg" alt="Příspěvek 5000 Kč na dítě schválila vláda. Známe podmínky" class="lazy" width="180" height="100" /></a><p class="perex">Část rodičů dostane příspěvek automaticky, jiní o něj budou muset požádat. Oproti původnímu návrhu bude posuzování příjmů přísnější. Tady jsou podrobnosti.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/rodicovstvi/432496-kdo-a-jak-dostane-5000-kc-na-dite-urad-rekl-podrobnosti">Kdo a jak dostane 5000 Kč na dítě. Úřad řekl podrobnosti</a></h3><p class="info">23. 5. 2022 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/432496-kdo-a-jak-dostane-5000-kc-na-dite-urad-rekl-podrobnosti">179 komentářů</a></p><a href="https://www.penize.cz/rodicovstvi/432496-kdo-a-jak-dostane-5000-kc-na-dite-urad-rekl-podrobnosti"><img data-src="https://js.pencdn.cz/acimage/w180/434295.jpg" alt="Kdo a jak dostane 5000 Kč na dítě. Úřad řekl podrobnosti" class="lazy" width="180" height="100" /></a><p class="perex">Mimořádný příspěvek na dítě dostal podrobnější pravidla. Ministerstvo dokončilo konkrétní návrh, který přináší i odpovědi na některé dosavadní nejasnosti. Nepotěší rodiče osmnáctiletých. <a href="https://www.penize.cz/rodicovstvi/432496-kdo-a-jak-dostane-5000-kc-na-dite-urad-rekl-podrobnosti" title="Kdo a jak dostane 5000 Kč na dítě. Úřad řekl podrobnosti">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/davky-v-hmotne-nouzi/433907-na-pomoc-v-hmotne-nouzi-dosahne-mene-lidi-hrozi-boure">Na pomoc v hmotné nouzi dosáhne méně lidí. Hrozí bouře</a></h3><p class="info">5. 5. 2022 | <a href="https://www.penize.cz/clanky/autor/70064153-michal-skorepa">Michal Skořepa</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/433907-na-pomoc-v-hmotne-nouzi-dosahne-mene-lidi-hrozi-boure">29 komentářů</a></p><a href="https://www.penize.cz/davky-v-hmotne-nouzi/433907-na-pomoc-v-hmotne-nouzi-dosahne-mene-lidi-hrozi-boure"><img data-src="https://js.pencdn.cz/acimage/w180/433910.jpg" alt="Na pomoc v hmotné nouzi dosáhne méně lidí. Hrozí bouře" class="lazy" width="180" height="100" /></a><p class="perex">Nejchudší z nás jsme nechali příjmově klesnout o 13 procent oproti roku 2007. Existenční minimum stouplo méně než inflace, píše analytik České spořitelny Michal Skořepa.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/vlastnictvi-nemovitosti/433315-prispevek-na-ubytovani-uprchliku-startuje-jak-zadat">Příspěvek na ubytování uprchlíků startuje. Jak žádat</a></h3><p class="info">5. 4. 2022 | <a href="https://www.penize.cz/clanky/autor/2289865-redakce-penize-cz">redakce Peníze.CZ</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/433315-prispevek-na-ubytovani-uprchliku-startuje-jak-zadat">22 komentářů</a></p><a href="https://www.penize.cz/vlastnictvi-nemovitosti/433315-prispevek-na-ubytovani-uprchliku-startuje-jak-zadat"><img data-src="https://js.pencdn.cz/acimage/w180/433316.jpg" alt="Příspěvek na ubytování uprchlíků startuje. Jak žádat" class="lazy" width="180" height="100" /></a><p class="perex">Od pondělí 11. dubna lze žádat o „příspěvek na solidární domácnost“. Nakonec to půjde jen online, upřesnilo ministerstvo práce a sociálních věcí.</p></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/rodicovsky-prispevek/434810-zvyseni-rodicovskeho-prispevku-stoupne-mesicni-strop-celkova-castka-ne" data-itemid="434810"><a href="https://www.penize.cz/rodicovsky-prispevek/434810-zvyseni-rodicovskeho-prispevku-stoupne-mesicni-strop-celkova-castka-ne" onclick="itemHit(434810, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/434811.jpg" alt="Zvýšení rodičovského příspěvku: Stoupne měsíční strop, celková částka ne" /></span><span class="label">Zvýšení rodičovského příspěvku: Stoupne...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title">Nejnovější aktuality</p><div class="in"><div class="item"><p class="info">15:00</p><h3><a href="https://www.penize.cz/socialni-davky/435035-zivotni-minimum-opet-stoupne-schvalila-vlada">Životní minimum opět stoupne, schválila vláda</a></h3></div><div class="item"><p class="info">28. 6.</p><h3><a href="https://www.penize.cz/burza-cennych-papiru-praha/435113-cez-vyplati-vyssi-dividendu-ale-pozdeji-schvalili-akcionari">ČEZ vyplatí vyšší dividendu, ale později, schválili akcionáři</a></h3></div><div class="item"><p class="info">27. 6.</p><h3><a href="https://www.penize.cz/burza-cennych-papiru-praha/435101-cez-ve-vyprodeji-investory-desi-nova-dan-akcie-spadly">ČEZ ve výprodeji. Investory děsí nová daň, akcie spadly</a></h3></div><div class="item"><p class="info">24. 6.</p><h3><a href="https://www.penize.cz/financni-poradenstvi/435052-4fin-kupuje-ceskou-sit-realitek-century-21">4fin kupuje českou síť realitek Century 21</a></h3></div><div class="item"><p class="info">23. 6.</p><h3><a href="https://www.penize.cz/doprava/435039-jizdenky-za-polovinu-s-qr-kodem-nove-i-pro-invalidy">Jízdenky za polovinu. S QR kódem nově i pro invalidy</a></h3></div><div class="item"><p class="info">aktualizováno 23. 6.</p><h3><a href="https://www.penize.cz/vlastnictvi-nemovitosti/433217-nova-pomoc-s-drahymi-energiemi-vlada-skrtne-poplatek">Nová pomoc s drahými energiemi. Vláda škrtne poplatek</a></h3></div><div class="item"><p class="info">23. 6.</p><h3><a href="https://www.penize.cz/nakupy/433582-neplatne-bankovky-prijmou-i-vkladomaty-mame-seznam">Neplatné bankovky přijmou i vkladomaty. Máme seznam</a></h3></div><div class="item"><p class="info">21. 6.</p><h3><a href="https://www.penize.cz/burza-cennych-papiru-praha/434994-prvni-restaurace-na-burze-coloseum-si-jde-pro-100-milionu">První restaurace na burze. Coloseum si jde pro 100 milionů</a></h3></div></div><div class="boxLink"><a href="https://www.penize.cz/aktuality">Další aktuality</a></div></div><div class="toolBox"><p class="title ">
                  
                  Aktuální články</p><div class="in"><div id="element_405823_77"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/socialni-davky/435035-zivotni-minimum-opet-stoupne-schvalila-vlada" onmousedown="itemHit(435035, 37)">Životní minimum opět stoupne, schválila vláda</a></p><div class="img"><a href="https://www.penize.cz/socialni-davky/435035-zivotni-minimum-opet-stoupne-schvalila-vlada" onmousedown="itemHit(435035, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/406136.jpg" class="lazy" width="110" height="60" alt="Životní minimum opět stoupne, schválila vláda" /></a></div><p class="descNoMargin">Životní a existenční minimum stoupnou od července o 8,8 procenta. Rozhodla o tom vláda...<a href="https://www.penize.cz/socialni-davky/435035-zivotni-minimum-opet-stoupne-schvalila-vlada" class="small" onmousedown="itemHit(435035, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/rodicovsky-prispevek/434765-prispevek-5000-kc-na-dite-definitivne-prosel-podrobne-podminky" onmousedown="itemHit(434765, 37)">Příspěvek 5000 Kč na dítě definitivně prošel. Podrobné podmínky</a></p><div class="img"><a href="https://www.penize.cz/rodicovsky-prispevek/434765-prispevek-5000-kc-na-dite-definitivne-prosel-podrobne-podminky" onmousedown="itemHit(434765, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/434295.jpg" class="lazy" width="110" height="60" alt="Příspěvek 5000 Kč na dítě definitivně prošel. Podrobné podmínky" /></a></div><p class="descNoMargin">Kdy a jak začne příjem žádostí? Kdo na příspěvek dosáhne a jak to bude s dětmi, které...<a href="https://www.penize.cz/rodicovsky-prispevek/434765-prispevek-5000-kc-na-dite-definitivne-prosel-podrobne-podminky" class="small" onmousedown="itemHit(434765, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakupy/434341-prispevek-5000-kc-na-dite-schvalila-vlada-zname-podminky" onmousedown="itemHit(434341, 37)">Příspěvek 5000 Kč na dítě schválila vláda. Známe podmínky</a></p><div class="img"><a href="https://www.penize.cz/nakupy/434341-prispevek-5000-kc-na-dite-schvalila-vlada-zname-podminky" onmousedown="itemHit(434341, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/433746.jpg" class="lazy" width="110" height="60" alt="Příspěvek 5000 Kč na dítě schválila vláda. Známe podmínky" /></a></div><p class="descNoMargin">Část rodičů dostane příspěvek automaticky, jiní o něj budou muset požádat. Oproti původnímu...<a href="https://www.penize.cz/nakupy/434341-prispevek-5000-kc-na-dite-schvalila-vlada-zname-podminky" class="small" onmousedown="itemHit(434341, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/rodicovstvi/432496-kdo-a-jak-dostane-5000-kc-na-dite-urad-rekl-podrobnosti" onmousedown="itemHit(432496, 37)">Kdo a jak dostane 5000 Kč na dítě. Úřad řekl podrobnosti</a></p><div class="img"><a href="https://www.penize.cz/rodicovstvi/432496-kdo-a-jak-dostane-5000-kc-na-dite-urad-rekl-podrobnosti" onmousedown="itemHit(432496, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/434295.jpg" class="lazy" width="110" height="60" alt="Kdo a jak dostane 5000 Kč na dítě. Úřad řekl podrobnosti" /></a></div><p class="descNoMargin">Mimořádný příspěvek na dítě dostal podrobnější pravidla. Ministerstvo dokončilo konkrétní...<a href="https://www.penize.cz/rodicovstvi/432496-kdo-a-jak-dostane-5000-kc-na-dite-urad-rekl-podrobnosti" class="small" onmousedown="itemHit(432496, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/davky-v-hmotne-nouzi/433907-na-pomoc-v-hmotne-nouzi-dosahne-mene-lidi-hrozi-boure" onmousedown="itemHit(433907, 37)">Na pomoc v hmotné nouzi dosáhne méně lidí. Hrozí bouře</a></p><div class="img"><a href="https://www.penize.cz/davky-v-hmotne-nouzi/433907-na-pomoc-v-hmotne-nouzi-dosahne-mene-lidi-hrozi-boure" onmousedown="itemHit(433907, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/433910.jpg" class="lazy" width="110" height="60" alt="Na pomoc v hmotné nouzi dosáhne méně lidí. Hrozí bouře" /></a></div><p class="descNoMargin">Nejchudší z nás jsme nechali příjmově klesnout o 13 procent oproti roku 2007. Existenční...<a href="https://www.penize.cz/davky-v-hmotne-nouzi/433907-na-pomoc-v-hmotne-nouzi-dosahne-mene-lidi-hrozi-boure" class="small" onmousedown="itemHit(433907, 37)">více</a></p></div></div></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://www.peniaze.sk" target="_blank" rel="noopener">Peniaze.sk</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://www.footballclub.cz/" target="_blank" rel="noopener">FootballClub</a></div><div id="partnersWeb"><div class="ad block"><a href="https://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky" class="active">Důchody a dávky</a><div id="sub-menu"><a href="https://www.penize.cz/socialni-davky" class="active">Sociální dávky</a><a href="https://www.penize.cz/duchody">Důchody</a><a href="https://www.penize.cz/duchodova-reforma">Důchodová reforma</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/rodicovstvi">Rodičovství</a><a href="https://www.penize.cz/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a><a href="https://www.penize.cz/zajisteni-na-duchod">Zajištění na důchod</a></div><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/dovolena">Dovolená</a><a href="https://www.penize.cz/inflace">Inflace</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><a class="penize-nadilka" href="https://miliardyvpohybu.penize.cz/" target="_blank" rel="noopener"></a><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/dane">Daně</a></li><li><a href="https://www.penize.cz/kalkulacky/valorizace-duchodu">Zvýšení důchodů</a></li><li><a href="https://www.penize.cz/koronavirus">Koronavirus</a></li><li><a href="https://www.penize.cz/kalkulacky/nemocenska">Karanténa a nemocenská </a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://www.penize.cz/pracovni-pomer/423345-vypoved-a-odstupne-2021-prehled-pravidel">Výpověď a odstupné</a></li><li><a href="https://www.penize.cz/inflace">Inflace</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/budouci-duchod">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/banky">Banky, kódy bank</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://nextpagemedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li><li><a href="" onclick="event.preventDefault(); Didomi.preferences.show();">Cookies</a> (<a href="//www.mafra.cz/cookies" target="_blank" rel="noopener">seznam</a>)
					</li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://www.instagram.com/penize_cz" target="_blank" rel="noopener" title="Instagram Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35" id="insta-ico"><path d="M21.626,9.19c-1.076-.05-1.4-.058-4.126-.058s-3.048.01-4.124.058c-2.769.127-4.059,1.438-4.185,4.185-.048,1.076-.06,1.4-.06,4.124s.012,3.048.06,4.126c.127,2.74,1.41,4.059,4.185,4.185,1.075.048,1.4.06,4.124.06s3.049-.01,4.126-.06c2.769-.125,4.057-1.441,4.185-4.185.048-1.076.058-1.4.058-4.126s-.01-3.048-.058-4.124c-.128-2.746-1.419-4.059-4.185-4.185ZM17.5,22.743A5.242,5.242,0,1,1,22.743,17.5,5.243,5.243,0,0,1,17.5,22.743Zm5.45-9.466a1.225,1.225,0,1,1,1.225-1.225A1.225,1.225,0,0,1,22.95,13.277ZM20.9,17.5a3.4,3.4,0,1,1-3.4-3.4A3.4,3.4,0,0,1,20.9,17.5ZM17.5,0A17.5,17.5,0,1,0,35,17.5,17.5,17.5,0,0,0,17.5,0ZM27.647,21.709c-.168,3.711-2.234,5.768-5.937,5.938-1.089.05-1.438.061-4.21.061s-3.119-.012-4.209-.061c-3.71-.171-5.768-2.23-5.938-5.938-.05-1.088-.061-1.436-.061-4.209s.012-3.119.061-4.209c.171-3.71,2.23-5.768,5.938-5.937,1.089-.051,1.436-.063,4.209-.063s3.121.012,4.21.063c3.711.171,5.771,2.234,5.937,5.937.05,1.089.061,1.436.061,4.209S27.7,20.621,27.647,21.709Z" /></svg></a><a href="https://www.linkedin.com/company/peníze-cz" target="_blank" rel="noopener" title="Linkedin Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35" id="in-ico"><path id="iconmonstr-linkedin-4" d="M17.5,0A17.5,17.5,0,1,0,35,17.5,17.5,17.5,0,0,0,17.5,0ZM14.583,23.333H11.667v-8.75h2.917ZM13.125,13.284a1.617,1.617,0,1,1,1.6-1.617A1.611,1.611,0,0,1,13.125,13.284ZM24.792,23.333H21.878V19.161c0-2.743-2.92-2.511-2.92,0v4.172H16.042v-8.75h2.917v1.594c1.272-2.357,5.833-2.532,5.833,2.257Z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2022 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
        Peníze.CZ vydává společnost NextPage Media, s.r.o.
        Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a> | <a href="https://www.peniaze.sk" target="_blank" class="und" rel="noopener">Peniaze.sk</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202206.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '435035';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2022-06-16/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div><div class="ad"><div id="m_vignete"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-duchody:22|mobile:215|partners-duchody:60|mobile:203|partners-duchody:11|partners-duchody:902|partners-duchody:28|partners-duchody:910|mobile:205|mobile:225'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=02"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2022-01-04/mafra-pcz-nojq.js"></script><script>
        (function(){
        if(/dCMP=[^;]*next=1\d\d\d/.test(document.cookie))
        {
        var s = document.createElement("script");
        s.src = "//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js";
        document.getElementsByTagName("head")[0].appendChild(s);
        WaitForObjectLoad('_satellite', function(){
        _satellite.pageBottom();
        });
        }
        })();
      </script><script>Misc.callJsOnce({ cookieName: "webidsync", url: "//webid.penize.cz/_servix/webid.aspx", ignoreRobots: true });</script><!--Mafra--><script type="text/javascript">
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>