<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Další změny rodičovského příspěvku? Ať roste stejně jako důchody, volají Piráti | Peníze.cz</title><meta name="description" content="Zvýšení rodičovského příspěvku o 80 tisíc nemusí být jedinou výraznou změnou. Poslanci budou řešit třeba i to, jestli by se dávka neměla pravidelně valorizovat. " /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="děti, rodičovská dovolená, rodičovský příspěvek, sociální dávky" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/rodicovsky-prispevek/408511-dalsi-zmeny-rodicovskeho-prispevku-at-roste-stejne-jako-duchody-volaji-pirati" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Další změny rodičovského příspěvku? Ať roste stejně jako důchody, volají Piráti" /><meta property="og:description" content="Zvýšení rodičovského příspěvku o 80 tisíc nemusí být jedinou výraznou změnou. Poslanci budou řešit třeba i to, jestli by se dávka neměla pravidelně valorizovat. " /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/408525.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/rodicovsky-prispevek/408511-dalsi-zmeny-rodicovskeho-prispevku-at-roste-stejne-jako-duchody-volaji-pirati" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Další změny rodičovského příspěvku? Ať roste stejně jako důchody, volají Piráti" /><meta name="twitter:description" content="Zvýšení rodičovského příspěvku o 80 tisíc nemusí být jedinou výraznou změnou. Poslanci budou řešit třeba i to, jestli by se dávka neměla pravidelně valorizovat. " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/408525.jpg" /><meta name="twitter:url" content="https://www.penize.cz/rodicovsky-prispevek/408511-dalsi-zmeny-rodicovskeho-prispevku-at-roste-stejne-jako-duchody-volaji-pirati" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-11-08_1/style31.css" media="screen, print" type="text/css" /><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=53"></script>
<link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=72" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7804'});
        
        dataLayer.push({'author': 'Jiří Hovorka'});
        
        dataLayer.push({'contentType': 'article-01DEJ-Co se děje'});
        dataLayer.push({'breadcrumb': 'penize-cz|duchody-a-davky|rodicovstvi|rodicovsky-prispevek|dalsi-zmeny-rodicovskeho-prispevku-at-roste-stejne-jako-duchody-volaji-pirati'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7804" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/duchody-a-davky" title="Důchody a dávky" itemprop="url"><span itemprop="title">Důchody a dávky</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/rodicovstvi" title="Rodičovství" itemprop="url"><span itemprop="title">Rodičovství</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/rodicovsky-prispevek" title="Rodičovský příspěvek" itemprop="url"><span itemprop="title">Rodičovský příspěvek</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/rodicovsky-prispevek/408511-dalsi-zmeny-rodicovskeho-prispevku-at-roste-stejne-jako-duchody-volaji-pirati" title="Další změny rodičovského příspěvku? Ať roste stejně jako důchody, volají Piráti" itemprop="url"><span itemprop="title">Další změny rodičovského příspěvku? Ať roste stejně jako důchody, volají Piráti</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Další změny rodičovského příspěvku? Ať roste stejně jako důchody, volají Piráti" /><h1 itemprop="name">Další změny rodičovského příspěvku? Ať roste stejně jako důchody, volají Piráti</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70028468-jiri-hovorka" class="ainfo" itemprop="url"><span itemprop="name">Jiří Hovorka</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 18. 7. 2019</div><meta itemprop="datePublished" content="2019-07-18" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Zvýšení rodičovského příspěvku o 80 tisíc nemusí být jedinou výraznou změnou. Poslanci budou řešit třeba i to, jestli by se dávka neměla pravidelně valorizovat. </div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/408525.jpg" width="680" height="374" alt="Další změny rodičovského příspěvku? Ať roste stejně jako důchody, volají Piráti" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p><a href="https://www.penize.cz/rodicovsky-prispevek">Rodičovský příspěvek</a> nejspíš od začátku příštího roku <a href="https://www.penize.cz/rodicovsky-prispevek/406425-jak-dosahnout-na-vyssi-rodicovsky-prispevek-projdete-si-co-udelat">stoupne z dnešních 220 na 300 tisíc</a>. Návrh ministryně Jany Maláčové (ČSSD) už schválila vláda a poslanci ho na začátku července posunuli z prvního do druhého čtení. Zvýšení se má týkat i těch rodin, které sice rodičovský příspěvek začaly brát už dřív, ale k 1. lednu 2020 ho stále ještě budou čerpat.</p><p>A možná přijdou i další zásadní změny. Piráti navrhují, aby poslanci současně schválili i automatické zvyšování příspěvku. Od roku 2021 má být podle nich pravidelně valorizován stejně jako důchody – tedy o inflaci a polovinu růstu reálných mezd.</p><p>„Pokud státní politika skončí pouze u jednorázového zvýšení, za pár let se budeme znovu dohadovat o té samé věci. Handrkovat se o podpoře rodin je přitom navýsost nedůstojné. Na místě je proto zavedení automatické valorizace rodičovského příspěvku, jako je tomu například u <a href="https://www.penize.cz/duchody">důchodů</a>,“ říká Olga Richterová, pirátská poslankyně a autorka pozměňovacího návrhu.</p><p>„Roční náklady na valorizaci by se podle odhadů analytiků v prvních letech pohybovaly v řádech stamilionů korun, po pěti letech by to byla zhruba miliarda. Reálná hodnota rodičovského příspěvku by tak zůstala zachována, rodičům by v čase nezůstávalo stále méně a méně,“ dodává Richterová.</p>
        
      <div class="fr clear noprint"><div><div id="element_59_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Valorizovat rodičovský příspěvek stejně jako důchody je...</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(59, 8643);"><input type="hidden" name="PollID" value="408513" /><input type="hidden" name="UrlHash" value="element_59_8643" /><input type="hidden" name="RequestUrl" value="/rodicovsky-prispevek/408511-dalsi-zmeny-rodicovskeho-prispevku-at-roste-stejne-jako-duchody-volaji-pirati" /><div id="elementcontenttable_59_8643"><div><div id="obal_59_8643"><table><tr><td class="input"><input type="radio" id="Question_408513_25984" value="25984" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_408513_25984"> ...dobrý nápad.</label></td></tr><tr><td class="input"><input type="radio" id="Question_408513_25985" value="25985" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_408513_25985"> ...špatný nápad.</label></td></tr><tr><td colspan="2" class="right"><input type="submit" value="Hlasovat" class="submit" /></td></tr></table></div></div></div></form></div></div></div></div></div><h2>ANO mlčí</h2><p>Ministerstvo práce a sociálních věcí zatím nechce předjímat, jak se k tomuto pozměňovacímu návrhu postaví. Piráty ale podpoří třeba lidovci.</p><p>„Dlouhodobě usilujeme o to, aby <a href="https://www.penize.cz/rodicovstvi">rodinná</a> politika mnohem více kompenzovala skutečné ekonomické náklady ušlých příležitostí pracujících rodičů při výchově dětí. Proto považujeme za důležitou automatickou valorizaci nejen rodičovského příspěvku, ale také daňových slev na děti,“ říká Šárka Jelínková, místopředsedkyně KDU-ČSL.</p><p>Podle Jelínkové by se v ideálním případě měly rodičovský příspěvek i <a href="https://www.penize.cz/tema/sleva-na-dite">daňové slevy na děti</a> valorizovat o celý růst průměrné mzdy. „Aby postupně neztrácely na své skutečné hodnotě,“ dodává.</p><p>Komunisté, kteří svými hlasy ve sněmovně podporují současnou vládu, valorizaci možná také podpoří, přestože by raději viděli kompletní změnu koncepce rodičovského příspěvku. Podle Hany Aulické Jírovcové, poslankyně a stínové ministryně práce za KSČM, by byl nejlepší návrat před rok 2011, tedy než byla zavedena jednotná výše příspěvku pro všechny. Taková otočka ve vývoji ale na stole není. „Co se samotné valorizace týče, tak z naší strany nevidím zásadní problém,“ říká Aulická Jírovcová.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Kdo šetří, má tyhle tři</h2><div class="in"><p id="41">Běžný účet, spořicí účet, kreditka. Tohle trio může ušetřit určitě pár stovek ročně. Když je správně vyladěné a když víte, kam ve správný čas přesunout kolik peněz. Dobrá zpráva: dneska to jde do značné míry automatizovat. Na začátku je to samozřejmě dost kombinování. Pomůžeme s porovnáním a výběrem.</p>
        <div class="usetriico"><div class="item"><a href="https://usetri.penize.cz/bezne-ucty/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=bezne-ucty" class="subtitle" target="_blank"><img alt="Běžné účty" class="ico main-icons img-10" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Běžné účty</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/sporici-ucty/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=sporici-ucty" class="subtitle" target="_blank"><img alt="Spořicí účty" class="ico main-icons img-6" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Spořicí účty</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/kreditni-karty/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kreditni-karty" class="subtitle" target="_blank"><img alt="Kreditní karty" class="ico main-icons img-12" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Kreditní karty</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div><p>Na postoj k automatické valorizaci jsme se ptali i u nejsilnější sněmovní strany. Mluvčí hnutí ANO ale na dotazy nereagoval. Těžko tak odhadovat, jak velkou šanci návrh vlastně má.</p><h2>Dejme to i dalším</h2><p>Zatímco návrh na valorizaci nelze dopředu odepsat, další pozměňovací návrh od pirátky Richterové je zřejmě bez šance. Snaží se v něm znovu otevřít téma, na němž se už dřív střetli koaliční partneři ANO a ČSSD.</p><p>Ministryně práce a sociálních věcí Jana Maláčová (ČSSD) původně slibovala, že na navýšení rodičovského příspěvku budou mít nárok všechny rodiny s dětmi do čtyř let věku – tedy včetně těch, které ho kompletně dočerpají ještě před 1. lednem 2020. Nakonec ale s hnutím ANO dohodla kompromis: příspěvek na začátku příštího roku stoupne jenom těm, kteří ho z dřívějška stále ještě budou k 1. lednu pobírat. Plus samozřejmě všem, kteří jej začnou čerpat nově.</p><p>Richterová teď navrhuje, aby i ostatní rodiny s dětmi do čtyř let věku (přestože rodičovský příspěvek v původní výši dočerpají ještě do začátku roku 2020) dostali z navýšení aspoň něco. Základní princip má být: Čím mladší dítě, tím větší porci z celkového navýšení o 80 tisíc korun by rodina dostala. Podle Richterové je to férovější řešení než kompromis, na němž se nakonec dohodla vláda.</p><p>Jenže proti tomu, aby se navýšení týkalo i rodin, které už příspěvek vyčerpaly, se z úsporných důvodů od začátku staví ministerstvo financí vedené Alenou Schillerovou (ANO). A takovou myšlenku už nepodporuje ani ministryně práce. „Podle stávajícího zákona nárok zaniká hned, jak rodič vyčerpá danou částku. Je tedy legitimní, že rodiče, kterým zanikl nárok z důvodu vyčerpání celkové částky, na navýšení nedosáhnou,“ říká Maláčová.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Další tip na valorizaci</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; "><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q80/302661.jpg" alt="" class="offset5" style="float:none;" /></div><div style="clear:both;"></div></div></div><p>Nejlepší zvýšení daní je takové, kterého si lidé ani nevšimnou. Ministryni financí se teď docela hodí, že její předchůdci nemysleli na systémové řešení do budoucna.</p><h3><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/405670-dan-z-prijmu-potichu-roste-proc-to-schillerova-nechce-zastavit">Daň z příjmů potichu roste. Proč to Schillerová nechce zastavit?</a></h3>
          
        
        
      </div></div></div><h2>Deset tisíc měsíčně</h2><p>Poslanci budou řešit ještě jeden pozměňovací návrh od Richterové. Ta chce, aby s růstem celkové částky rodičovského příspěvku stoupla i výše pevně daného měsíčního příspěvku pro lidi, kteří nedosáhnou na <a href="https://www.penize.cz/kalkulacky/materska">peněžitou pomoc v mateřství</a> (mateřskou) – ti podle dosavadních pravidel musí pobírat rodičovský příspěvek ve výši 7600 korun měsíčně.</p><p>Podle vládního návrhu se tato částka nemá měnit. Při zvýšení celkové částky rodičovského příspěvku z 220 na 300 tisíc to povede k tomu, že by rodiny, které nedosáhly na mateřskou, čerpaly příspěvek místo dnešních třiceti měsíců zhruba o deset měsíců déle. Častěji by tak mohly přijít o nevyčerpaný zbytek, když se jim mezitím narodí další potomek.</p><p>Richterová navrhuje, aby v budoucnu zůstala zachována doba 30 měsíců. Měsíční výplata pro rodiny, které nedosáhly na mateřskou, by se tak měla počítat jako celková částka příspěvku dělená třiceti. Od roku 2020 by to tedy bylo deset tisíc korun.</p><p>I tento návrh může mít ve sněmovně šanci na úspěch. Ministerstvo práce ho zatím nekomentuje, vedle Pirátů ho ale podpoří třeba i zástupci křesťanských demokratů. „Navýšení minimální možné částky rodičovského příspěvku podporujeme,“ říká Jelínková.</p>
      <div class="clear"><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width:100px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w100-h-q80/316026.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><h3><strong>Už nás sledujete? </strong></h3><h3><strong><a href="https://twitter.com/penize_cz">Přidejte si Peníze.cz na Twitter</a> nebo <a href="https://www.facebook.com/wwwpenizecz">Facebook</a> a dozvíte se včas další aktuality a praktické rady! </strong></h3>
          
      </div></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="flex-col offset flex-between"><div><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2frodicovsky-prispevek%2f408511-dalsi-zmeny-rodicovskeho-prispevku-at-roste-stejne-jako-duchody-volaji-pirati&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></div><div><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></div><div><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></div><div><div class="poslatmailIco fl"></div><a href="/clanky/send/408511-dalsi-zmeny-rodicovskeho-prispevku-at-roste-stejne-jako-duchody-volaji-pirati">Poslat e-mailem</a></div><div><div class="printIco fl"></div><span onclick="itemHit(408511, 21); window.print(); return false;" class="print">Vytisknout</span></div><script type="text/javascript">
              function fbs_click()
              {
              u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
              }
            </script></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=408511&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=408511&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/408511-dalsi-zmeny-rodicovskeho-prispevku-at-roste-stejne-jako-duchody-volaji-pirati">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/408511-dalsi-zmeny-rodicovskeho-prispevku-at-roste-stejne-jako-duchody-volaji-pirati">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/408511-dalsi-zmeny-rodicovskeho-prispevku-at-roste-stejne-jako-duchody-volaji-pirati">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/deti">děti</a>, <a href="https://www.penize.cz/materska-dovolena">mateřská dovolená</a>, <a href="https://www.penize.cz/tema/pirati">piráti</a>, <a href="https://www.penize.cz/tema/rodicovska-dovolena">rodičovská</a>, <a href="https://www.penize.cz/tema/rodicovska-dovolena">rodičovská dovolená</a>, <a href="https://www.penize.cz/rodicovsky-prispevek">rodičovský příspěvek</a>, <a href="https://www.penize.cz/tema/rodina">rodiny</a>, <a href="https://www.penize.cz/socialni-davky">sociální dávky</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/starobni-duchod/408420-duchody-vyrazne-porostou-spocitejte-si-o-kolik-dostanete-vic" data-itemid="408420"><a href="https://www.penize.cz/starobni-duchod/408420-duchody-vyrazne-porostou-spocitejte-si-o-kolik-dostanete-vic" onclick="itemHit(408420, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/406139.jpg" alt="Důchody výrazně porostou. Spočítejte si, o kolik dostanete víc" /></span><span class="label">Důchody výrazně porostou. Spočítejte...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">10&nbsp;588&nbsp;353&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank"><img alt="Termínované vklady" class="ico investment img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci si spořit na stáří</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-splatit-sve-zavazky" class="subtitle" target="_blank"><img alt="Chci splatit své závazky" class="ico loan img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci splatit své závazky</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-planovane-vydaje" class="subtitle" target="_blank"><img alt="Chci půjčit na plánované výdaje" class="ico loan img-4" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci půjčit na plánované výdaje</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank"><img alt="Mám finanční potíže" class="ico loan img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Mám finanční potíže</span></a></div></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">
                     
                     Kdy půjdete do důchodu</a></p><div class="in"><div class="calcul" id="duchVek"><form method="post" action="#duchVek" class="form"><table><tbody><tr><td class="label"><label for="Pohlavi_230">Pohlaví:</label></td><td class="input right"><select name="Pohlavi" id="Pohlavi_230" class="smallCalcIn"><option value="0" selected="selected">Muž</option><option value="1">Žena</option></select></td></tr><tr><td class="label"><label for="pocetDeti_230">Počet dětí:</label></td><td class="input right"><input type="text" name="pocetDeti" id="pocetDeti_230" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Datum_230">Datum narození:</label></td><td class="input right"><input type="text" name="Datum" id="Datum_230" value="1.1.1960" class="smallCalcIn" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="duchvekref" /><input type="submit" id="btncalculate_230" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50119);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka - důchodový věk</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu. Podrobná kalkulačka</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uspory-duchod-renta">Jak dlouho vám vydrží úspory na stáří</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62550-socialni-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/ostatni/408483-prispevky-na-bydleni-pro-studenty">Příspěvky na bydlení - pro studenty</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62550-socialni-poradna">Sociální poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62592-ostatni">Ostatní</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den,
ráda bych se zeptala, zdali lze příspěvěk na bydlení uplatnit také u studentů prezenčního studia.
Jedná se o studentku, která je v nájmu pražského bytu, kde má také zřízené trvalé bydliště....</i><a href="https://www.penize.cz/ostatni/408483-prispevky-na-bydleni-pro-studenty" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62592-ostatni">Ostatní</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/ostatni/408483-prispevky-na-bydleni-pro-studenty">Příspěvky na bydlení - pro studenty</a></li><li><a href="https://www.penize.cz/ostatni/408347-narok-na-prispevek-na-zivobyti">Nárok na příspěvek na živobytí</a></li><li><a href="https://www.penize.cz/ostatni/406331-nepriznani-podpory-v-nezamestnanosti">Nepřiznání podpory v nezaměstnanosti</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62593-materska-dovolena">Mateřská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/materska-dovolena/405977-ma-otec-narok-na-materskou-dovolenou">Ma otec narok na materskou dovolenou?</a></li><li><a href="https://www.penize.cz/materska-dovolena/408405-materska-dovolena-pri-praci-v-zahranici">Mateřská dovolená při práci v zahraničí</a></li><li><a href="https://www.penize.cz/materska-dovolena/405971-narok-na-md-pri-dpp-a-osvc">Nárok na MD při DPP a OSVČ</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62595-rodicovska-dovolena">Rodičovská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/rodicovska-dovolena/408480-insolvence-pri-rodicovske-dovolene">Insolvence při rodičovské dovolene</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/408331-rodicovsky-prispevek">Rodičovský příspěvěk</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/408323-pobirani-rp-na-1-a-2-dite">Pobírani  RP na 1 a 2 dite</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title grafiky"><a href="/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img src="https://js.pencdn.cz/acimage/w80/59240.jpg" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img src="https://js.pencdn.cz/acimage/w80/59245.jpg" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se"><img src="https://js.pencdn.cz/acimage/w80/60050.jpg" width="80" height="57" alt="Jak dobře se nám žilo po patnáct let? Podívejte se." /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se">Jak dobře se nám žilo po patnáct let? Podívejte se.</a></p><p class="descNoMargin">Kvůli krizi začnou v Česku podle odhadů expertů klesat reálné příjmy a s tím i životní úroveň. Podívejte se, jak se nám žilo v uplynulých 15 letech.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/ostatni-instituce/43864-urad-vlady-cr">Úřad vlády ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43865-poslanecka-snemovna-cr">Poslanecká sněmovna ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43866-senat-cr">Senát ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43867-stala-mise-cr-pri-oecd">Stálá mise ČR při OECD</a></li><li><a href="//www.penize.cz/ostatni-instituce/43868-ustav-pro-informace-ve-vzdelavani">Ústav pro informace ve vzdělávání</a></li></ul><div class="boxLink"><a href="//www.penize.cz/ostatni-instituce">Další ostatní instituce</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/kultura/1113-co-jste-to-udelali-jamesi-bondovi" target="_blank">Co jste to udělali Jamesi Bondovi?</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/kultura/1113-co-jste-to-udelali-jamesi-bondovi" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/1115.jpg" alt="Co jste to udělali Jamesi Bondovi?" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Poslední bašta pravověrného bílého heterosexuálního muže padla. Agenta 007 bude hrát v...<a href="https://www.heroine.cz/kultura/1113-co-jste-to-udelali-jamesi-bondovi" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/vztahy/1103-mate-bikini-body" target="_blank">Máte bikini body? </a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/vztahy/1103-mate-bikini-body" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/1104.jpg" alt="Máte bikini body? " style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Červnové tropické teploty přinesly do našich životů spoustu komplikací, které jsme dříve,...<a href="https://www.heroine.cz/vztahy/1103-mate-bikini-body" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/1095-jak-se-feminismus-stal-obeti-neoliberalismu-a-co-s-tim-delat" target="_blank">Jak se feminismus stal obětí neoliberalismu – a co s tím dělat</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/1095-jak-se-feminismus-stal-obeti-neoliberalismu-a-co-s-tim-delat" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/1097.jpg" alt="Jak se feminismus stal obětí neoliberalismu – a co s tím dělat" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Neoliberální feminismus oslovuje jen takzvané aspirující ženy. Své sdělení adresuje střední...<a href="https://www.heroine.cz/spolecnost/1095-jak-se-feminismus-stal-obeti-neoliberalismu-a-co-s-tim-delat" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80404_135"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Vratislav Randa</p><p class="personDesc">podnikatel, Tipsport</p></div><div class="col2 center"><p class="h4">Miroslav Pelta</p><p class="personDesc">podnikatel, Baumit Jablonec</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80404_135"><input type="hidden" name="DuelPerson1" value="259" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80404_135" value="0" /><input type="hidden" name="DuelPerson2" value="42" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80404_135" value="0" /><input type="hidden" name="DuelHash" value="80404_135" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80404_135').value = 1; document.forms.duelForm_80404_135.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260390.jpg" width="100" height="140" alt="Vratislav Randa" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />41,67 %</span><br /><span class="small">z 12 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80404_135').value = 1; document.forms.duelForm_80404_135.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/234930.jpg" width="100" height="140" alt="Miroslav Pelta" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />8,33 %</span><br /><span class="small">z 12 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80404_135.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div id="scroll_80404_151"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80404_177"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/rodicovsky-prispevek/402696-rodicovsky-prispevek-2019-kalkulacky-a-pravidla" onmousedown="itemHit(402696, 37)">Rodičovský příspěvek 2019. Kalkulačky a pravidla</a></p><div class="img"><a href="https://www.penize.cz/rodicovsky-prispevek/402696-rodicovsky-prispevek-2019-kalkulacky-a-pravidla" onmousedown="itemHit(402696, 37)"><img src="https://js.pencdn.cz/acimage/w110/402697.jpg" width="110" height="60" alt="Rodičovský příspěvek 2019. Kalkulačky a pravidla" /></a></div><p class="descNoMargin">Peníze.cz přinášejí sadu rodičovských kalkulaček aktualizovaných pro rok 2019. Snadno...<a href="https://www.penize.cz/rodicovsky-prispevek/402696-rodicovsky-prispevek-2019-kalkulacky-a-pravidla" class="small" onmousedown="itemHit(402696, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/rodicovsky-prispevek/403001-2019-zadame-o-materskou-a-rodicovsky-prispevek" onmousedown="itemHit(403001, 37)">2019. Žádáme o mateřskou a rodičovský příspěvek</a></p><div class="img"><a href="https://www.penize.cz/rodicovsky-prispevek/403001-2019-zadame-o-materskou-a-rodicovsky-prispevek" onmousedown="itemHit(403001, 37)"><img src="https://js.pencdn.cz/acimage/w110/403002.jpg" width="110" height="60" alt="2019. Žádáme o mateřskou a rodičovský příspěvek" /></a></div><p class="descNoMargin">Žádostí o peněžitou pomoc v mateřství a rodičovský příspěvek vás provedeme krok za krokem....<a href="https://www.penize.cz/rodicovsky-prispevek/403001-2019-zadame-o-materskou-a-rodicovsky-prispevek" class="small" onmousedown="itemHit(403001, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/rodicovsky-prispevek/406425-jak-dosahnout-na-vyssi-rodicovsky-prispevek-projdete-si-co-udelat" onmousedown="itemHit(406425, 37)">Jak dosáhnout na vyšší rodičovský příspěvek? Projděte si, co udělat</a></p><div class="img"><a href="https://www.penize.cz/rodicovsky-prispevek/406425-jak-dosahnout-na-vyssi-rodicovsky-prispevek-projdete-si-co-udelat" onmousedown="itemHit(406425, 37)"><img src="https://js.pencdn.cz/acimage/w110/406426.jpg" width="110" height="60" alt="Jak dosáhnout na vyšší rodičovský příspěvek? Projděte si, co udělat" /></a></div><p class="descNoMargin">Vláda se definitivně shodla na zvýšení rodičovského příspěvku od 1. ledna 2020. Těšit...<a href="https://www.penize.cz/rodicovsky-prispevek/406425-jak-dosahnout-na-vyssi-rodicovsky-prispevek-projdete-si-co-udelat" class="small" onmousedown="itemHit(406425, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">WaitForObjectLoad('ScrollBoxes', function(){ScrollBoxes.push('scroll_80404_151');});</script></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky" class="active">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/socialni-davky">Sociální dávky</a><a href="https://www.penize.cz/duchody">Důchody</a><a href="https://www.penize.cz/duchodova-reforma">Důchodová reforma</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/rodicovstvi" class="active">Rodičovství</a><a href="https://www.penize.cz/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a><a href="https://www.penize.cz/zajisteni-na-duchod">Zajištění na důchod</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2019</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2019</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2019 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201906.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      //<![CDATA[
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2019-04-04/global.js", function(){
        
      $('#popUp .close').on('click', function(){
        SetCookies("ClosePopUp", "close", 1);
        $('#popUp').css('display', 'none');
      });
        
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
      
      function ABCheck()
      {
        var abVisible = $('#ablockertest').is(':visible');

        if(adblock || !abVisible)
        {
        $('#adblocker').show();
        }
      }
        
      
        window.setTimeout(ABCheck, 2000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div></div><script src="https://1gr.cz/js/uni/paticka.js?rr=53"></script>
<script>if (window.Ads) Ads.serve({ "slots":[{ "position":11,"provider":"sas","id":"halfpagead","sticky":true,"sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz" }, { "position":22,"provider":"sas","id":"300x250","sas-size":"300x250,250x250,210x210" , "site":"penize_cz" }, { "position":28,"provider":"sas","id":"branding","branding":true,"sas-size":"2000x1280,998x200,998x100,750x100,728x90,2000x1400,970x100,970x210,970x90" , "site":"penize_cz" }, { "position":901,"provider":"sas","id":"300x600_pcz","sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz_partners", "section":"duchody_a_davky" }, { "position":902,"provider":"sas","id":"300x300_1_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"duchody_a_davky" }, { "position":905,"provider":"sas","id":"300x300_3_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"duchody_a_davky" }, { "position":908,"provider":"sas","id":"680x200_pod_clanky_pcz","sas-size":"680x200,480x300" , "site":"penize_cz_partners", "section":"duchody_a_davky" }, { "position":910,"provider":"sas","id":"980x500_pcz","sas-size":"980x500" , "site":"penize_cz_partners", "section":"duchody_a_davky" }] });</script><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>