<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Pár dobrých rad dTestu: Nejčastější omyly při reklamacích | Peníze.cz</title><meta name="description" content="Reklamace patří k nejdůležitějším spotřebitelským právům. Pravidla pro uplatňování takzvaných práv z vadného plnění však nejsou jednoduchá a zákazníci v nich často tápou. Přečtete si, s jakými omyly se nejčastěji setkáváme ve spotřebitelské poradně dTestu a jak si v takových situacích správně poradit." /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/reklamace/405153-par-dobrych-rad-dtestu-nejcastejsi-omyly-pri-reklamacich" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Pár dobrých rad dTestu: Nejčastější omyly při reklamacích" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/405154.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/reklamace/405153-par-dobrych-rad-dtestu-nejcastejsi-omyly-pri-reklamacich" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Pár dobrých rad dTestu: Nejčastější omyly při reklamacích" /><meta name="twitter:description" content="Reklamace patří k nejdůležitějším spotřebitelským právům. Pravidla pro uplatňování takzvaných práv z vadného plnění však nejsou jednoduchá a zákazníci v nich často tápou. Přečtete si, s jakými omyly se nejčastěji setkáváme ve spotřebitelské poradně dTestu a jak si v takových situacích správně poradit." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/405154.jpg" /><meta name="twitter:url" content="https://www.penize.cz/reklamace/405153-par-dobrych-rad-dtestu-nejcastejsi-omyly-pri-reklamacich" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-11-08_1/style31.css" media="screen, print" type="text/css" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=35"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=43" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Lukáš Zelený'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|nakupy|reklamace|par-dobrych-rad-dtestu-nejcastejsi-omyly-pri-reklamacich'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="url"><span itemprop="title">Spotřebitel</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/nakupy" title="Nákupy" itemprop="url"><span itemprop="title">Nákupy</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/reklamace" title="Reklamace" itemprop="url"><span itemprop="title">Reklamace</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/reklamace/405153-par-dobrych-rad-dtestu-nejcastejsi-omyly-pri-reklamacich" title="Pár dobrých rad dTestu: Nejčastější omyly při reklamacích" itemprop="url"><span itemprop="title">Pár dobrých rad dTestu: Nejčastější omyly při reklamacích</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Pár dobrých rad dTestu: Nejčastější omyly při reklamacích" /><h1 itemprop="name">Pár dobrých rad dTestu: Nejčastější omyly při reklamacích</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70049439-lukas-zeleny" class="ainfo" itemprop="url"><span itemprop="name">Lukáš Zelený</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01JAK-jak-na-to" class="ainfo"><span itemprop="articleSection">Jak na to</span></a> | 22. 3. 2019</div><meta itemprop="datePublished" content="2019-03-22" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Reklamace patří k nejdůležitějším spotřebitelským právům. Pravidla pro uplatňování takzvaných práv z vadného plnění však nejsou jednoduchá a zákazníci v nich často tápou. Přečtete si, s jakými omyly se nejčastěji setkáváme ve spotřebitelské poradně dTestu a jak si v takových situacích správně poradit.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/405154.jpg" width="680" height="374" alt="Pár dobrých rad dTestu: Nejčastější omyly při reklamacích" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div>
      <p>Lidé často hromadí pomačkané blednoucí účtenky od každého nákupu, pak ale nemůžou najít zrovna tu, kterou pro reklamaci potřebují. Nevzdávejte to. Ostatně to, že účtenku nemáte, ještě automaticky neznamená, že nemůžete zboží reklamovat. Prodejce sice může požadovat důkaz o koupi, tím ale nemusí být nutně jen papír z jeho kasy. Vzestup bezhotovostních plateb může zachránit spoustu situací – pokud jste nákup <a href="https://www.penize.cz/platebni-karty">platili kartou</a>, stačí transakci dohledat ve výpisu z <a href="https://www.penize.cz/internetbanking">internetového bankovnictví</a>.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Kupujeme na dálku</h2><div class="in">
        <h3>... a nějak to zlobí</h3>
        <div class=""><div style=""><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q80/307128.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div>
        <h3>Aby dobírka nebyla obírka</h3><p>Platíte zboží z e-shopu rádi dobírkou? Poradíme co dělat, když místo telefonu dojde třeba pytlík mouky.</p><ul><li><h3><a href="https://www.penize.cz/nakupy/314774-dobirka-kolik-stoji-a-co-delat-kdyz-nedostanete-co-jste-objednali">Dobírka: Když nedostanu, co jsem objednal</a></h3></li></ul><h3>Pošťák uklouznul</h3><p>Došlo vám zboží poškozené? Odpovídá za vadu prodejce, nebo přepravní společnost? Reklamovat, nebo chtít rovnou peníze?</p><ul><li><h3><a href="https://www.penize.cz/reklamace/324836-nakupy-na-dalku-objednate-vcelku-doruci-na-kusy-jak-na-reklamaci">Objednáte vcelku, doručí na kusy. Jak na reklamaci?</a></h3></li></ul><h3>Co vám zpátky nevezmou</h3><p>Zboží koupené přes internet můžete do čtrnácti dnů bez udání důvodu vrátit. Existují ale výjimky, kdy od vás zboží nevezmou a peníze nevrátí.</p><ul><li><h3><a href="https://www.penize.cz/nakupy/306657-dtest-radi-kdy-nevratite-zbozi-koupene-po-internetu">Které zboží koupené na dálku nevrátíte</a></h3></li></ul>
        
        
      </div></div></div>
      <p>Skvělým pomocníkem pro správu účtenek jsou mobilní aplikace. Hned po nákupu si paragon vyfotíte, pojmenujete a originál můžete zahodit. V takové „kartotéce“ se vám pak bude hledat líp než doma v přecpaném šuplíku. Pokud žádný hmatatelný důkaz nemáte, ale nákup u konkrétního prodejce je zřejmý třeba proto, že jste stálý zákazník na malém městě nebo jde o unikátní produkt, který nikdo jiný neprodává, nenechte se odbýt. U soudu by mělo šanci na úspěch například i&nbsp;svědectví dalších osob – ale tak daleko se obchodníkovi nejspíš nebude chtít zajít.</p>
      <h2>Reklamovat můžete i v&nbsp;jiném městě</h2><p>Zboží můžete reklamovat i jinde, než jste ho koupili. Představte si, že jste si zakoupili kabát, když jste byli na pracovní cestě v Praze, ale žijete v Ostravě a do hlavního města se v nejbližší době nechystáte. Pokud jste ale nakupovali v&nbsp;obchodě, který má pobočku i ve vašem městě, máte vyhráno – reklamaci můžete uplatnit na kterékoli pobočce nebo v sídle prodejce, ledaže by prodejce předem určil jiný subjekt, zpravidla servis.</p><p>Někdy může být paradoxně složité zorientovat se v tom, kdo vám zboží vlastně prodal. Značka není vždycky firma. Myslete na to, že rozhodující je IČ nebo obchodní firma uvedená na dokladu. Často zjistíte, že síť konkrétní značky je v celé republice spravována jednou společností, která je vaším prodejcem, a zboží k&nbsp;reklamaci můžete předat v jakékoli její provozovně. Pozor ale na franšízy – i když vidíte stejnou obchodní značku a logo, může jít o různé obchodní subjekty.</p><p>Reklamovat můžete samozřejmě i poštou, což využijete nejspíš hlavně u zboží zakoupeného v e-shopu. Ani poštovným se nenechte odradit. Jestliže bude reklamace uznána, můžete požadovat náhradu všech účelně vynaložených nákladů, tedy včetně poštovného. V&nbsp;opačném případě vám prodejce poštovné neproplatí.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Lukáš Zelený</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:240px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/300554.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w240-h-q80/300554.jpg" alt="Lukáš Zelený" class="offset5" style="float:none;" /></a><div class="caption"><p class="info"><em>Autor je vedoucí právního oddělení časopisu dTest.</em></p></div><div style="clear:both;"></div></div></div></div></div></div>
      <h2>Potíže s&nbsp;druhou rukou</h2><p>Pokud nakupujete zboží z bazaru či od známých z druhé ruky s klidem v duši, že vám k&nbsp;němu předchozí vlastník dává i paragon a zbývá ještě rok záruky, neusněte na vavřínech. V praxi sice <a href="https://www.penize.cz/reklamace/326291-reklamace-zbozi-z-druhe-ruky-horko-tezko">reklamace druhým vlastníkem</a> ve většině případů prochází, avšak obchodník má právo vám nevyhovět s argumentem, že spolu nemáte žádný právní vztah. Problém je totiž v tom, že práva z vadného plnění jsou vázána k dané kupní smlouvě, kterou prodejce uzavřel se svým původním zákazníkem.</p>
      <p>Řešením může být zůstat s původním vlastníkem v kontaktu a&nbsp;v&nbsp;případě potřeby poslat do prodejny jeho, což bude schůdné asi maximálně mezi přáteli nebo příbuznými. Praktičtější je sepsat takzvané postoupení práv z vadného plnění, kde vlastník prohlásí, že všechna současná i budoucí práva postupuje vám.</p><p>Práva z vadného plnění mohou plynout z každé smlouvy, přičemž jejím předmětem může být téměř cokoli. Pokud něco nesedí, nebojte se ozvat třeba i <a href="https://www.penize.cz/reklamace/305923-reklamace-v-restauraci-kdyz-vam-naserviruji-blaf">v restauraci</a>, u&nbsp;kadeřníka, u mobilního operátora, který vám zaslal zjevně nesmyslné vyúčtování, nebo <a href="https://www.penize.cz/reklamace/338121-6-rad-dtestu-jak-reklamovat-nedostatky-zajezdu">na turistickém zájezdu</a>, který trpí zjevnými nedostatky.</p>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="flex-col offset flex-between"><div><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2freklamace%2f405153-par-dobrych-rad-dtestu-nejcastejsi-omyly-pri-reklamacich%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></div><div><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></div><div><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></div><div><div class="poslatmailIco fl"></div><a href="/clanky/send/405153-par-dobrych-rad-dtestu-nejcastejsi-omyly-pri-reklamacich">Poslat e-mailem</a></div><div><div class="printIco fl"></div><span onclick="itemHit(405153, 21); window.print(); return false;" class="print">Vytisknout</span></div><script type="text/javascript">
              function fbs_click()
              {
              u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
              }
            </script></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=405153&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=405153&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/405153-par-dobrych-rad-dtestu-nejcastejsi-omyly-pri-reklamacich">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/405153-par-dobrych-rad-dtestu-nejcastejsi-omyly-pri-reklamacich">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/405153-par-dobrych-rad-dtestu-nejcastejsi-omyly-pri-reklamacich">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/bazary">bazary</a>, <a href="https://www.penize.cz/tema/e-shopy">e-shopy</a>, <a href="https://www.penize.cz/nakupy">nákupy</a>, <a href="https://www.penize.cz/ochrana-spotrebitele">ochrana spotřebitele</a>, <a href="https://www.penize.cz/reklamace">reklamace</a>, <a href="https://www.penize.cz/spotrebitel">spotřebitel</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/spotrebitel/403501-operatora-zmenite-snadneji-hraje-se-o-ceny-dat-a-ctvrteho-operatora" data-itemid="403501"><a href="https://www.penize.cz/spotrebitel/403501-operatora-zmenite-snadneji-hraje-se-o-ceny-dat-a-ctvrteho-operatora" onclick="itemHit(403501, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/403552.jpg" alt="Operátora změníte snadněji. Hraje se o ceny dat a čtvrtého operátora" /></span><span class="label">Operátora změníte snadněji. Hraje se...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title "><a href="https://financni-subjekty.penize.cz/">
                     
                     Prověřte si svého poradce</a></p><div class="in"><p class="desc">Proklepněte si svého finančního poradce v registrech ČNB. Zkontrolovat si můžete i všechny finanční subjekty podléhající dozoru ČNB. </p><form class="form" id="financniSubjektyForm_80410_187" name="form" action="https://financni-subjekty.penize.cz/actions/financni-poradci-filtr.aspx" method="post"><input type="hidden" id="ref" name="referer" value="" /><script type="text/javascript">
      //<![CDATA[
      document.getElementById('ref').value = document.referrer;
      //]]>
    </script><div class="offset20 filter"><div class="offset10"><div class="lab"><span>Název subjektu, IČO nebo příjmení hledané osoby</span></div><div class="con"><input type="text" onkeypress="if (event.keyCode == 13) validateFormFS(80410,187);" value="" id="SearchPhrase_80410_187" name="SearchPhrase" class="smallCalcInWide4" /></div></div></div><div class="right"><input type="button" onclick="validateFormFS(80410,187);" class="submit" value="Odeslat" /></div><div id="validationErr_80410_187" class="msgErr offsetTop10 hidden"><ul><li>Název subjektu musí být minimálně 3 znaky</li></ul></div></form><script type="text/javascript">
    //<![CDATA[
    function validateFormFS(PageID, ElementID)
    {
    if (document.getElementById('SearchPhrase_' + PageID + '_' + ElementID).value.length < 3)
    {
    var errID = document.getElementById('validationErr_' + PageID + '_' + ElementID)
    errID.className = errID.className.replace('hidden', '');
    }
    else
    {
    (document.forms['financniSubjektyForm_' + PageID + '_' + ElementID]).submit();
    }
    }
    //]]>
  </script></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox" id="bestRate"><p class="title"><a href="https://www.penize.cz/kurzy-men/kurzovni-listek" title="Kurzovní lístky">Nejlepší kurz</a></p><div class="in"><form action="#bestRate" method="post" class="form"><div class="filter"><table><tr><td class="label"><label for="Direction">Chcete</label></td><td class="input"><select name="Direction" id="Direction" class="smallCalcInWide"><option value="P">Prodat</option><option value="S" selected="selected">Nakoupit</option></select></td></tr><tr><td class="label"><label for="CurrencyID">Výběr měny</label></td><td class="input"><select name="CurrID" id="CurrencyID" class="smallCalcInWide4"><option value="6591" id="USD">Americký dolar</option><option value="6593" id="AUD">Australský dolar</option><option value="6594" id="GBP">Britská libra</option><option value="6472" id="BGN">Bulharské leva</option><option value="6506" id="CNY">Čínský jüan</option><option value="6595" id="DKK">Dánská koruna</option><option value="6596" id="EUR" selected="selected">Euro</option><option value="6509" id="HKD">Hongkongský dolar</option><option value="6473" id="HRK">Chorvatská kuna</option><option value="6510" id="ILS">Izraelský šekel</option><option value="6597" id="JPY">Japonský jen</option><option value="6583" id="KRW">Jihokorejský won</option><option value="6598" id="CAD">Kanadský dolar</option><option value="6599" id="HUF">Maďarský forint</option><option value="6601" id="NOK">Norská koruna</option><option value="6475" id="NZD">Novozélandský dolar</option><option value="6476" id="PLN">Polský zlotý</option><option value="6575" id="RON">Rumunské leu</option><option value="6514" id="RUB">Ruský rubl</option><option value="6581" id="SGD">Singapurský dolar</option><option value="6525" id="AED">Spojených arabských emirátů dirham</option><option value="6527" id="SEK">Švédská koruna</option><option value="6592" id="CHF">Švýcarský frank</option><option value="6515" id="THB">Thajský baht</option><option value="6585" id="TRY">Turecká lira</option><option value="6503" id="UAH">Ukrajinská hřivna</option></select></td></tr><tr><td class="label"><label for="Amount">Částka </label></td><td class="input"><input type="text" name="Amount" id="Amount" value="100" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Zobrazit" /></td></tr></table></div></form><div class="sortingTable"><table><thead><tr><th>Název</th><th>Celkem&nbsp;zaplatíte</th></tr></thead><tbody><tr class="odd" style="background: #CCFFCC;"><td><a title="Exchange s.r.o. VIP kurzovní lístek" href="https://www.exchange.cz/?go=1579" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. VIP kurzovní lístek">Exchange s.r.o. VIP </a></td><td class="right">2&nbsp;575,00 Kč</td></tr><tr class="even"><td><a title="Broadway Change kurzovní lístek" href="https://www.penize.cz/kurzy-men/306745-broadway-change-kurzovni-listek">Broadway Change </a></td><td class="right">2&nbsp;575,00 Kč</td></tr><tr class="odd"><td><a title="Czech Exchange kurzovní lístek" href="https://www.penize.cz/kurzy-men/306746-czech-exchange-kurzovni-listek">Czech Exchange </a></td><td class="right">2&nbsp;583,00 Kč</td></tr><tr class="even"><td><a title="Exchange s.r.o. kurzovní lístek" href="https://www.exchange.cz/?go=1580" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. kurzovní lístek">Exchange s.r.o. </a></td><td class="right">2&nbsp;585,00 Kč</td></tr><tr class="odd"><td><a title="Expobank CZ kurzovní lístek" href="https://www.penize.cz/kurzy-men/305458-expobank-cz-kurzovni-listek">Expobank CZ </a></td><td class="right">2&nbsp;640,90 Kč</td></tr><tr class="even"><td><a title="Česká spořitelna kurzovní lístek" href="https://www.penize.cz/kurzy-men/6502-ceska-sporitelna-kurzovni-listek">Česká spořitelna </a></td><td class="right">2&nbsp;684,00 Kč</td></tr><tr class="odd"><td><a title="Sberbank CZ kurzovní lístek" href="https://www.penize.cz/kurzy-men/86003-sberbank-cz-kurzovni-listek">Sberbank CZ </a></td><td class="right">2&nbsp;691,00 Kč</td></tr><tr class="even"><td><a title="ČSOB kurzovní lístek" href="https://www.penize.cz/kurzy-men/6500-csob-kurzovni-listek">ČSOB </a></td><td class="right">2&nbsp;680,80 Kč</td></tr><tr class="odd"><td><a title="Komerční banka kurzovní lístek" href="https://www.penize.cz/kurzy-men/6501-komercni-banka-kurzovni-listek">Komerční banka </a></td><td class="right">2&nbsp;706,94 Kč</td></tr><tr class="even"><td><a title="UnicreditBank Czech Republic kurzovní lístek" href="https://www.penize.cz/kurzy-men/86002-unicreditbank-czech-republic-kurzovni-listek">UnicreditBank Czech Republic </a></td><td class="right">2&nbsp;747,40 Kč</td></tr><tr class="odd"><td><a title="Raiffeisenbank kurzovní lístek" href="https://www.penize.cz/kurzy-men/6479-raiffeisenbank-kurzovni-listek">Raiffeisenbank </a></td><td class="right">2&nbsp;759,00 Kč</td></tr></tbody><tfoot><tr class="tfoot"><td colspan="2" class="center"><span class="red">TIP: </span>Získejte výhodný VIP kurz na výměnu valut<br /><a href="https://www.exchange.cz/?go=1581" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">vytiskněte si slevový kupón</a>.<br /><span class="red">TIP: </span>Jak na platby do zahraničí ZDARMA? - <a href="https://www.exchange.cz/?go=1582" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">šetřete na poplatcích, podmínky ZDE</a>.</td></tr></tfoot></table></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="https://usetri.penize.cz/elektrina/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen elektřiny</a></li><li><a href="https://usetri.penize.cz/plyn/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/194169-spotrebitelska-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/pracovni-pravo/403688-naborovi-prispevek">Náboroví příspěvek</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62552-pravni-poradna">Právní poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den,při nástupu mi šéf slíbil náboroví příspěvek,je to i na internetu a na nástěnce v práci ale šéf mi ho odmítá vyplatit.Jak to mám řešit? Děkuji za odpověď</i><a href="https://www.penize.cz/pracovni-pravo/403688-naborovi-prispevek" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelska-poradna/403110-obchodnik-odmitl-prevzit-reklamaci">Obchodník odmítl převzít reklamaci</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/402731-reklamace">Reklamace</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/402480-vraceni-zbozi-pred-vanocemi">Vrácení zboží před Vánocemi</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62612-obchodni-pravo">Obchodní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obchodni-pravo/403274-poplatek-za-pravni-sluzby">Poplatek za právní služby</a></li><li><a href="https://www.penize.cz/obchodni-pravo/403262-konkurencni-dolozka">Konkurenční doložka</a></li><li><a href="https://www.penize.cz/obchodni-pravo/402890-mezinarodni-e-commerce">Mezinarodni e-commerce</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62613-obcanske-pravo">Občanské právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obcanske-pravo/403620-exekuce">Exekuce</a></li><li><a href="https://www.penize.cz/obcanske-pravo/403500-odkoupeni-podilu">Odkoupení podílu</a></li><li><a href="https://www.penize.cz/obcanske-pravo/403457-dedictvi">Dědictví</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62614-financni-pravo">Finanční právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/financni-pravo/401808-jak-se-domoci-penale">Jak se domoci penále</a></li><li><a href="https://www.penize.cz/financni-pravo/338024-vymaz-z-registru-dluzniku">Výmaz z registru dlužníků</a></li><li><a href="https://www.penize.cz/financni-pravo/337807-lhuta">Lhůta</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/403688-naborovi-prispevek">Náboroví příspěvek</a></li><li><a href="https://www.penize.cz/pracovni-pravo/403642-neschopenka">Neschopenka</a></li><li><a href="https://www.penize.cz/pracovni-pravo/403490-uznani-predchozi-praxe">Uznání předchozí praxe</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="https://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="desc">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div><div class="item"><div class="img"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img src="https://js.pencdn.cz/acimage/w80/182326.jpg" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/svet/611-zdravim-z-nocni-4-mrtvicka" target="_blank">Zdravím z noční. #4 Mrtvička</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/svet/611-zdravim-z-nocni-4-mrtvicka" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/621.jpg" alt="Zdravím z noční. #4 Mrtvička" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Záchranář Vít Samek a porodní asistentka Alžběta Samková se střídají v psaní o situacích,...<a href="https://www.heroine.cz/svet/611-zdravim-z-nocni-4-mrtvicka" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/vztahy/613-sex-nechceme-diky" target="_blank">Sex nechceme, díky</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/vztahy/613-sex-nechceme-diky" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/616.jpg" alt="Sex nechceme, díky" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Asexuály označuje písmeno „A“ v delší verzi známé zkratky sexuálních menšin LGBTQIA. Potřebujeme...<a href="https://www.heroine.cz/vztahy/613-sex-nechceme-diky" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/styl/603-tuk-zar-kyselost-sul-v-tehle-kuchyni-recepty-neexistuji" target="_blank">Tuk, žár, kyselost, sůl. V téhle kuchyni recepty neexistují </a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/styl/603-tuk-zar-kyselost-sul-v-tehle-kuchyni-recepty-neexistuji" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/608.jpg" alt="Tuk, žár, kyselost, sůl. V téhle kuchyni recepty neexistují " style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Žádný kulinářský pořad se vloni v Americe neřešil tolik jako netflixová série Salt Fat...<a href="https://www.heroine.cz/styl/603-tuk-zar-kyselost-sul-v-tehle-kuchyni-recepty-neexistuji" target="_blank">více</a></p></div></div></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title"><a href="https://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">Provozujete webové stránky? Blogujete? Chodí k vám lidé, protože něco hledají? Nyní jim můžete nabídnout víc. Peníze.cz pro vás připravili unikátní widget s pravidelně aktualizovanými <b>cenami pohonných hmot</b>.
<br /><a href="https://www.penize.cz/doplnky/cena-benzin-nafta"><b>Kód ke stažení je k dispozici zde</b></a>.</p><div class="center"><iframe src="https://widget.penize.cz/cena-benzin-nafta?region=r0r,r1r,r2r,r3r,r4r,r5r" marginheight="0" marginwidth="0" id="iframe_benzin_nafta" allowtransparency="true" scrolling="no" frameborder="0" height="220" width="225"><p><a href="https://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty" target="_blank">Cena benzínu - Natural 95</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty?fuelType=nafta" target="_blank">Cena nafty</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title">Obchodní rejstřík v mobilu</p><div class="in"><p class="desc">
            Mobilní <a href="https://rejstrik.penize.cz">Obchodní rejstřík</a> umožňuje nejen snadné vyhledávání firem a osob, které v nich působí, ale také osob samostatně výdělečně činných (OSVČ). Ověření základních informací o lidech a firmách, s nimiž podnikáte, je tak otázkou okamžiku. Navíc odpadá závislost na počítači (a státním aparátu).
          </p><p class="descNoMargin"><b>Ke stažení</b></p><ul class="desc"><li><a href="http://itunes.apple.com/cz/app/obchodni-rejstrik-penize.cz/id473632383?mt=8" target="_blank">Aplikace pro iOS</a></li><li><a href="http://katalogaplikaci.cz/Aplikace-781-Obchodni-rejstrik-pro-Symbian" target="_blank">Aplikace pro Symbian</a></li></ul></div></div><div id="scroll_80410_145"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80410_170"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/reklamace/337026-2018-jak-reklamovat-a-nepohoret" onmousedown="itemHit(337026, 37)">2018: Jak reklamovat a nepohořet</a></p><div class="img"><a href="https://www.penize.cz/reklamace/337026-2018-jak-reklamovat-a-nepohoret" onmousedown="itemHit(337026, 37)"><img src="https://js.pencdn.cz/acimage/w110/337027.jpg" width="110" height="60" alt="2018: Jak reklamovat a nepohořet" /></a></div><p class="descNoMargin">Chcete reklamovat? Potřebujete reklamovat? Musíte reklamovat? A víte, na co máte právo?...<a href="https://www.penize.cz/reklamace/337026-2018-jak-reklamovat-a-nepohoret" class="small" onmousedown="itemHit(337026, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/podnikani/300552-ctyri-rady-od-dtestu-nakupy-na-ico-a-reklamace" onmousedown="itemHit(300552, 37)">Čtyři rady od dTestu: Nákupy na IČO a reklamace</a></p><div class="img"><a href="https://www.penize.cz/podnikani/300552-ctyri-rady-od-dtestu-nakupy-na-ico-a-reklamace" onmousedown="itemHit(300552, 37)"><img src="https://js.pencdn.cz/acimage/w110/300553.jpg" width="110" height="60" alt="Čtyři rady od dTestu: Nákupy na IČO a reklamace" /></a></div><p class="descNoMargin">Osoby samostatně výdělečně činné dostaly před dvěma roky na vybranou: buď si do daňového...<a href="https://www.penize.cz/podnikani/300552-ctyri-rady-od-dtestu-nakupy-na-ico-a-reklamace" class="small" onmousedown="itemHit(300552, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/reklamace/321625-reklamace-v-roce-2017-pruvodce-krok-za-krokem" onmousedown="itemHit(321625, 37)">Reklamace v roce 2017: Průvodce krok za krokem</a></p><div class="img"><a href="https://www.penize.cz/reklamace/321625-reklamace-v-roce-2017-pruvodce-krok-za-krokem" onmousedown="itemHit(321625, 37)"><img src="https://js.pencdn.cz/acimage/w110/321626.jpg" width="110" height="60" alt="Reklamace v roce 2017: Průvodce krok za krokem" /></a></div><p class="descNoMargin">Peníze.cz přinášejí přehledný návod, jak reklamovat v roce 2017. Kdo nechce ve sporu s...<a href="https://www.penize.cz/reklamace/321625-reklamace-v-roce-2017-pruvodce-krok-za-krokem" class="small" onmousedown="itemHit(321625, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">WaitForObjectLoad('ScrollBoxes', function(){ScrollBoxes.push('scroll_80410_145');});</script></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel" class="active">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/nakupy" class="active">Nákupy</a><a href="https://www.penize.cz/financni-poradenstvi">Finanční poradenství</a><a href="https://www.penize.cz/zdravotnictvi">Zdravotnictví</a><a href="https://www.penize.cz/dluhy">Dluhy</a><a href="https://www.penize.cz/exekuce">Exekuce</a><a href="https://financni-subjekty.penize.cz">Rejstřík finančních subjektů</a><a href="https://rejstrik.penize.cz">Obchodní rejstřík</a><a href="https://zakony.penize.cz">Zákony</a><a href="https://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2019</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2019</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2019 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201902.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script>
      //<![CDATA[
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2018-10-15/global.js", function(){
        
      $('#popUp .close').on('click', function(){
        SetCookies("ClosePopUp", "close", 1);
        $('#popUp').css('display', 'none');
      });
        
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div><script src="//1gr.cz/js/uni/paticka.js?rr=35"></script>
<script>if (window.Ads) Ads.serve({ "slots":[{ "position":11,"provider":"sas","id":"halfpagead","sticky":true,"sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz" }, { "position":22,"provider":"sas","id":"300x250","sas-size":"300x250,250x250" , "site":"penize_cz" }, { "position":28,"provider":"sas","id":"branding","branding":true,"sas-size":"2000x1280,998x200,998x100,750x100,728x90,2000x1400,970x100" , "site":"penize_cz" }, { "position":901,"provider":"sas","id":"300x600_pcz","sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz_partners", "section":"spotrebitel" }, { "position":902,"provider":"sas","id":"300x300_1_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"spotrebitel" }, { "position":905,"provider":"sas","id":"300x300_3_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"spotrebitel" }, { "position":908,"provider":"sas","id":"680x200_pod_clanky_pcz","sas-size":"680x200" , "site":"penize_cz_partners", "section":"spotrebitel" }, { "position":910,"provider":"sas","id":"980x500_pcz","sas-size":"980x500" , "site":"penize_cz_partners", "section":"spotrebitel" }] });</script><script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>