<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Nejsou lidi. Tolik volných míst ještě nebylo. Stačí Čechům zvýšit mzdy? | Peníze.cz</title><meta name="description" content="Zapomeňte na katastrofické scénáře o hromadném propouštění kvůli koronaviru. Problém, který tu byl před covidem, se vrátil ještě silnější. A nemusí ho vyřešit ani další zvyšování mezd." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/pracovni-pomer/432427-nejsou-lidi-tolik-volnych-mist-jeste-nebylo-staci-cechum-zvysit-mzdy" /><meta name="news_keywords" content="nezaměstnanost, práce, zaměstnání" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="Nejsou lidi. Tolik volných míst ještě nebylo. Stačí Čechům zvýšit mzdy?" /><meta property="og:description" content="Zapomeňte na katastrofické scénáře o hromadném propouštění kvůli koronaviru. Problém, který tu byl před covidem, se vrátil ještě silnější. A nemusí ho vyřešit ani další zvyšování mezd." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/432441.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/pracovni-pomer/432427-nejsou-lidi-tolik-volnych-mist-jeste-nebylo-staci-cechum-zvysit-mzdy" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Nejsou lidi. Tolik volných míst ještě nebylo. Stačí Čechům zvýšit mzdy?" /><meta name="twitter:description" content="Zapomeňte na katastrofické scénáře o hromadném propouštění kvůli koronaviru. Problém, který tu byl před covidem, se vrátil ještě silnější. A nemusí ho vyřešit ani další zvyšování mezd." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/432441.jpg" /><meta name="twitter:url" content="https://www.penize.cz/pracovni-pomer/432427-nejsou-lidi-tolik-volnych-mist-jeste-nebylo-staci-cechum-zvysit-mzdy" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2022-02-15/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=18"></script>
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script>var pp_gemius_consent = /dCMP=[^;]*gemius=1/.test(document.cookie);</script><script>var adformtag = window.adformtag = window.adformtag || []; adformtag.push(function() { adformtag.setRequestParam('gdpr', '1'); });</script><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama-mini.css?rr=05" /><style>
          .touch-215 { min-height: 300px; }
          @media only screen and (min-width: 1024px) {
          .touch-215 { display: none; }
          .ahead { width: 100%; }
          }
        </style><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7802'});
        
        dataLayer.push({'author': 'Jana Divinová'});
        
        dataLayer.push({'contentType': 'article-01DEJ-Co se děje'});
        dataLayer.push({'breadcrumb': 'penize-cz|zamestnani|pracovni-pomer|nejsou-lidi-tolik-volnych-mist-jeste-nebylo-staci-cechum-zvysit-mzdy'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7802" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7802"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/zamestnani" title="Zaměstnání" itemprop="item"><span itemprop="name">Zaměstnání</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/pracovni-pomer" title="Pracovní poměr" itemprop="item"><span itemprop="name">Pracovní poměr</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/pracovni-pomer/432427-nejsou-lidi-tolik-volnych-mist-jeste-nebylo-staci-cechum-zvysit-mzdy" title="Nejsou lidi. Tolik volných míst ještě nebylo. Stačí Čechům zvýšit mzdy?" itemprop="item"><span itemprop="name">Nejsou lidi. Tolik volných míst ještě nebylo. Stačí Čechům zvýšit mzdy?</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/pracovni-pomer/432427-nejsou-lidi-tolik-volnych-mist-jeste-nebylo-staci-cechum-zvysit-mzdy"
                  },
                  "headline": "Nejsou lidi. Tolik volných míst ještě nebylo. Stačí Čechům zvýšit mzdy?",
                  "description": "Zapomeňte na katastrofické scénáře o hromadném propouštění kvůli koronaviru. Problém, který tu byl před covidem, se vrátil ještě silnější. A nemusí ho vyřešit ani další zvyšování mezd.",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/432441.jpg"
                  ],
                  "datePublished": "2022-02-24T05:00:00+01:00",
                  "dateModified": "2022-02-24T05:00:00+01:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Jana Divinová",
                      "url" : "https://www.penize.cz/clanky/autor/70639951-jana-divinova"
                      }
                      , "about": [{ "name":"nezaměstnanost" },{ "name":"podpora v nezaměstnanosti" },{ "name":"práce" },{ "name":"volná místa" },{ "name":"zaměstnání" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "Partners media, s. r. o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-partnersmedia.png"
                  }
                  }
                  }
                </script><h1>Nejsou lidi. Tolik volných míst ještě nebylo. Stačí Čechům zvýšit mzdy?</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span><a href="//www.penize.cz/clanky/autor/70639951-jana-divinova" class="ainfo"><span>Jana Divinová</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span>Co se děje</span></a> | 24. 2. 2022 | <a href="//www.penize.cz/diskuze/432427-nejsou-lidi-tolik-volnych-mist-jeste-nebylo-staci-cechum-zvysit-mzdy" class="ainfo"><span id="CommArticleID_432427">2</span>&nbsp;komentáře</a></div><div class="infotext">Zapomeňte na katastrofické scénáře o hromadném propouštění kvůli koronaviru. Problém, který tu byl před covidem, se vrátil ještě silnější. A nemusí ho vyřešit ani další zvyšování mezd.</div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/432441.jpg" width="600" height="330" alt="Nejsou lidi. Tolik volných míst ještě nebylo. Stačí Čechům zvýšit mzdy?" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Než přišla pandemie koronaviru, potýkalo se čím dál víc firem v Česku s nedostatkem zaměstnanců. Aby si udržely ty dosavadní a přitáhly nové, firmy se předháněly v nabídce <a href="https://www.penize.cz/tema/zamestnanecke-benefity">benefitů</a> a tam, kde to šlo, neváhaly i snížit požadavky na potenciální zaměstnance.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>S nástupem covidu na jaře 2020 přišel zlom. Propouštělo se hlavně ve službách, obchodech, restauracích, lázeňství nebo kultuře. Naopak výrazně stoupl zájem o zdravotníky, pracovníky v sociálních službách nebo kurýry pro rozvážení internetových objednávek. Díky přesunu lidí, kteří dočasně přišli o práci, se snížil dlouhodobý nedostatek zaměstnanců v obchodních řetězcích, skladech nebo řidičů.</p><p>Řada analytiků se během první koronavirové vlny obávala, že podíl nezaměstnaných stoupne na dvojnásobnou úroveň – z tehdejších zhruba tří na šest procent, což by znamenalo ztrátu více než 200 tisíc míst. Ekonom Lukáš Kovanda čekal dokonce nárůst k desetiprocentní hranici. I díky <a href="https://www.penize.cz/tema/antivirus">státním dotacím na záchranu pracovních míst</a> se však černé scénáře nenaplnily.</p><p>„Ve skutečnosti covid zatím připravil o práci zhruba 84 tisíc,“ říká Helena Horská, hlavní ekonomika Raiffeisenbank. „Za výrazně nižším nárůstem nezaměstnanosti stojí nejen obdivuhodná odolnost byznysu, ale také vládní program Antivirus. Ten spolykal za 24 měsíců 49,5 miliardy – v průměru dvě miliardy za měsíc. Jedno zatím zachráněné pracovní místo nás, daňové poplatníky, přišlo na 427 tisíc korun,“ upřesňuje. Až čas podle ní ukáže, zda tato místa byla opravdu zachráněna.</p>
        
      <div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/432436.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/432436.jpg" alt="" width="600" height="338" class="offset5 lazy" style="float:none;" /></a><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Úřad práce MPSV</span></span></span></div><div class="caption"><p class="info">Vývoj nezaměstnanosti a počtu volných pracovních míst podle úřadů práce.</p></div><div style="clear:both;"></div></div></div><p>Trochu nečekaně pandemie nejvíc zasáhla zaměstnanost v průmyslu, která byla v loňském třetím čtvrtletí nižší oproti roku 2019 o víc než 60 tisíc lidí. „Problém nedostatku lidí může být ovšem jen relativní. Například firmy ve stavebnictví označují nedostatek pracovníků jako hlavní bariéru svého růstu, nicméně počet odpracovaných hodin v tomto odvětví se už loni v druhé polovině roku vyhoupl nad stav v roce 2019. Jinak řečeno: ve stavebnictví přibyla pracovní síla, ale poptávka se zvýšila ještě víc,“ upozorňuje ekonom České spořitelny Michal Skořepa.</p><h2>Hlad po lidech</h2><p>Hned po rozvolnění nejpřísnějších omezení v květnu 2021 začaly mít firmy opět hlad po lidech. Prostřednictvím úřadů práce hlásily v srpnu rekordních 363 113 volných míst, zatímco před příchodem koronaviru se růst zastavil na čísle 351 624. Ke konci letošního ledna bylo oficiálně volných 351 680 míst.</p><p>U tří čtvrtin (75 %) těchto míst stačí zaměstnavatelům základní nebo nižší vzdělání. Víc než 72 % míst je podle firem vhodných i pro cizince. Právě marné shánění tuzemského uchazeče prostřednictvím úřadu práce je podmínkou, aby firmy mohly obsadit místo občanem státu mimo Evropskou unii.</p><div class="wide" style="overflow-x: auto;"><table class="articleTable"><tbody><tr style="height: 32px;" class="even"><td style="height: 32px;" colspan="4"><h2>Čísla z úřadů práce</h2></td></tr><tr style="height: 15.5px;" class="odd"><td style="height: 15.5px;"> </td><td style="height: 15.5px;"><strong>leden 2022</strong></td><td style="height: 15.5px;"><strong>leden 2021</strong></td><td style="height: 15.5px;"><strong>leden 2020</strong></td></tr><tr style="height: 15px;" class="even"><td style="height: 15px;">Podíl nezaměstnaných osob</td><td style="height: 15px;">3,6 %</td><td style="height: 15px;">4,3 %</td><td style="height: 15px;">3,1 %</td></tr><tr style="height: 15px;" class="odd"><td style="height: 15px;">Počet uchazečů o zaměstnání</td><td style="height: 15px;">267 076</td><td style="height: 15px;">308 859</td><td style="height: 15px;">230 022</td></tr><tr style="height: 15px;" class="even"><td style="height: 15px;">Počet volných míst</td><td style="height: 15px;">351 680</td><td style="height: 15px;">318 582</td><td style="height: 15px;">340 957</td></tr><tr style="height: 15px;" class="odd"><td class="right" style="height: 15px;" colspan="4"><em>Zdroj: Úřad práce ČR</em></td></tr></tbody></table></div><p>Na úřadech práce teď firmy hledají hlavně dělníky výstavby budov, obsluhu vysokozdvižných vozíků, montážní dělníky, pomocníky ve výrobě nebo řidiče nákladních automobilů a uklízeče. Zvýšený zájem je také o zdravotnické profese a pracovníky sociálních služeb.</p>
      <p><a href="https://nabidka-prace.penize.cz/">Volných míst</a> je ve skutečnosti ještě víc. Firmy nemají povinnost oznamovat je přes úřad práce – a kvalifikovanějšího zaměstnance si často hledají vlastními silami nebo přes personální agentury.</p><p>„Covid uštědřil ekonomice šok, nezpůsobil krizi. Mnoho pracovních míst z trhu práce nezmizelo, naopak se vytvořila nová – ta, která ale nenajdeme ve statistikách úřadů práce, protože se nabízí na volném trhu pracovních nabídek. Jedná se především o odborné profese od IT, po manažery, logistiky, programátory, inženýrské profese, operátory a další,“ říká Horská.</p><p>Už od května 2018 je volných míst na úřadech práce víc než nezaměstnaných. Registrovaných uchazečů o práci bylo letos v lednu 267 076. „Nejčastěji jde o lidi s nižší kvalifikací, především s vyučením bez maturity a se základním vzděláním. Pokud jde o rozdělení podle profesí, nejvíce bylo pomocných a nekvalifikovaných pracovníků, a to 80 006,“ upřesňuje mluvčí Úřadu práce ČR Kateřina Beránková. Déle než rok zůstává v evidenci přes 32 % nezaměstnaných. Ti nezaměstnaní, kteří chtějí a mohou pracovat, často neseženou vhodnou pozici za vyhovujících podmínek.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Hledejte práci!</h2><div class="in"><div class=""><div style=""><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w-h-q100/307134.jpg" alt="" width="600" height="338" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <h3>Nečekejte, že práce přijde za vámi!</h3>
          
        
            <p>Sháníte práci? Zkuste se rozhlédnout u nás. Nabídky práce ze všech úřadů práce a předních pracovních portálů na jednom místě!</p><h3><a title="Nabídky práce na Peníze.cz" href="https://nabidka-prace.penize.cz/">Nabídky práce na Peníze.cz</a></h3>
          
        
        
      </div></div></div><p>Skoro dvě pětiny (37,7 %) <a href="https://www.penize.cz/nezamestnanost">nezaměstnaných</a> navíc tvoří lidé starší 50 let, zatímco mnoho firem chce zaměstnávat hlavně mladé, upozorňuje Tomáš Ervín Dombrovský, analytik náborové společnosti LMC. Průměrný věk českých zaměstnanců je přitom 44 let a dál roste. „Lidé do 40 let většinou nemají problém práci najít. U lidí mezi 40 až 50 lety už je to horší, ale pořád to ještě jde. Pro lidi na 55 let je sehnat práci téměř nadlidský výkon,“ říká analytik.</p><h2>Bude hůř?</h2><p>S věkem souvisí i další problém, který firmy nevyřeší zvyšováním mezd ani přidáním benefitů. „Lidí ubývá dlouhodobě. Přibližně 30 tisíc ročně odchází do důchodu. Na trh nyní navíc přicházejí slabší populační ročníky. Třeba čtyřicátníků je kolem 180 až 190 tisíc na ročník. Těch, co teď vstupují na trh nebo vstoupí do pěti let, je maximálně 80 až 100 tisíc na ročník, což je obrovský průšvih,“ podotýká Dombrovský.</p><p>Nedostatek lidí řešily firmy před pandemií ve větší míře zaměstnáváním cizinců, protože mnohé z profesí už prostě Češi nechtějí dělat. Koronavirová omezení je ale o velkou část zahraničních pracovníků připravila.</p>
      <div class="clear center"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/432437.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/432437.jpg" alt="Podíl nezaměstnaných podle okresů" width="600" height="338" class="offset5 lazy" style="float:none;" /></a></div><div class="caption"><p class="info">Podíl nezaměstnaných podle okresů ke konci ledna 2022. Zdroj: Úřad práce ČR, MPSV, ČSÚ.</p></div><div style="clear:both;"></div></div></div><p>Ekonom Skořepa je přesto přesvědčen, že každou pozici lze obsadit obyvatelem Česka, pokud mu bude nabídnuta dostatečně <em>štědrá finanční kompenzace</em> a další podmínky. Naopak Horská to vidí trochu jinak „Nejsme jediní, komu v Evropě chybí pracovní síla. Také Německu chybí 400 tisíc pracovníků ročně – a rozhodně ho nemůžeme obviňovat z toho, že platí málo,“ říká ekonomka.</p><p>Jenže: <a href="https://www.penize.cz/mzda-a-plat">zvyšování mezd</a> mívá i nechtěný vedlejší efekt: <a href="https://www.penize.cz/inflace">inflaci.</a> „Mzdy na některých neatraktivních pozicích mohou být nakonec výrazně vyšší, než bychom čekali, i když jde třeba o pozice vyžadující jen velmi omezené vzdělání. S tím souvisí i možnost, že ceny za zboží nebo služby, při jejichž výrobě je třeba využívat takovéto druhy prací, budou poměrně vysoké,“ připouští Skořepa.</p><p>„Čím víc platy porostou, tím více se bude zdražovat zboží na pultech obchodů,“ upozorňuje i analytik společnosti Citfin Tomáš Volf. „Stát jakožto největší zaměstnavatel navyšuje mzdy v posledních letech velmi výrazně, čímž způsobuje růst cen. Firmy se dostávají do svízelné situace. Na jedné straně hledají nové zaměstnance, aby se mohly rozvíjet a dostát svým závazkům. Na druhé straně stávajícím zaměstnancům musejí vyplácet stále vyšší mzdy, protože na trhu práce by lehce našli nové zaměstnání,“ vysvětluje.</p>
      <div class="fr clear"><div class="toolBox finmagBox"><div class="in"><a class="finmagBox__wrap-image" href="https://finmag.penize.cz/penize/427583-uc-se-a-prace-bude-byt-chameleonem-se-vyplati" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w279-h153-c1/427584.jpg" width="279" height="153" class="lazy" alt="Uč se a práce bude. Být chameleonem se vyplatí" /><span class="finmagBox__wrap-image__logo"><img data-src="https://static-css.pencdn.cz/css/fm/images/finmag-logo-2020w.svg" alt="Finmag" class="lazy" /></span></a><a href="https://finmag.penize.cz/penize/427583-uc-se-a-prace-bude-byt-chameleonem-se-vyplati" target="_blank" rel="noopener" class="finmagBox__title">Uč se a práce bude. Být chameleonem se vyplatí</a></div></div></div><p>Radim Dohnal, šéf společnosti Capitalinked, přidává i další důvod rostoucí poptávky po <em>pracovní síle</em>. „Poprvé v historii globalizace vyspělý svět trpí tím, že dodávky komponent z Asie přichází pozdě, s vyšší cenou či menším množstvím. Firmy, které se v takové situaci snaží hledat řešením přes substituce, vykazují dodatečnou poptávku po práci, takže situace na trhu práce se dále komplikuje.“</p><h2>Kde je vzít</h2><p>Do dobrovolné změny práce se lidem zatím moc nechce. Data společnosti LMC ukazují, že po covidu mají větší strach. Návštěvnost na portálech práce je podobná jako dříve, ale lidé posílají mnohem méně životopisů, což znamená, že si to rozmýšlejí. „Na to, aby změnili práci, nyní potřebují extrémně silný motiv. Buď jim v práci musí něco hodně vadit (šikana, špatné zacházení, nedostatek peněz), nebo musí dostat výrazně lepší nabídku. Nejsou to jen vyšší peníze, ale třeba i lepší prostředí, modernější přístup, zajímavější práce, větší flexibilita, možnost dalšího růstu či kombinace více faktorů,“ vysvětluje Dombrovský.</p><p>„Největší paradox je, že pořád nepřibývá pozic na částečný úvazek, o které mají zájem desítky tisíc lidí. Firmám se to zatím moc nevyplatí. Brzdí to i stereotyp, že dobrá práce rovná se práce na plný úvazek. Přitom je dávno změřeno, že lidé, kteří mají 0,7 nebo 0,8 úvazek, jsou efektivnější než ti na plný, protože dělají z vděčnosti více, než musí,“ podotýká Dombrovský.</p><p>Podíl částečných úvazků v celé Evropské unii tvoří 20 %, v Německu dokonce 25 %. U nás je to pouze šest procent, z toho drtivá většina jsou dohody o provedení práce. Pokud bychom počítali jen klasické částečné úvazky, tak je podle Dombrovského jenom jedno procento.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Spočítejte si to</h2><div class="in"><div class="clear fl"><div style="max-width: 280px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w-h200-q80/298786.jpg" alt="" width="600" height="338" class="offset5 lazy" style="" /></div></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <ul><li><a href="https://www.penize.cz/mzda-a-plat/431307-minimalni-a-zarucena-mzda-2022"><strong>I vám musí dát víc. Projděte si, jak stoupla zaručená mzda</strong></a></li><li><strong><a href="https://www.penize.cz/mzda-a-plat/431956-rocni-zuctovani-dani-a-danovy-preplatek-co-lze-uplatnit">Řekněte si o daňový přeplatek. Co přinést účetní v práci</a></strong></li><li><strong><a href="https://www.penize.cz/mzda-a-plat/429024-pracovni-cesty-2022-stoupne-stravne-i-nahrada-za-auto">Pracovní cesty 2022: Vyšší stravné i náhrada za auto</a></strong></li><li><strong><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/430030-jak-vyplnit-danove-priznani-navod-pro-zamestnance">Jak vyplnit daňové přiznání. Návod pro zaměstnance</a></strong></li><li><strong><a href="https://www.penize.cz/pracovni-pomer/431818-dohoda-o-provedeni-prace-a-o-pracovni-cinnosti-2022-pravidla-a-limity-dpc-dpp">Práce na dohodu. Proč je výhodná a jaké jsou limity</a></strong></li><li><a href="https://www.penize.cz/pracovni-pomer/423709-dovolenou-vam-spocitaji-jinak-zmeny-v-zakoniku-prace"><strong>Dovolenou vám spočítají jinak. Změny v zákoníku práce</strong></a></li></ul>
          
        
        
      </div></div></div><p>Podporu kratších pracovních úvazků – včetně „výhodného zdanění“ a slevy na pojistných odvodech – slibuje ve svém <a href="https://www.penize.cz/spotrebitel/431465-nova-vlada-ve-vasi-penezence-jak-zmeni-duchody-dane-davky">programovém prohlášení</a> i nová vláda. Chce podpořit i lepší zapojení žen. Česko má totiž jednu z nejnižších zaměstnaností žen v Evropě, zůstávají dlouho doma kvůli péči o děti a příbuzné.</p><p>Podle Skořepy existují tři základní řešení napětí na trhu práce:</p><ul><li>dovoz pracovníků ze zahraničí, kterým by stačila nynější úroveň mezd v Česku,</li><li>robotizace,</li><li>zvýšení mezd spojené s útlumem těch odvětví, která si tak vysoké mzdy nemůžou dovolit.</li></ul><p>„Import pracovní síly ze zemí jako jsou Ukrajina, Indie nebo Filipíny je vhodný pouze v omezeném rozsahu, a to krátkodobě u těch povolání, pro která české školství prozatím nepřipravuje z hlediska kvalifikace dost místních lidí, a dlouhodobě v počtu, který zajistí dostatek příjmů veřejných rozpočtů zejména na hrazení rostoucích nákladů stárnutí populace,“ myslí si Skořepa.</p><p>Varuje nicméně, že když dovoz pracovní síly uvolníme příliš, hrozí zbytečně vysoký nárůst nezaměstnanosti, protože cizinci obsadí i pozice, na kterých by mohli pracovat obyvatelé Česka. Navíc hrozí i neekonomické potíže v oblasti bezpečnosti, cen bydlení, dopravy a podobně.</p><p>Horská doporučuje rozvolnit pracovní trh pro cizince, kteří v Česku chtějí najít uplatnění a perspektivní život. „Jinak přes nás přejdou jen dál do Evropy,“ říká. „Boj o pracovní sílu z důvodu jejího nedostatku se bude čím dál tím více bojovat. S nadsázkou řešeno: rozhoří se boj o pracovní migranty. To samo o sobě bude vytvářet tlak na růst mezd. Pracovník ze zahraničí si bude vybírat, v které zemi bude pracovat, a země, které mají stejně jako Německo nedostatek zaměstnanců, se o ně začnou přetahovat. Výsledkem bude růst mezd i těch doposud nízkých,“ předpovídá.</p><p>Radim Dohnal navrhuje uvolnit podmínky pro pracovní víza z vybraných zemí, především vzdělaným pracovníkům pro <em>odvětví budoucnosti</em>. Doporučuje také zrušit všechny nově schvalované investiční pobídky, které standardně vytvářejí nová pracovní místa, co nejdříve zvýšit daňové limity pro <a href="https://www.penize.cz/pracovni-pomer/431818-dohoda-o-provedeni-prace-a-o-pracovni-cinnosti-2022-pravidla-a-limity-dpc-dpp">DPP a DPČ</a>, ovšem jen na rok 2022 a 2023, a tímto způsobem dostat na trh práce studenty, dále odstranit <em>covid karantény</em> ve věznicích a na trh práce vrátit vězně. A také úplně zastavit navyšování počtu státních zaměstnanců. To jsou podle něj doporučení s nejrychlejší realizací nebo nejrychlejším dopadem.</p>
      <div class="fr clear"><div class="toolBox finmagBox"><div class="in"><a class="finmagBox__wrap-image" href="https://finmag.penize.cz/veda-a-technika/429934-praskac-nebo-vyzkumnik-spiona-muzete-mit-v-praci-i-vy" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w279-h153-c1/429936.jpg" width="279" height="153" class="lazy" alt="Práskač, nebo výzkumník? Špiona můžete mít v práci i vy" /><span class="finmagBox__wrap-image__logo"><img data-src="https://static-css.pencdn.cz/css/fm/images/finmag-logo-2020w.svg" alt="Finmag" class="lazy" /></span></a><a href="https://finmag.penize.cz/veda-a-technika/429934-praskac-nebo-vyzkumnik-spiona-muzete-mit-v-praci-i-vy" target="_blank" rel="noopener" class="finmagBox__title">Práskač, nebo výzkumník? Špiona můžete mít v práci i vy</a></div></div></div><p>„Z dlouhodobého hlediska doporučuji poskytovat investiční pobídky jen pro odvětví s vysokým podílem robotizace a vysoké přidané hodnoty. I tak jen do okresů, kde je nezaměstnanost nad průměrem nezaměstnanosti v ČR. Situaci na trhu práce může zlepšit i zvýšení a postupné zvyšování věku odchodu do důchodu, pravidelné prověřování nároku na invalidní důchod, podpora částečných úvazků a práce žen na mateřské dovolené,“ přidává Dohnal další možnosti.</p><p>Vyplatí se podle něj i liberalizace <a href="https://www.penize.cz/tema/zakonik-prace">zákoníku práce</a>, aby se zaměstnavatelé v dobách vyšší nejistoty nebáli nabírat, že by pak zaměstnance nemohli <a href="https://www.penize.cz/pracovni-pomer/423345-vypoved-a-odstupne-2021-prehled-pravidel">propustit</a>.</p><p>Horská je také pro omezení podpory zaměstnanosti a ochrany pracovních míst jen na výjimečně vážné situace, aby se nebránilo nutným změnám a přesunům na trhu práce za lepší a perspektivnější prací. „Aby se nebetonovala stará struktura ekonomiky, nezachovávala se tak jako tak ohrožená pracovní místa, aby se na dočasnou záchranu takových míst neplýtvalo miliardami z našich daní,“ vysvětluje.</p><p>V praxi to podle ní znamená zpřísnit podmínky plánovaného <a href="https://www.penize.cz/tema/kurzarbeit">kurzarbeitu</a> a doplnit ho o podmínky osobního rozvoje, rozšiřování či změny kvalifikace pracovníků, pro které firma nemá dočasně uplatnění. „Inspirací nám může být dánský model takzvané flexikurity, která kombinuje pružný trh práce se zajištěním slušného příjmu, ale na omezenou dobu a za podmínky zvyšování či změny kvalifikace,“ doporučuje Horská.</p>
      <div class="clear wide"><div class="toolBox"><h2 class="title">S námi jste silnější</h2><div class="in"><div class="clear fr"><div style="max-width: 260px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w260-h-q80/313492.jpg" alt="" width="600" height="338" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><ul><li><strong><a href="https://www.penize.cz/mzda-a-plat/430370-penize-misto-stravenek-uz-mate-pausal-a-prestali-jste-jist">Peníze místo stravenek. Už máte paušál? A přestali jste jíst?</a></strong></li><li><strong><a href="https://www.penize.cz/pracovni-pomer/423345-vypoved-a-odstupne-2021-prehled-pravidel">Výpověď a odstupné. Na tohle si dejte pozor</a></strong></li><li><strong><a href="https://www.penize.cz/mzda-a-plat/430266-berete-min-nez-kolega-v-praze-mate-dostat-stejne-rekl-soud">Berete míň než kolega v Praze? Máte dostat stejně, řekl soud</a></strong></li><li><strong><a href="https://www.penize.cz/pracovni-pomer/431719-covid-jako-nemoc-z-povolani-kdo-ma-narok-a-jak-zadat">Covid jako nemoc z povolání. Kdo má nárok a jak žádat</a></strong></li><li><strong><a href="https://www.penize.cz/mzda-a-plat/429861-musite-byt-v-pohotovosti-i-pri-pracovni-prestavce-mate-narok-na-odmenu">Musíte být v pohotovosti i při pracovní přestávce? Máte nárok na odměnu</a></strong></li></ul>
          
        
      </div></div></div>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Jana Divinová</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/430810.jpg" width="170" height="119" alt="Autor článku Jana Divinová" class="lazy" /></div><p class="detailtext__authorDesc">Vystudovala ekonomii a management na Vysoké škole báňské. V redakci NextPage Media působí od podzimu 2021, předtím pracovala v MF Dnes a iDnes.cz. Volný čas tráví nejraději s rodinou a přáteli. Miluje přírodu, cestování a...&nbsp;<a href="https://www.penize.cz/clanky/autor/70639951-jana-divinova">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Nejsou%20lidi.%20Tolik%20voln%c3%bdch%20m%c3%adst%20je%c5%a1t%c4%9b%20nebylo.%20Sta%c4%8d%c3%ad%20%c4%8cech%c5%afm%20zv%c3%bd%c5%a1it%20mzdy%3f&amp;u=https%3a%2f%2fwww.penize.cz%2fpracovni-pomer%2f432427-nejsou-lidi-tolik-volnych-mist-jeste-nebylo-staci-cechum-zvysit-mzdy" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Nejsou%20lidi.%20Tolik%20voln%c3%bdch%20m%c3%adst%20je%c5%a1t%c4%9b%20nebylo.%20Sta%c4%8d%c3%ad%20%c4%8cech%c5%afm%20zv%c3%bd%c5%a1it%20mzdy%3f&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fpracovni-pomer%2f432427-nejsou-lidi-tolik-volnych-mist-jeste-nebylo-staci-cechum-zvysit-mzdy" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fpracovni-pomer%2f432427-nejsou-lidi-tolik-volnych-mist-jeste-nebylo-staci-cechum-zvysit-mzdy&amp;title=Nejsou%20lidi.%20Tolik%20voln%c3%bdch%20m%c3%adst%20je%c5%a1t%c4%9b%20nebylo.%20Sta%c4%8d%c3%ad%20%c4%8cech%c5%afm%20zv%c3%bd%c5%a1it%20mzdy%3f&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(432427, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+2</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=432427&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=432427&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/432427-nejsou-lidi-tolik-volnych-mist-jeste-nebylo-staci-cechum-zvysit-mzdy" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 2 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/nezamestnanost">nezaměstnanost</a>, <a href="https://www.penize.cz/podpora-v-nezamestnanosti">podpora v nezaměstnanosti</a>, <a href="https://www.penize.cz/tema/prace">práce</a>, <a href="https://www.penize.cz/tema/volna-mista">volná místa</a>, <a href="https://www.penize.cz/zamestnani">zaměstnání</a></p></div><div class="toolBox"><p class="title"><a href="https://reality.penize.cz" target="_blank" rel="noopener">Hledáte nové bydlení?</a></p><div class="in"><img data-src="https://www.bezrealitky.cz/img/logo-bezrealitky.svg" class="lazy fr" alt="Berzrealitky" style="margin-left: 20px; margin-bottom: 20px;" width="166" height="34" /><p class="desc">Vyzkoušejte náš <a href="https://reality.penize.cz" target="_blank" rel="noopener">katalog nemovitostí</a>, při jehož tvorbě jsme se spojili s předním českým portálem Bezrealitky.</p><div class="clear offsetTop"><iframe data-src="https://smenarna.penize.cz/reality?small=1" class="lazy" style="width: 100%; min-height: 350px;" frameborder="0" scrolling="no" id="reality-iframe" title="Reality Peníze.cz"></iframe></div><script>
        if(window.innerWidth >= 600){
        document.querySelector("#reality-iframe").style.minHeight = 180 + 'px';
        }

        window.addEventListener("message", receiveMessage, false);

        function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;
        if (origin !== "https://smenarna.penize.cz")
        return;

        console.log(event.data);
        var f = document.querySelector("#reality-iframe");
        f.style.height = event.data + "px";
        }
      </script></div></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/pracovni-pomer/431818-prace-na-dohodu-proc-je-vyhodna-a-jake-jsou-limity">Práce na dohodu. Proč je výhodná a jaké jsou limity</a></h3><p class="info">23. 2. 2022 | <a href="https://www.penize.cz/clanky/autor/70047369-monika-veselikova">Monika Veselíková</a>, <a href="https://www.penize.cz/clanky/autor/70451580-katerina-jungvirtova">Kateřina Jungvirtová</a></p><a href="https://www.penize.cz/pracovni-pomer/431818-prace-na-dohodu-proc-je-vyhodna-a-jake-jsou-limity"><img data-src="https://js.pencdn.cz/acimage/w180/307895.jpg" alt="Práce na dohodu. Proč je výhodná a jaké jsou limity" class="lazy" width="180" height="100" /></a><p class="perex">Jaké podmínky platí pro dohodu o provedení práce (DPP) a dohodu o pracovní činnosti (DPČ)? Co se mění v roce 2022? Tady je přehled.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/mzda-a-plat/431956-reknete-si-o-danovy-preplatek-co-ted-prinest-ucetni-v-praci">Řekněte si o daňový přeplatek. Co teď přinést účetní v práci</a></h3><p class="info">31. 1. 2022 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/431956-reknete-si-o-danovy-preplatek-co-ted-prinest-ucetni-v-praci">12 komentářů</a></p><a href="https://www.penize.cz/mzda-a-plat/431956-reknete-si-o-danovy-preplatek-co-ted-prinest-ucetni-v-praci"><img data-src="https://js.pencdn.cz/acimage/w180/424266.jpg" alt="Řekněte si o daňový přeplatek. Co teď přinést účetní v práci" class="lazy" width="180" height="100" /></a><p class="perex">Máte zájem o roční zúčtování daně? Tuhle nabídku od mzdové účetní v zaměstnání je škoda nevyužít, pokud neplánujete sami podávat daňové přiznání. Poradíme, na co se při tom zaměřit. <a href="https://www.penize.cz/mzda-a-plat/431956-reknete-si-o-danovy-preplatek-co-ted-prinest-ucetni-v-praci" title="Řekněte si o daňový přeplatek. Co teď přinést účetní v práci">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/pracovni-pomer/431719-covid-jako-nemoc-z-povolani-kdo-ma-narok-a-jak-zadat">Covid jako nemoc z povolání. Kdo má nárok a jak žádat</a></h3><p class="info">19. 1. 2022 | <a href="https://www.penize.cz/clanky/autor/70639951-jana-divinova">Jana Divinová</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/431719-covid-jako-nemoc-z-povolani-kdo-ma-narok-a-jak-zadat">5 komentářů</a></p><a href="https://www.penize.cz/pracovni-pomer/431719-covid-jako-nemoc-z-povolani-kdo-ma-narok-a-jak-zadat"><img data-src="https://js.pencdn.cz/acimage/w180/414385.jpg" alt="Covid jako nemoc z povolání. Kdo má nárok a jak žádat" class="lazy" width="180" height="100" /></a><p class="perex">Koronavirus přepisuje celou statistiku nemocí z povolání. Zatímco v posledních letech se ročně hlásilo 1100 až 1200 případů nemocí z povolání, kvůli covidu jsou teď čísla mnohem vyšší.... <a href="https://www.penize.cz/pracovni-pomer/431719-covid-jako-nemoc-z-povolani-kdo-ma-narok-a-jak-zadat" title="Covid jako nemoc z povolání. Kdo má nárok a jak žádat">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/starobni-duchod/431342-kdy-pujdu-do-duchodu-a-kolik-dostanu-kalkulacka-a-pravidla">Kdy půjdu do důchodu a kolik dostanu. Kalkulačka a pravidla</a></h3><p class="info">10. 1. 2022 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/431342-kdy-pujdu-do-duchodu-a-kolik-dostanu-kalkulacka-a-pravidla">12 komentářů</a></p><a href="https://www.penize.cz/starobni-duchod/431342-kdy-pujdu-do-duchodu-a-kolik-dostanu-kalkulacka-a-pravidla"><img data-src="https://js.pencdn.cz/acimage/w180/431344.jpg" alt="Kdy půjdu do důchodu a kolik dostanu. Kalkulačka a pravidla" class="lazy" width="180" height="100" /></a><p class="perex">Kdo může žádat o přiznání starobní penze? Co všechno se počítá? Jaké jsou podmínky? Tady je aktuální přehled pro rok 2022.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/spotrebitel/431468-svatky-v-roce-2022-kdy-prinesou-prodlouzeny-vikend">Svátky v roce 2022. Kdy přinesou prodloužený víkend?</a></h3><p class="info">9. 1. 2022 | <a href="https://www.penize.cz/clanky/autor/70451580-katerina-jungvirtova">Kateřina Jungvirtová</a></p><a href="https://www.penize.cz/spotrebitel/431468-svatky-v-roce-2022-kdy-prinesou-prodlouzeny-vikend"><img data-src="https://js.pencdn.cz/acimage/w180/431469.jpg" alt="Svátky v roce 2022. Kdy přinesou prodloužený víkend?" class="lazy" width="180" height="100" /></a><p class="perex">Na jaké dny vycházejí svátky v České republice v roce 2022 a kdy jsou zavřené obchody? Tady je přehled.

</p></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/pracovni-pomer/431818-prace-na-dohodu-proc-je-vyhodna-a-jake-jsou-limity" data-itemid="431818"><a href="https://www.penize.cz/pracovni-pomer/431818-prace-na-dohodu-proc-je-vyhodna-a-jake-jsou-limity" onclick="itemHit(431818, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/307895.jpg" alt="Práce na dohodu. Proč je výhodná a jaké jsou limity" /></span><span class="label">Práce na dohodu. Proč je výhodná a jaké...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title ">
                  
                  Hledáte práci ve financích?</p><div class="in"><div class="desc">Nejste spokojení v zaměstnání? Hledáte zajímavou příležitost? Staňte se finančním odborníkem nezávislým na bankách nebo pojišťovnách? Pomůžeme vám.</div><div class="usetriico"><a href="https://usetri.penize.cz/kariera/chci-budovat-vlastni-tym/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-budovat-vlastni-tym" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci budovat vlastní tým</span><span class="ico icon-penize2018-career-0"></span></a>
  
<a href="https://usetri.penize.cz/kariera/chci-se-starat-o-vip-klientelu/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci se starat o VIP klientelu</span><span class="ico icon-penize2018-career-1"></span></a>
  
<a href="https://usetri.penize.cz/kariera/chci-vest-vlastni-fransizovou-pobocku/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci vést poradenskou kancelář</span><span class="ico icon-penize2018-career-2"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign" rel="noopener">Chci více informací</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">
                     
                     Výpočet mzdy 2022</a></p><div class="in"><div class="calcul" id="mzda_100"><form method="post" action="#mzda_100" class="form"><table><tbody><tr><td class="label"><label for="TypVstupu__100">Typ vstupu:</label></td><td class="input"><select name="TypVstupu" id="TypVstupu_100" class="smallCalcInWide" onchange="ChangeInputType_100(this.value);"><option value="1" selected="selected">hrubá měsíční mzda</option><option value="2">čistá měsíční mzda</option></select></td></tr></tbody></table><div id="HrubaMzdaDiv_100"><table><tbody><tr><td class="label"><label for="Mzda_100">Hrubá měsíční mzda:</label></td><td class="input"><input type="text" name="Mzda" id="Mzda_100" value="30000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><div id="CistaMzdaDiv_100" class="hidden"><table><tbody><tr><td class="label"><label for="vm_CistaMzda_100">Čistá měsíční mzda:</label></td><td class="input"><input type="text" name="CistaMzda" id="vm_CistaMzda_100" value="25000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><table><tbody><tr><td class="label"><label for="PocetDeti_100">Počet nezaopatřených dětí:</label></td><td class="input"><input type="text" name="PocetDeti" id="PocetDeti_100" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Student_100">Poplatník - student:</label></td><td class="input"><select name="Student" id="Student_100" class="smallCalcIn"><option value="0" selected="selected">Ne</option><option value="1">Ano</option></select></td></tr><tr><td class="label"><label for="Postizeni_100">Poplatník - postižení:</label></td><td class="input"><select name="Postizeni" id="Postizeni_100" class="smallCalcIn"><option value="0" selected="selected">žádné</option><option value="1">1. a 2. stupeň</option><option value="2">3. stupeň</option><option value="3">ZTP/P</option></select></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="cistamzda2022" /><input type="submit" id="btncalculate_100" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(402499);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet mzdy 2022</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">Kalkulačka odchodu do důchodu</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti 2022</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/budouci-duchod">Výpočet vašeho budoucího důchodu</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Porovnejte si hrubou mzdu ve vašem odvětví</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">DPP, DPČ – kalkulačka výpočtu mzdy, odvodů a mzdových nákladů </a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul><script type="text/javascript">
        function ChangeInputType_100(Type)
        {
        switch(Type)
        {
        case "1":
        $("#HrubaMzdaDiv_100").show();
        $("#CistaMzdaDiv_100").hide();
        break;
        case "3":
        $("#HrubaMzdaDiv_100").hide();
        $("#CistaMzdaDiv_100").show();
        break;
        }
        }
      </script></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="https://nabidka-prace.penize.cz">
                     
                     Volná pracovní místa</a></p><div class="in"><ul><li><a href="https://nabidka-prace.penize.cz/2089367-manazer-nakupu-strojirenstvi-maloseriova-vyroba" title="Manažer nákupu - strojírenství, malosériová výroba - volné pracovní místo" target="_blank" rel="noopener">Manažer nákupu - strojírenství, malosériová výroba</a><br /><span class="info">ManpowerGroup s.r.o., Lanškroun (Ústí nad Orlicí)</span></li><li><a href="https://nabidka-prace.penize.cz/2089366-delnik-ve-trismennem-provozu" title="Dělník ve třísměnném provozu - volné pracovní místo" target="_blank" rel="noopener">Dělník ve třísměnném provozu</a><br /><span class="info">ALBO SCHLENK s.r.o., Bojkovice (Uherské Hradiště)</span></li><li><a href="https://nabidka-prace.penize.cz/2089365-chces-zmenu-prijd-pracovat-do-hotelu-sen" title="Chceš změnu? Přijď pracovat do hotelu SEN :-) - volné pracovní místo" target="_blank" rel="noopener">Chceš změnu? Přijď pracovat do hotelu SEN :-)</a><br /><span class="info">Maximus Resort, a.s., Senohraby (Praha-východ)</span></li><li><a href="https://nabidka-prace.penize.cz/2089364-mistr-stavebni-vyroby-moznost-karierniho-rustu-!" title="Mistr stavební výroby - možnost kariérního růstu ! - volné pracovní místo" target="_blank" rel="noopener">Mistr stavební výroby - možnost kariérního růstu !</a><br /><span class="info">JOB LEADER EUROPE s.r.o., </span></li><li><a href="https://nabidka-prace.penize.cz/2089363-spediterka-flex-pracovni-dobahome-office" title="Speditér/ka - flex. pracovní doba/home office - volné pracovní místo" target="_blank" rel="noopener">Speditér/ka - flex. pracovní doba/home office</a><br /><span class="info">JOB LEADER EUROPE s.r.o., Pardubice (Pardubice)</span></li><li><a href="https://nabidka-prace.penize.cz/2089362-user-interface-java-development-full-remote-contract" title="User interface - Java development | full-remote | contract - volné pracovní místo" target="_blank" rel="noopener">User interface - Java development | full-remote | contract</a><br /><span class="info">ManpowerGroup s.r.o., Brno (Brno-město)</span></li></ul><div class="boxLink"><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Další nabídky práce</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62616-pracovni-pravo" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/pracovni-pravo/414178-sluzebni-cesta">Služební cesta</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62552-pravni-poradna">Právní poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, může v době zákazu volného pohybu vyslat zaměstnavatel zaměstnance na služební cestu přes celou republiku? 
Ve vyhlášení vlády se tohle nijak neřeší - dle mého to ani nutná cesta o zaměstnání,...</i><a href="https://www.penize.cz/pracovni-pravo/414178-sluzebni-cesta" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/414178-sluzebni-cesta">Služební cesta</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414260-home-office">Home office</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414137-2-zamestnani">2 zaměstnání</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414076-zadost-zamestnavatele-o-nahradu-skody">Žádost zaměstnavatele o náhradu škody</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414038-kraceni-mzdy-za-nemoc-ve-vypovedi">Kráceni mzdy za nemoc ve výpovědi</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img data-src="https://js.pencdn.cz/acimage/w80/59240.jpg" class="lazy" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img data-src="https://js.pencdn.cz/acimage/w80/59245.jpg" class="lazy" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se"><img data-src="https://js.pencdn.cz/acimage/w80/60050.jpg" class="lazy" width="80" height="57" alt="Jak dobře se nám žilo po patnáct let? Podívejte se." /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se">Jak dobře se nám žilo po patnáct let? Podívejte se.</a></p><p class="descNoMargin">Kvůli krizi začnou v Česku podle odhadů expertů klesat reálné příjmy a s tím i životní úroveň. Podívejte se, jak se nám žilo v uplynulých 15 letech.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title">Doporučujeme</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/byznys/432418-tajemstvi-burzy-v-lipsku-aneb-co-cechum-zdrazuje-elektrinu" target="_blank" rel="noopener">Tajemství burzy v Lipsku aneb Co Čechům zdražuje elektřinu?</a></p><div class="img"><a href="https://finmag.penize.cz/byznys/432418-tajemstvi-burzy-v-lipsku-aneb-co-cechum-zdrazuje-elektrinu" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/432420.jpg" class="lazy" alt="Tajemství burzy v Lipsku aneb Co Čechům zdražuje elektřinu?" width="100" height="55" /></a></div><p class="descNoMargin">Už jste to také slyšeli? Lidem i firmám v Česku prý zdražuje elektřinu energetická burza...<a href="https://finmag.penize.cz/byznys/432418-tajemstvi-burzy-v-lipsku-aneb-co-cechum-zdrazuje-elektrinu" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/spolecnost/432289-ukrajina-do-nato-nesmi-teorie-palce-vysvetli-proc" target="_blank" rel="noopener">Ukrajina do NATO nesmí. „Teorie palce“ vysvětlí proč</a></p><div class="img"><a href="https://finmag.penize.cz/spolecnost/432289-ukrajina-do-nato-nesmi-teorie-palce-vysvetli-proc" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/432290.jpg" class="lazy" alt="Ukrajina do NATO nesmí. „Teorie palce“ vysvětlí proč" width="100" height="55" /></a></div><p class="descNoMargin">Vyhrocená situace na rusko-ukrajinských hranicích má své historické důvody. Málokdo je...<a href="https://finmag.penize.cz/spolecnost/432289-ukrajina-do-nato-nesmi-teorie-palce-vysvetli-proc" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/krasa/7392-galerie-ada-z-modniho-pekla-vybira-influencerky-propagujici-skutecne-zenske-telo" target="_blank" rel="noopener">GALERIE. Ada z Módního pekla vybírá influencerky propagující skutečné ženské tělo</a></p><div class="img"><a href="https://www.heroine.cz/krasa/7392-galerie-ada-z-modniho-pekla-vybira-influencerky-propagujici-skutecne-zenske-telo" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/7394.jpg" width="100" height="100" class="lazy" alt="GALERIE. Ada z Módního pekla vybírá influencerky propagující skutečné ženské tělo" /></a></div><p class="descNoMargin">Jaký je podle sociálních sítí aktuální ideál krásy? Zřejmě velmi štíhlá žena s dlouhými...<a href="https://www.heroine.cz/krasa/7392-galerie-ada-z-modniho-pekla-vybira-influencerky-propagujici-skutecne-zenske-telo" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/vztahy-a-sex/7400-past-na-partnera-nemate-v-telefonu-stalkovaci-software-a-jste-si-jisti" target="_blank" rel="noopener">Past na partnera. Nemáte v telefonu stalkovací software? A jste si jistí?</a></p><div class="img"><a href="https://www.heroine.cz/vztahy-a-sex/7400-past-na-partnera-nemate-v-telefonu-stalkovaci-software-a-jste-si-jisti" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/7408.jpg" width="100" height="100" class="lazy" alt="Past na partnera. Nemáte v telefonu stalkovací software? A jste si jistí?" /></a></div><p class="descNoMargin">Žárlivost a majetnický vztah k partnerovi jsou staré jako lidstvo samo. Moderní technologie...<a href="https://www.heroine.cz/vztahy-a-sex/7400-past-na-partnera-nemate-v-telefonu-stalkovaci-software-a-jste-si-jisti" target="_blank" rel="noopener">více</a></p></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80406_156"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Miroslav Ševčík</p><p class="personDesc">ekonom</p></div><div class="col2 center"><p class="h4">Ilona Švihlíková</p><p class="personDesc">ekonomka</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80406_156"><input type="hidden" name="DuelPerson1" value="43" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80406_156" value="0" /><input type="hidden" name="DuelPerson2" value="298" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80406_156" value="0" /><input type="hidden" name="DuelHash" value="80406_156" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/234931.jpg" class="lazy" width="100" height="140" alt="Miroslav Ševčík" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />75,64 %</span><br /><span class="small">z 78 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260279.jpg" class="lazy" width="100" height="140" alt="Ilona Švihlíková" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />60,00 %</span><br /><span class="small">z 70 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80406_156.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
          Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
        </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
          //<![CDATA[
          function ValidateSubscribeEmailForm()
          {
          var validation = document.getElementById('textErr_box');

          var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
          if(!mailok)
          validation.classList.remove("hidden");

          return mailok;
          }
          //]]>
        </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80406_201"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/starobni-duchod/430204-predcasny-duchod-2022-kdy-muzu-jit-a-komu-se-vyplati" onmousedown="itemHit(430204, 37)">Předčasný důchod 2022. Kdy můžu jít a komu se vyplatí</a></p><div class="img"><a href="https://www.penize.cz/starobni-duchod/430204-predcasny-duchod-2022-kdy-muzu-jit-a-komu-se-vyplati" onmousedown="itemHit(430204, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/430205.jpg" class="lazy" width="110" height="60" alt="Předčasný důchod 2022. Kdy můžu jít a komu se vyplatí" /></a></div><p class="descNoMargin">Jaké jsou podmínky pro odchod do předčasného důchodu? Jak si ho správně načasovat? O kolik...<a href="https://www.penize.cz/starobni-duchod/430204-predcasny-duchod-2022-kdy-muzu-jit-a-komu-se-vyplati" class="small" onmousedown="itemHit(430204, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/pracovni-pomer/431818-prace-na-dohodu-proc-je-vyhodna-a-jake-jsou-limity" onmousedown="itemHit(431818, 37)">Práce na dohodu. Proč je výhodná a jaké jsou limity</a></p><div class="img"><a href="https://www.penize.cz/pracovni-pomer/431818-prace-na-dohodu-proc-je-vyhodna-a-jake-jsou-limity" onmousedown="itemHit(431818, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/307895.jpg" class="lazy" width="110" height="60" alt="Práce na dohodu. Proč je výhodná a jaké jsou limity" /></a></div><p class="descNoMargin">Jaké podmínky platí pro dohodu o provedení práce (DPP) a dohodu o pracovní činnosti (DPČ)?...<a href="https://www.penize.cz/pracovni-pomer/431818-prace-na-dohodu-proc-je-vyhodna-a-jake-jsou-limity" class="small" onmousedown="itemHit(431818, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/starobni-duchod/431342-kdy-pujdu-do-duchodu-a-kolik-dostanu-kalkulacka-a-pravidla" onmousedown="itemHit(431342, 37)">Kdy půjdu do důchodu a kolik dostanu. Kalkulačka a pravidla</a></p><div class="img"><a href="https://www.penize.cz/starobni-duchod/431342-kdy-pujdu-do-duchodu-a-kolik-dostanu-kalkulacka-a-pravidla" onmousedown="itemHit(431342, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/431344.jpg" class="lazy" width="110" height="60" alt="Kdy půjdu do důchodu a kolik dostanu. Kalkulačka a pravidla" /></a></div><p class="descNoMargin">Kdo může žádat o přiznání starobní penze? Co všechno se počítá? Jaké jsou podmínky? Tady...<a href="https://www.penize.cz/starobni-duchod/431342-kdy-pujdu-do-duchodu-a-kolik-dostanu-kalkulacka-a-pravidla" class="small" onmousedown="itemHit(431342, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a><span class="sep">|</span><a href="https://www.penize.cz/dan-z-prijmu/danove-priznani-online" target="_blank" rel="noopener">Daňové přiznání online</a></div><div id="partnersWeb"><div class="ad block"><a href="https://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani" class="active">Zaměstnání</a><div id="sub-menu"><a href="https://www.penize.cz/mzda-a-plat">Mzda a plat</a><a href="https://www.penize.cz/pracovni-pomer" class="active">Pracovní poměr</a><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/materska-dovolena">Mateřská dovolená</a><a href="https://www.penize.cz/duchody">Důchody</a><a href="https://nabidka-prace.penize.cz/">Nabídka pracovních míst</a><a href="https://www.penize.cz/fintech-startupy">Fintech startupy</a></div><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/dan-z-prijmu/danove-priznani-online">Daně</a><a href="https://www.penize.cz/inflace">Inflace</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><a class="penize-nadilka" href="https://miliardyvpohybu.penize.cz/" target="_blank" rel="noopener"></a><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/dane">Daně</a></li><li><a href="https://www.penize.cz/kalkulacky/valorizace-duchodu">Zvýšení důchodů</a></li><li><a href="https://www.penize.cz/koronavirus">Koronavirus</a></li><li><a href="https://www.penize.cz/kalkulacky/nemocenska">Karanténa a nemocenská </a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://www.penize.cz/pracovni-pomer/423345-vypoved-a-odstupne-2021-prehled-pravidel">Výpověď a odstupné</a></li><li><a href="https://www.penize.cz/inflace">Inflace</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/budouci-duchod">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/banky">Banky, kódy bank</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://nextpagemedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li><li><a href="" onclick="event.preventDefault(); Didomi.preferences.show();">Cookies</a> (<a href="//www.mafra.cz/cookies" target="_blank" rel="noopener">seznam</a>)
					</li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2022 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
        Peníze.CZ vydává společnost NextPage Media, s.r.o.
        Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202202.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '432427';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2021-04-15/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div><div class="ad"><div id="m_vignete"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-zamestnani:22|mobile:215|partners-zamestnani:60|mobile:203|partners-zamestnani:11|partners-zamestnani:902|partners-zamestnani:901|partners-zamestnani:905|partners-zamestnani:28|partners-zamestnani:910|mobile:205|mobile:225'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=18"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2022-01-04/mafra-pcz-nojq.js"></script><script>
        (function(){
        if(/dCMP=[^;]*next=1\d\d\d/.test(document.cookie))
        {
        var s = document.createElement("script");
        s.src = "//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js";
        document.getElementsByTagName("head")[0].appendChild(s);
        WaitForObjectLoad('_satellite', function(){
        _satellite.pageBottom();
        });
        }
        })();
      </script><script>Misc.callJsOnce({ cookieName: "webidsync", url: "//webid.penize.cz/_servix/webid.aspx", ignoreRobots: true });</script><!--Mafra--><script type="text/javascript">
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>