<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Podpora v nezaměstnanosti i limit pro přivýdělek stouply | Peníze.cz</title><meta name="description" content="Maximální výše podpory v nezaměstnanosti pro rok 2020 stoupla. Nejsou to zásadní změny, ale pravidelné navýšení, které se odvíjí od růstu průměrné mzdy. Stoupá i limit pro přivýdělky uchazečů – takzvané nekolidující zaměstnání." /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="nekolidující zaměstnání, podpora v nezaměstnanosti" /><meta property="og:title" content="Podpora v nezaměstnanosti i limit pro přivýdělek stouply" /><meta property="og:description" content="Maximální výše podpory v nezaměstnanosti pro rok 2020 stoupla. Nejsou to zásadní změny, ale pravidelné navýšení, které se odvíjí od růstu průměrné mzdy. Stoupá i limit pro přivýdělky uchazečů – takzvané nekolidující zaměstnání." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/406138.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/podpora-v-nezamestnanosti/412157-podpora-v-nezamestnanosti-i-limit-pro-privydelek-stouply" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Podpora v nezaměstnanosti i limit pro přivýdělek stouply" /><meta name="twitter:description" content="Maximální výše podpory v nezaměstnanosti pro rok 2020 stoupla. Nejsou to zásadní změny, ale pravidelné navýšení, které se odvíjí od růstu průměrné mzdy. Stoupá i limit pro přivýdělky uchazečů – takzvané nekolidující zaměstnání." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/406138.jpg" /><meta name="twitter:url" content="https://www.penize.cz/podpora-v-nezamestnanosti/412157-podpora-v-nezamestnanosti-i-limit-pro-privydelek-stouply" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext&amp;display=fallback" rel="stylesheet" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2020-01-17/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7804'});
        
        dataLayer.push({'author': 'Terezie Nývltová Vojáčková'});
        
        dataLayer.push({'contentType': 'article-01JAK-Jak na to'});
        dataLayer.push({'breadcrumb': 'penize-cz|duchody-a-davky|podpora-v-nezamestnanosti|podpora-v-nezamestnanosti-i-limit-pro-privydelek-stouply'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7804" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/duchody-a-davky" title="Důchody a dávky" itemprop="url"><span itemprop="title">Důchody a dávky</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/podpora-v-nezamestnanosti" title="Podpora v nezaměstnanosti" itemprop="url"><span itemprop="title">Podpora v nezaměstnanosti</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/podpora-v-nezamestnanosti/412157-podpora-v-nezamestnanosti-i-limit-pro-privydelek-stouply" title="Podpora v nezaměstnanosti i limit pro přivýdělek stouply" itemprop="url"><span itemprop="title">Podpora v nezaměstnanosti i limit pro přivýdělek stouply</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Podpora v nezaměstnanosti i limit pro přivýdělek stouply" /><h1 itemprop="name">Podpora v nezaměstnanosti i limit pro přivýdělek stouply</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70057913-terezie-nyvltova-vojackova" class="ainfo" itemprop="url"><span itemprop="name">Terezie Nývltová Vojáčková</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01JAK-jak-na-to" class="ainfo"><span itemprop="articleSection">Jak na to</span></a> | 19. 1. 2020</div><meta itemprop="datePublished" content="2020-01-19" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Maximální výše podpory v nezaměstnanosti pro rok 2020 stoupla. Nejsou to zásadní změny, ale pravidelné navýšení, které se odvíjí od růstu průměrné mzdy. Stoupá i limit pro přivýdělky uchazečů – takzvané nekolidující zaměstnání.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/406138.jpg" alt="Podpora v nezaměstnanosti i limit pro přivýdělek stouply" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Základní pravidla podpory v nezaměstnanosti se v roce 2020 nemění. Při splnění podmínek se vyplácí maximálně po dobu:</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><ul><li>pět měsíců člověku do 50 let věku,</li><li>osm měsíců člověku nad 50 do 55 let,</li><li>jedenáct měsíců člověku nad 55 let.</li></ul><p>Obecně tedy platí, že čím vyšší věk, tím delší je takzvaná podpůrčí doba, tedy možnost pobírání dávky. Předpokládá se totiž, že mladší člověk si <a href="https://nabidka-prace.penize.cz/">sežene práci</a> rychleji. Rozhodující je věk v den podání žádosti.</p><p>Tomu, kdo v předchozím <a href="https://www.penize.cz/zamestnani">zaměstnání</a> dostal <a href="https://www.penize.cz/tema/odstupne">odstupné</a>, se výplata podpory v nezaměstnanosti odloží o příslušný počet měsíců. Při odstupném ve výši tří předchozích výdělků tedy lze brát podporu až od čtvrtého měsíce po skončení pracovního poměru. Délka podpůrčí doby se tím však nekrátí – i při odstupném tedy činí maximálně pět, osm nebo jedenáct měsíců podle věku.</p><h2>Jak vysoká je podpora v nezaměstnanosti</h2><p><a href="https://www.penize.cz/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a> dosahuje – v běžném případě – v prvních dvou měsících 65 % průměrného měsíčního čistého výdělku uchazeče o zaměstnání, kterého dosáhl v posledním zaměstnání. Pokud podnikal jako <a href="https://www.penize.cz/tema/osvc">osoba samostatně výdělečně činná</a>, tak jde o 65 % z jeho vyměřovacího základu na <a href="https://www.penize.cz/socialni-pojisteni">důchodové pojištění</a>, který se přepočte na jeden měsíc.</p><p>Další dva měsíce pak činí 50 % čistého výdělku nebo vyměřovacího základu. A po zbývající dobu dostává 45 % čistého výdělku nebo vyměřovacího základu.</p><p>Ovšem <a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">výše podpory</a> má svůj strop. Maximálně může každý měsíc dosáhnout 0,58násobku <a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">průměrné mzdy</a> v národním hospodářství za první až třetí čtvrtletí kalendářního roku předcházejícího kalendářnímu roku, ve kterém byla žádost o podporu podána.</p><p>Maximální podpora v nezaměstnanosti v roce 2020 tak může dosáhnout 19 389 Kč měsíčně pro toho, kdo měl předtím patřičně vysoký výdělek a podal žádost letos. Kdo svůj nárok uplatnil ještě v roce 2019, může získat nejvýše 18 111 korun měsíčně.</p><p>Pro rekvalifikaci platí o trochu vyšší strop – 0,65násobek <a href="https://www.penize.cz/mzda-a-plat">průměrné mzdy</a> v národním hospodářství. Nejvyšší podpora při rekvalifikaci nastoupené v roce 2020 tak může dosáhnout 21 729 korun za měsíc.</p>
        
      <div class="calcul2018-wrapper"><div class="toolBox" id="podpora-v-nezamestnanosti"><h3 class="title"><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Výpočet podpory v nezaměstnanosti 2020</a></h3><form method="post" action="#podpora-v-nezamestnanosti"><div class="calcul-row"><div class="calcul-cell-label"><label for="Vypoved">Výpověď dal:</label></div><div class="calcul-cell-select"><select name="Vypoved" id="Vypoved" data-onchange="VypovedChange"><option value="0" selected="selected">zaměstnavatel</option><option value="1">zaměstnanec</option><option value="2">dohodou</option><option value="3">dohodou - važné důvody</option><option value="4">vypršení časově omezené smlouvy</option></select></div><script type="text/javascript">
              function VypovedChange(a, b) {
              if (b == 1)
              $('#divOdstupne').addClass("hidden");
              else
              $('#divOdstupne').removeClass("hidden");
              }
            </script></div><div id="divOdstupne"><div class="calcul-row"><div class="calcul-cell-label"><label for="Odstupne">Zákonný nárok na odstupné ve výši:</label></div><div class="calcul-cell-input"><input type="text" id="Odstupne" name="Odstupne" value="3" class="calcul-input number" /><span class="calcul-input-unit small">platů</span></div></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="Vek">Věk:</label></div><div class="calcul-cell-input"><input type="text" id="Vek" name="Vek" value="50" class="calcul-input number" /><span class="calcul-input-unit small">let</span></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="CistaMzda">Průměrná čistá mzda:</label></div><div class="calcul-cell-input"><input type="text" id="CistaMzda" name="CistaMzda" value="25 000" class="calcul-input number" /><span class="calcul-input-unit small">Kč</span></div></div><div class="calcul-row"><div class="calcul-cell-tools"></div><div class="calcul-cell-submit"><input type="hidden" name="calculName" value="podporanezam2020" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" /></div></div></form><p class="subtitle">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/zivotni-minimum">Životní minimum 2020</a></h3></li><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></h3></li><li><a href="https://www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><p>Na druhou stranu je tu i speciální případ, když uchazeč sám ukončil poslední zaměstnání „bez vážného důvodu“ výpovědí nebo dohodou se zaměstnavatelem. Pak dostává podporu ve výši 45 % procent dřívějšího čistého výdělku po celou podpůrčí dobu. Mezi „vážné“ se počítají především organizační nebo ekonomické důvody na straně zaměstnavatele, zdravotní důvody na straně zaměstnance, péče o dítě nebo jinou osobu závislou na cizí pomoci, školní docházka dítěte, místo nebo povaha zaměstnání manžela, ale také jiné vážné osobní důvody, například etické, mravní či náboženské důvody nebo jiné „důvody hodné zvláštního zřetele“.</p><h2>Když nezaměstnaný nemá doklady o výši výdělku</h2><p>Pravidla pamatují i na situace, kdy uchazeč o zaměstnání nemůže doložit svůj předchozí výdělek nebo u něj nelze průměrný příjem, z něhož se podpora vypočítává, vůbec stanovit.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Nemáte co na práci?</h2><div class="in"><div class=""><div style=""><div class="img"><img data-src="https://js.pencdn.cz/acimage/w-h-q100/307134.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <h3>Nečekejte, že přijde za vámi!</h3>
          
        
            <p>Sháníte práci? Zkuste se rozhlédnout u nás. Nabídky práce ze všech úřadů práce a předních pracovních portálů na jednom místě!</p><h3><a title="Nabídky práce na Peníze.cz" href="https://nabidka-prace.penize.cz/">Nabídky práce na Peníze.cz</a></h3>
          
        
        
      </div></div></div><p>To se může snadno přihodit například osobě samostatně výdělečně činné (OSVČ), pokud nepodnikala dostatečně dlouhou dobu. Třeba když někdo začal podnikat v prvním pololetí, ale už od července téhož roku skončí na <a href="https://urady.penize.cz/">úřadu práce</a>.</p><p>Potřebnou dobu pojištění 12 měsíců (pro nárok na podporu) získá jednak podnikatelskou činností, jednak zápočtem předchozí náhradní doby – třeba péčí o dítě v předchozím roce. Splní tedy základní podmínku odpracování aspoň jednoho roku v posledních dvou letech. Jenže nemůže doložit výši výdělku.</p><p>Vyměřovací základ lze stanovit pouze za ukončené zdaňovací období, jímž je celý kalendářní rok – a na to je v polovině roku brzy. Pokud někdo začal podnikat v lednu příslušného roku, nemůže mu úřad určit a použít vyměřovací základ za předchozí rok. Musí se stanovit náhradní fiktivní příjem a z něj vypočítat podporu.</p><p>Podpora v nezaměstnanosti se proto v takových případech stanoví za první dva měsíce ve výši 0,15násobku, další dva měsíce ve výši 0,12násobku a po zbývající dobu 0,11násobku průměrné mzdy v národním hospodářství (za 1. až 3. čtvrtletí kalendářního roku předcházejícího kalendářnímu roku, ve kterém byla podána <a href="https://www.penize.cz/file/329599-zadost-o-podporu-v-nezamestnanosti">žádost o podporu</a>).</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Psali jsme podrobně</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:240px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w240-h-q80/408197.jpg" alt="" class="offset5 lazy" style="float:none;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Úřady mají nově hodnotit i pracovní aktivitu příjemců dávek nebo to, zda posílají děti do školy.</p><h3><a href="https://www.penize.cz/prispevek-na-bydleni/411518-davky-na-bydleni-zprisni-malacova-ma-hotovy-plan">Dávky na bydlení zpřísní. Maláčová má hotový plán</a></h3>
          
        <hr class="splitLine" /><p>Přísnější má být i postup vůči uchazečům, kteří se jenom vymlouvají na špatný zdravotní stav.</p><h3><a href="https://www.penize.cz/podpora-v-nezamestnanosti/411830-kdo-nechce-pracovat-prijde-o-davky-na-delsi-dobu-planuje-malacova">Kdo nechce pracovat, přijde o dávky na delší dobu, plánuje Maláčová</a></h3>
          
        
        
      </div></div></div><p>Pro rok 2020 tedy taková podpora činí 5015 korun v prvních dvou měsících podpory, 4012 korun v dalších dvou měsících a 3678 korun po zbývající dobu. Podpora při rekvalifikaci činí po celou dobu rekvalifikace 0,14násobek příslušné částky, což je 4681 korun měsíčně.</p><h2>Povolený výdělek v evidenci uchazečů</h2><p>Při pobírání podpory v nezaměstnanosti si nelze legálně <a href="https://www.penize.cz/tema/privydelek">přivydělávat</a>, a to ani v minimálním rozsahu.</p><p>S omezením mohou pracovat a přivydělávat jenom ti evidovaní uchazeči, kteří už podporu v nezaměstnanosti neberou, nebo jim nárok na ni vůbec nevznikl (protože buď neodpracovali potřebných 12 měsíců v posledních dvou letech, nebo nebyli jako OSVČ důchodově pojištěni a ani jim nelze započíst nějakou náhradní dobu). Říká se tomu <a href="https://www.penize.cz/tema/nekolidujici-zamestnani">nekolidující zaměstnání</a>.</p><p>Tito uchazeči si mohou vydělávat na základě <a href="https://www.penize.cz/pracovni-pomer">pracovního či služebního poměru</a> nebo formou činnosti na základě <a href="https://www.penize.cz/tema/dohoda-o-pracovni-cinnosti">dohody o pracovní činnosti</a> (nikoliv <a href="https://www.penize.cz/tema/dohoda-o-provedeni-prace">dohody o provedení práce</a>), jestliže měsíční odměna nepřesáhne polovinu minimální mzdy – což v roce 2020 představuje částku 7300 korun. To je povolené maximum i pro případ, že má uchazeč víc zaměstnání – výše odměn se mu sčítá.</p><p>Výkon takové povolené práce musí uchazeč nahlásit úřadu práce při podání žádosti o zprostředkování zaměstnání nebo v den nástupu do výdělečné činnosti. Taková práce mu zároveň nesmí bránit v tom, aby úřadu práce „poskytoval součinnost při zprostředkování zaměstnání“, ani v přijetí nabídky vhodného zaměstnání od úřadu práce.</p><p>Kdo si vydělá do 2999 korun za měsíc v jednom zaměstnání, odvádí z vydělaných peněz jenom daň, kterou si může nechat příští rok zúčtovat – takže vlastně získá celou odměnu čistou. Kdo však vydělává od 3000 korun více, tak se mu strhává z odměny nejen záloha na daň, ale i sociální a zdravotní pojištění.</p>
      <div class="calcul2018-wrapper"><div class="toolBox" id="kalkulacka-dpp-dpc"><p class="title">DPP, DPČ – kalkulačka výpočtu mzdy, odvodů a mzdových nákladů</p><form method="post" action="#kalkulacka-dpp-dpc"><div class="calcul-row"><div class="calcul-cell-label"><label for="TypVstupu">Typ vstupu:</label></div><div class="calcul-cell-select"><select name="TypVstupu" id="TypVstupu"><option value="1" selected="selected">DPP</option><option value="2">DPČ</option></select></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="Prohlaseni">Prohlášení:</label></div><div class="calcul-cell-select"><select name="Prohlaseni" id="Prohlaseni" data-onchange="Prohlaseni_OnChange"><option value="1" selected="selected">Podepsal</option><option value="2">Nepodepsal</option></select><script>
                  function Prohlaseni_OnChange(a, b)
                  {
                  if(b == 2) {
                  $('#prohlaseniok').hide(); $('#PocetDeti').val(0); $('#PocetDetiZTP').val(0); $('#Postizeni').val(0);
                  } else
                  $('#prohlaseniok').show();
                  }
                </script></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="Mzda">Hrubá měsíční mzda:</label></div><div class="calcul-cell-input"><input type="text" id="Mzda" name="Mzda" value="30000" class="calcul-input number" /><span class="calcul-input-unit">Kč</span></div></div><div id="prohlaseniok"><div class="calcul-row"><div class="calcul-cell-label"><label for="PocetDeti">Počet nezaopatřených dětí:</label></div><div class="calcul-cell-incDec"><input type="text" id="PocetDeti" name="PocetDeti" value="0" class="calcul-input number" /><div class="calcul-input-unit"><div class="inc">+</div><div class="dec">–</div></div></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="PocetDetiZTP">Počet nezaopatřených dětí ZTP:</label></div><div class="calcul-cell-incDec"><input type="text" id="PocetDetiZTP" name="PocetDetiZTP" value="0" data-max="5" class="calcul-input number" /><div class="calcul-input-unit"><div class="inc">+</div><div class="dec">–</div></div></div></div><div class="calcul-row last"><div class="calcul-cell-label"><label for="Student">Poplatník - postižení:</label></div><div class="calcul-cell-select"><select name="Postizeni" id="Postizeni" class="smallCalcInWide"><option value="0" selected="selected">žádné</option><option value="1">1. a 2. stupeň</option><option value="2">3. stupeň</option><option value="3">ZTP/P</option></select></div></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="Student">Poplatník - student do 26 let:</label></div><div class="calcul-cell-radio"><label><input type="radio" name="Student" value="1" /><span>Ano</span></label><label><input type="radio" name="Student" value="0" checked="checked" /><span>Ne</span></label></div></div><div class="calcul-row"><div class="calcul-cell-tools"></div><div class="calcul-cell-submit"><input type="hidden" name="calculName" value="dppdpc2020" /><input type="submit" class="submit" name="btncalculate" value="Přepočítat" onclick="calculatorHit(283596);" /></div></div></form><p class="subtitle">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></h3></li><li><a href="https://www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Podpora%20v%20nezam%c4%9bstnanosti%20i%20limit%20pro%20p%c5%99iv%c3%bdd%c4%9blek%20stouply&amp;u=http%3a%2f%2fwww.penize.cz%2fpodpora-v-nezamestnanosti%2f412157-podpora-v-nezamestnanosti-i-limit-pro-privydelek-stouply%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span><span id="fbCnt" class="ico-text"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Podpora%20v%20nezam%c4%9bstnanosti%20i%20limit%20pro%20p%c5%99iv%c3%bdd%c4%9blek%20stouply&amp;related=penize_cz&amp;via=penize_cz&amp;url=http%3a%2f%2fwww.penize.cz%2fpodpora-v-nezamestnanosti%2f412157-podpora-v-nezamestnanosti-i-limit-pro-privydelek-stouply%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a></div><div><a href="/clanky/send/412157-podpora-v-nezamestnanosti-i-limit-pro-privydelek-stouply"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(412157, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=412157&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=412157&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/412157-podpora-v-nezamestnanosti-i-limit-pro-privydelek-stouply" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/nekolidujici-zamestnani">nekolidující zaměstnání</a>, <a href="https://www.penize.cz/nezamestnanost">nezaměstnanost</a>, <a href="https://www.penize.cz/tema/podpora-pri-rekvalifikaci">podpora při rekvalifikaci</a>, <a href="https://www.penize.cz/podpora-v-nezamestnanosti">podpora v nezaměstnanosti</a>, <a href="https://www.penize.cz/socialni-davky">sociální dávky</a>, <a href="https://www.penize.cz/tema/uchazec-o-zamestnani">uchazeč o zaměstnání</a>, <a href="https://www.penize.cz/tema/urad-prace">úřad práce</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/doplnkove-penzijni-sporeni/411862-kolik-vydelal-vas-penzijni-fond-nejodvaznejsim-pripsal-20" data-itemid="411862"><a href="https://www.penize.cz/doplnkove-penzijni-sporeni/411862-kolik-vydelal-vas-penzijni-fond-nejodvaznejsim-pripsal-20" onclick="itemHit(411862, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/412134.jpg" alt="Kolik vydělal váš penzijní fond? Nejodvážnějším připsal 20 %" /></span><span class="label">Kolik vydělal váš penzijní fond? Nejodvážnějším...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">11&nbsp;557&nbsp;734&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si spořit na stáří</span><span class="ico icon-penize2018-invest-0"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-splatit-sve-zavazky" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci splatit své závazky</span><span class="ico icon-penize2018-loan-0"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-planovane-vydaje" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci půjčit na plánované výdaje</span><span class="ico icon-penize2018-invest-4"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank" rel="noopener"><span class="label">Mám finanční potíže</span><span class="ico icon-penize2018-loan-4"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">
                     
                     Kdy půjdete do důchodu</a></p><div class="in"><div class="calcul" id="duchVek"><form method="post" action="#duchVek" class="form"><table><tbody><tr><td class="label"><label for="Pohlavi_230">Pohlaví:</label></td><td class="input right"><select name="Pohlavi" id="Pohlavi_230" class="smallCalcIn"><option value="0" selected="selected">Muž</option><option value="1">Žena</option></select></td></tr><tr><td class="label"><label for="pocetDeti_230">Počet dětí:</label></td><td class="input right"><input type="text" name="pocetDeti" id="pocetDeti_230" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Datum_230">Datum narození:</label></td><td class="input right"><input type="text" name="Datum" id="Datum_230" value="1.1.1960" class="smallCalcIn" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="duchvekref" /><input type="submit" id="btncalculate_230" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50119);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka - důchodový věk</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu. Podrobná kalkulačka</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uspory-duchod-renta">Jak dlouho vám vydrží úspory na stáří</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/budouci-duchod">Jak vysoký by mohl být váš budoucí důchod</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62550-socialni-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/ostatni/410650-doplatek-na-bydleni">Doplatek na bydlení</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62550-socialni-poradna">Sociální poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62592-ostatni">Ostatní</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, chci se zeptat, zda mám nárok na doplatek na bydlení, když mám podnájemní smlouvu.?</i><a href="https://www.penize.cz/ostatni/410650-doplatek-na-bydleni" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62592-ostatni">Ostatní</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/ostatni/410650-doplatek-na-bydleni">Doplatek na bydlení</a></li><li><a href="https://www.penize.cz/ostatni/411891-narok-na-osetrovne">Nárok na ošetřovné</a></li><li><a href="https://www.penize.cz/ostatni/411569-financni-pomoc">Finanční pomoc?</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62593-materska-dovolena">Mateřská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/materska-dovolena/410664-treti-materska-dovolena">Třetí mateřská dovolená</a></li><li><a href="https://www.penize.cz/materska-dovolena/410784-2-smlouvy-u-jednoho-zamestnavatele">2 smlouvy u jednoho zaměstnavatele</a></li><li><a href="https://www.penize.cz/materska-dovolena/411880-vyber-dovolene">Vyber dovolene</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62595-rodicovska-dovolena">Rodičovská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/rodicovska-dovolena/410213-zvysna-rd-pro-novorozence_listopad-2019">Zvysna RD pro novorozence_listopad 2019</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/410786-rodicak">Rodičák</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/409984-konec-pracovniho-pomeru-behem-md">Konec pracovního poměru během MD</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title grafiky"><a href="/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img data-src="https://js.pencdn.cz/acimage/w80/59240.jpg" class="lazy" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img data-src="https://js.pencdn.cz/acimage/w80/59245.jpg" class="lazy" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se"><img data-src="https://js.pencdn.cz/acimage/w80/60050.jpg" class="lazy" width="80" height="57" alt="Jak dobře se nám žilo po patnáct let? Podívejte se." /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se">Jak dobře se nám žilo po patnáct let? Podívejte se.</a></p><p class="descNoMargin">Kvůli krizi začnou v Česku podle odhadů expertů klesat reálné příjmy a s tím i životní úroveň. Podívejte se, jak se nám žilo v uplynulých 15 letech.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/ostatni-instituce/43864-urad-vlady-cr">Úřad vlády ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43865-poslanecka-snemovna-cr">Poslanecká sněmovna ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43866-senat-cr">Senát ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43867-stala-mise-cr-pri-oecd">Stálá mise ČR při OECD</a></li><li><a href="//www.penize.cz/ostatni-instituce/43868-ustav-pro-informace-ve-vzdelavani">Ústav pro informace ve vzdělávání</a></li></ul><div class="boxLink"><a href="//www.penize.cz/ostatni-instituce">Další ostatní instituce</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/styl/1901-jidlo-s-visackou-jste-to-co-kde-a-odkud-jite" target="_blank">Jídlo s visačkou. Jste to, co, kde a odkud jíte</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/styl/1901-jidlo-s-visackou-jste-to-co-kde-a-odkud-jite" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1902.jpg" class="lazy" alt="Jídlo s visačkou. Jste to, co, kde a odkud jíte" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Jíst lokálně. To je trend, který je tu s námi už pár let. Od Pohlreicha objevujícího biofarmáře...<a href="https://www.heroine.cz/styl/1901-jidlo-s-visackou-jste-to-co-kde-a-odkud-jite" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/1897-vit-samek-o-mrtvici-mate-stesti-ze-zijete-ted" target="_blank">Vít Samek o mrtvici. Máte štěstí, že žijete teď</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/1897-vit-samek-o-mrtvici-mate-stesti-ze-zijete-ted" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1898.jpg" class="lazy" alt="Vít Samek o mrtvici. Máte štěstí, že žijete teď" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Léčebné možnosti u akutních cévních mozkových příhod se neustále rozšiřují. Je to sotva...<a href="https://www.heroine.cz/spolecnost/1897-vit-samek-o-mrtvici-mate-stesti-ze-zijete-ted" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/svet/1894-v-sexu-jde-obcas-jen-o-obchod-vedela-to-uz-lolita" target="_blank">V sexu jde občas jen o obchod. Věděla to už Lolita</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/svet/1894-v-sexu-jde-obcas-jen-o-obchod-vedela-to-uz-lolita" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1895.jpg" class="lazy" alt="V sexu jde občas jen o obchod. Věděla to už Lolita" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Sexuální práce je i dnes považovaná za něco podřadného, o čem se nemluví. Byl to sice...<a href="https://www.heroine.cz/svet/1894-v-sexu-jde-obcas-jen-o-obchod-vedela-to-uz-lolita" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80404_135"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Jan Švejnar</p><p class="personDesc">ekonom</p></div><div class="col2 center"><p class="h4">Ludmila Müllerová</p><p class="personDesc">politička</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80404_135"><input type="hidden" name="DuelPerson1" value="17" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80404_135" value="0" /><input type="hidden" name="DuelPerson2" value="239" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80404_135" value="0" /><input type="hidden" name="DuelHash" value="80404_135" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80404_135').value = 1; document.forms.duelForm_80404_135.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/234905.jpg" class="lazy" width="100" height="140" alt="Jan Švejnar" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />49,49 %</span><br /><span class="small">z 99 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80404_135').value = 1; document.forms.duelForm_80404_135.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260324.jpg" class="lazy" width="100" height="140" alt="Ludmila Müllerová" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />36,84 %</span><br /><span class="small">z 76 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80404_135.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80404_177"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/podpora-v-nezamestnanosti/411830-kdo-nechce-pracovat-prijde-o-davky-na-delsi-dobu-planuje-malacova" onmousedown="itemHit(411830, 37)">Kdo nechce pracovat, přijde o dávky na delší dobu, plánuje Maláčová</a></p><div class="img"><a href="https://www.penize.cz/podpora-v-nezamestnanosti/411830-kdo-nechce-pracovat-prijde-o-davky-na-delsi-dobu-planuje-malacova" onmousedown="itemHit(411830, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/283452.jpg" class="lazy" width="110" height="60" alt="Kdo nechce pracovat, přijde o dávky na delší dobu, plánuje Maláčová" /></a></div><p class="descNoMargin">Přísnější má být i postup vůči uchazečům, kteří se jenom vymlouvají na špatný zdravotní...<a href="https://www.penize.cz/podpora-v-nezamestnanosti/411830-kdo-nechce-pracovat-prijde-o-davky-na-delsi-dobu-planuje-malacova" class="small" onmousedown="itemHit(411830, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/podpora-v-nezamestnanosti/402602-vypocet-podpory-v-nezamestnanosti-2019-kolik-a-pro-koho" onmousedown="itemHit(402602, 37)">Výpočet podpory v nezaměstnanosti 2019: kolik a pro koho</a></p><div class="img"><a href="https://www.penize.cz/podpora-v-nezamestnanosti/402602-vypocet-podpory-v-nezamestnanosti-2019-kolik-a-pro-koho" onmousedown="itemHit(402602, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/402607.jpg" class="lazy" width="110" height="60" alt="Výpočet podpory v nezaměstnanosti 2019: kolik a pro koho" /></a></div><p class="descNoMargin">Stravitelnou formou shrnujeme, kdo má v roce 2019 nárok na podporu v nezaměstnanosti....<a href="https://www.penize.cz/podpora-v-nezamestnanosti/402602-vypocet-podpory-v-nezamestnanosti-2019-kolik-a-pro-koho" class="small" onmousedown="itemHit(402602, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/podpora-v-nezamestnanosti/379206-na-pracaku-s-neschopenkou-pozor-na-kontrolu" onmousedown="itemHit(379206, 37)">Na pracáku s neschopenkou? Pozor na kontrolu</a></p><div class="img"><a href="https://www.penize.cz/podpora-v-nezamestnanosti/379206-na-pracaku-s-neschopenkou-pozor-na-kontrolu" onmousedown="itemHit(379206, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/379312.jpg" class="lazy" width="110" height="60" alt="Na pracáku s neschopenkou? Pozor na kontrolu" /></a></div><p class="descNoMargin">Kontrolovat, jestli uchazeči o zaměstnání stonají podle předpisů, můžou úřady práce zhruba...<a href="https://www.penize.cz/podpora-v-nezamestnanosti/379206-na-pracaku-s-neschopenkou-pozor-na-kontrolu" class="small" onmousedown="itemHit(379206, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky" class="active">Důchody a dávky</a><div id="sub-menu"><a href="https://www.penize.cz/socialni-davky">Sociální dávky</a><a href="https://www.penize.cz/duchody">Důchody</a><a href="https://www.penize.cz/duchodova-reforma">Důchodová reforma</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/rodicovstvi">Rodičovství</a><a href="https://www.penize.cz/podpora-v-nezamestnanosti" class="active">Podpora v nezaměstnanosti</a><a href="https://www.penize.cz/zajisteni-na-duchod">Zajištění na důchod</a></div><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/aktuality">Aktuality</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2020</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2020 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201912.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2020-01-14/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if (window.outerWidth > 1024) {
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-duchody:22|mobile:215|partners-duchody:908|mobile:203|partners-duchody:11|partners-duchody:902|partners-duchody:901|partners-duchody:905|partners-duchody:28|partners-duchody:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/uni.js?rr=28"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><script src="https://1gr.cz/js/uni/paticka.js?rr=28"></script><script src="https://static-js.pencdn.cz/javascript/www/mafra/2019-12-04_4/mafra-pcz.js"></script><!--Mafra--><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=26" /><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>