<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Výroba v Česku jako odpověď na čínskou logistickou noční můru  | Peníze.cz</title><meta name="description" content="Ondřej Suchý vlastní e-shop s příslušenstvím pro chytré hodinky s milionovými obraty. Pandemie následovaná válkou na Ukrajině mu značně zkomplikovaly a prodražily dopravu. Rozjíždí proto vlastní výrobu, kterou mu pomáhají zaplatit jeho zákazníci nákupem firemních dluhopisů." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/podnikani/435346-vyroba-v-cesku-jako-odpoved-na-cinskou-logistickou-nocni-muru" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="Výroba v Česku jako odpověď na čínskou logistickou noční můru " /><meta property="og:description" content="Ondřej Suchý vlastní e-shop s příslušenstvím pro chytré hodinky s milionovými obraty. Pandemie následovaná válkou na Ukrajině mu značně zkomplikovaly a prodražily dopravu. Rozjíždí proto vlastní výrobu, kterou mu pomáhají zaplatit jeho zákazníci nákupem firemních dluhopisů." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/435349.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/podnikani/435346-vyroba-v-cesku-jako-odpoved-na-cinskou-logistickou-nocni-muru" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Výroba v Česku jako odpověď na čínskou logistickou noční můru " /><meta name="twitter:description" content="Ondřej Suchý vlastní e-shop s příslušenstvím pro chytré hodinky s milionovými obraty. Pandemie následovaná válkou na Ukrajině mu značně zkomplikovaly a prodražily dopravu. Rozjíždí proto vlastní výrobu, kterou mu pomáhají zaplatit jeho zákazníci nákupem firemních dluhopisů." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/435349.jpg" /><meta name="twitter:url" content="https://www.penize.cz/podnikani/435346-vyroba-v-cesku-jako-odpoved-na-cinskou-logistickou-nocni-muru" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2022-07-21_1/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=06"></script>
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script>var pp_gemius_use_cmp = true;</script><script>var adformtag = window.adformtag = window.adformtag || []; adformtag.push(function() { adformtag.setRequestParam('gdpr', '1'); });</script><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama-mini.css?rr=29" /><style>
          .touch-215 { min-height: 300px; }
          @media only screen and (min-width: 1024px) {
          .touch-215 { display: none; }
          .ahead { width: 100%; }
          }
        </style><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7802'});
        
        dataLayer.push({'author': 'Radim Zelený'});
        
        dataLayer.push({'contentType': 'article-01FM-FINMARKET'});
        dataLayer.push({'breadcrumb': 'penize-cz|zamestnani|podnikani|vyroba-v-cesku-jako-odpoved-na-cinskou-logistickou-nocni-muru'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7802" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7802"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/zamestnani" title="Zaměstnání" itemprop="item"><span itemprop="name">Zaměstnání</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/podnikani" title="Podnikání" itemprop="item"><span itemprop="name">Podnikání</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/podnikani/435346-vyroba-v-cesku-jako-odpoved-na-cinskou-logistickou-nocni-muru" title="Výroba v Česku jako odpověď na čínskou logistickou noční můru " itemprop="item"><span itemprop="name">Výroba v Česku jako odpověď na čínskou logistickou noční můru </span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/podnikani/435346-vyroba-v-cesku-jako-odpoved-na-cinskou-logistickou-nocni-muru"
                  },
                  "headline": "Výroba v Česku jako odpověď na čínskou logistickou noční můru ",
                  "description": "Ondřej Suchý vlastní e-shop s příslušenstvím pro chytré hodinky s milionovými obraty. Pandemie následovaná válkou na Ukrajině mu značně zkomplikovaly a prodražily dopravu. Rozjíždí proto vlastní výrobu, kterou mu pomáhají zaplatit jeho zákazníci nákupem firemních dluhopisů.",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/435349.jpg"
                  ],
                  "datePublished": "2022-07-26T04:30:00+02:00",
                  "dateModified": "2022-07-26T04:30:00+02:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Radim Zelený",
                      "url" : "https://www.penize.cz/clanky/autor/70027112-radim-zeleny"
                      }
                      , 
                  "publisher": {
                  "@type": "Organization",
                  "name": "NextPage Media, s.r.o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-nextpagemedia.png"
                  }
                  }
                  }
                </script><h1>Výroba v Česku jako odpověď na čínskou logistickou noční můru </h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span><a href="//www.penize.cz/clanky/autor/70027112-radim-zeleny" class="ainfo"><span>Radim Zelený</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01FM-finmarket" class="ainfo"><span>FINMARKET</span></a> | 26. 7. 2022</div><div class="infotext">Ondřej Suchý vlastní e-shop s příslušenstvím pro chytré hodinky s milionovými obraty. Pandemie následovaná válkou na Ukrajině mu značně zkomplikovaly a prodražily dopravu. Rozjíždí proto vlastní výrobu, kterou mu pomáhají zaplatit jeho zákazníci nákupem firemních dluhopisů.</div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/435349.jpg" width="600" height="330" alt="Výroba v Česku jako odpověď na čínskou logistickou noční můru " /></div><p class="info right"><i>Zdroj: mi-band.cz</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><p><strong>Původně jste vystudoval zámečnictví, dnes vlastníte úspěšný e-shop s náramky pro chytré hodinky. To je trochu mimo obor, jak jste se k tomu dostal?</strong></p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Než jsem v březnu 2019 spustil e-shop mi-band.cz byl jsem sám uživatelem chytrých náramků. Byl jsem nadšený, že zhruba za 600 korun mám chytrý náramek, který vydrží nabitý i 45 dní. Šok přišel, když jsem ztratil nabíjecí kabel a zjistil, že v Česku za něj běžně chtějí 250 korun. Začal jsem tedy pátrat, jestli ho můžu koupit levněji v zahraničí. Přes internet jsem jich v Číně za stejnou cenu objednal rovnou deset, a jak se ukázalo, kvalitativní rozdíl žádný. Napadlo mě, že podobný problém jako já bude mít více lidí. Všechny kabely jsem na bazaru prodal během jednoho dne. A tak jsem to zkoušel dál.</p><p><strong>Uběhly tři roky, kolik chytrých náramků prodáváte dnes?</strong></p><p>Minulý rok jsme prodali 62 tisíc kusů a dosáhli jsme obratu 8,3 milionu korun.</p><p><strong>Jste na to pořád sám?</strong></p><p>Už ne, zaměstnávám pět lidí, plus pět jich vypomáhá externě.</p>
        
      <div class="fr clear "><div class="toolBox"><h2 class="title">Ondřej Suchý </h2><div class="in"><div class="clear center offset2"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/435348.jpg" alt="Suchý Ondřej" width="600" height="338" class="offset5 lazy" style="float:none;" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: mi-band.cz</span></span></span></div><div style="clear:both;"></div></div></div><p>Obchodník a majitel e-shopu mi-band.cz, který se specializuje na prodej a výrobu příslušenství pro nositelnou elektroniku. Kromě podnikání, které je jeho životní vášní, se zajímá o nové technologie a strojírenskou výrobu. Po několika letech rychlého růstu se svou firmou expanduje do zahraničí s unikátní českou výrobou řemínků pro chytré hodinky.</p>
          
        
        
      </div></div></div>
      <p><strong>Kdo jsou vaši zákazníci?</strong></p><p>Prakticky kdokoliv mezi&nbsp;osmnácti roky a stem let. Hodně dlouho jsme se soustředili jen na prodej přímo zákazníkovi. Naše výrobky se prodávají třeba na Alze, Mallu, Heurece, Datartu nebo Euronicsu.&nbsp;Teď se začínáme zabývat i velkoobchodem.</p><p><strong>Rozhodli jste se snížit svou závislost na čínských dodavatelích a rozjet vlastní výrobu. Co vás k tomu vedlo?</strong></p><p>Důvodů bylo víc. Cítil jsem, že prodávat stejné zboží, které si můžou jednoduše obstarat i všichni ostatní, není úplně dobrá strategie. A pak tu byla chybovost a nespolehlivost Číňanů. Specializujeme se na náramky pro chytré hodinky s potiskem a často se nám stávalo, že jsme si objednali pár tisíc kusů od nějaké barvy preferované zákazníky a oni poslali úplně jinou. Vznikaly nám kvůli tomu obrovské problémy. Reklamace pak byla běh na dlouhou trať s nejistým koncem.</p><p>A do toho logistika s Číňany, která se nedá označit jinak než jako noční můra. Bylo běžné, že jsme si objednali zboží, na které jsme měli&nbsp;od zákazníků předobjednávky, zákazníci&nbsp;dokonce předem zaplatili a byli ochotní si i nějakou dobu počkat, než zboží dorazí, jenže&nbsp;ono nikdy nepřišlo. Vykomunikovat to s Číňanem anglicky je neskutečně těžké a nepomohla ani spolupráce s rodilým mluvčím. Když náš člověk mluvil moc dobře čínsky, tak nás pro změnu podezřívali z obchodní špionáže.</p><p><strong>Přispěla k tomuto rozhodnutí i pandemie, která je označována za hlavní příčinu rozpadu globálních logistických řetězců? Nebo snad situace na Ukrajině?</strong></p><p>S nízkou kvalitou a&nbsp;rychlostí logistiky jsem byl nespokojený už předtím. Pandemie mě jen utvrdila, že moje vize je správná. Pro představu, už před pandemii expresní přeprava trvala týden a neexpresní tři týdny. Po pandemii se lhůty ztrojnásobily. Situace na Ukrajině pak přepravu ještě víc zpomalila a taky dvojnásobně zdražila. Už totiž není možné zboží posílat tou ekonomičtější cestou, což je buďlodní, nebo vlakem právě přes Rusko a Ukrajinu.</p><p><strong>Výrobu už máte částečně rozjetou. V jaké jste fázi?</strong></p><p>Naším prvním krokem byl nákup tiskárny, abychom mohli chytré náramky potisknout. Kromě snad jedné malé firmy v Anglii, která ale neprodává velké množství, máme jako jediní na světě licenci od Warner Bros. Můžeme tedy tisknout motivy Harryho Pottera, Supermana, Batmana a mnoha dalších.</p><p>Teď&nbsp;chceme v Česku rozjet i výrobu vlastních náramků, což je takový poslední krok osvobození se od úskalí spolupráce s čínskými dodavateli. Potřebné stroje už stojí na místě, připravené k provozu, máme zajištěnou infrastrukturu, máme všechny potřebné revize. Co nás ještě čeká, je nákup materiálu. Ten pro nás dodavatelé vyrábějí na zakázku, tudíž musíme objednávat velké objemy. Malé množství nám žádný výrobce nedodá.</p><p><strong>To je jistě finančně náročné. Jak budete výrobu financovat?</strong></p><p>Doposud jsme všechno financovali z našich výsledků z maloobchodu. Od začátku dubna jsme k tomu přidali podnikové dluhopisy, které jsme si nechali vydat jednou šikovnou advokátní kanceláří.</p><p><strong>Podnikové dluhopisy nejsou úplně tradiční způsob financování výroby. Jak vás to napadlo?</strong></p><p>Inspiroval jsem se při poslechu jednoho byznysového podcastu. Potřebujeme poměrně vysokou částku, která se u banky těžko získává. Podnikatel dnes může být rád, když dostane třeba desetinu z 22 milionů korun, na které celkově cílíme. Proto pro mě dluhopisy byly jasná volba.</p><p><strong>Jak to funguje?</strong></p><p>Dluhopisy si sami propagujeme a prodáváme na webu <a href="https://dluhopisy.mi-band.cz/">dluhopisy.mi-band.cz</a>.</p><p><strong>Je o ně zájem? Kolik jste jich už prodali?</strong></p><p>Prodej jsme spustili na začátku letošního června. A k 12.&nbsp;červenci činila hodnota prodaných dluhopisů 1,5 milionu korun. Lidi to celkem zajímá. Aktuálně je nakupují hlavně naši zákazníci, kteří jsou s námi spokojení. Pro ty, kteří nás přes dluhopisy podpoří, máme navíc bonus. Po celou dobu trvání dluhopisu jim dáváme ještě 50procentní slevu na všechen sortiment z e-shopu.</p><p><strong>Jak je to s návratností?</strong></p><p>Dluhopisy jsou splatné&nbsp;k 1.&nbsp;květnu&nbsp;2025, jsou tedy na tři roky s výnosem 16&nbsp;procent ročně. To je teď podle našich zjištění nejlepší nabídka na trhu z hlediska procent, takže očekáváme, že budou rychle pryč. Výnos investorům vyplácíme každý měsíc na účet, který si zvolí ve smlouvě. Po třech letech jim pak vrátíme původní investovanou částku.</p><p><strong>Jak moc je těžké v dnešní době rozjet výrobu v Česku?</strong></p><p>Záleží, kolik tomu chcete věnovat času. Jen tři roky mi trvalo, než jsem v Národní technické knihovně nastudoval všechno o vstřikování plastu a odvážil se najít odborníka, který mi tu teorii roztrhal před očima a řekl mi, že takhle to v praxi nefunguje. Najít takové lidi byl největší oříšek, protože správní odborníci s 20 až 30 lety praxe už na pracovním trhu nejsou.</p><p>Naštěstí mě to všechno bavilo a měl jsem i štěstí na lidi, kteří mi byli ochotní předat své celoživotní zkušenosti. Jako složité se můžou zdát i různé normy, které musíte splnit. Ale když máte k ruce ty správné odborníky, tak je to hračka.</p><p><strong>Až výrobu rozjedete naplno, kolik náramků budete schopní vyrobit?</strong></p><p>Stroje zvládnou stonásobek toho, co prodáme dneska. To znamená až&nbsp;šest milionů kusů ročně.</p><p><strong>To je poměrně velké množství. Chystáte se prodávat i do zahraničí?</strong></p><p>Určitě. Začneme sousedními státy a pak se vydáme kamkoliv do Evropy, kam bude možné dopravit zboží za maximálně tři dny.</p><p><strong>Předpokládáte velký zájem?</strong></p><p>Ano. Už teď máme od partnerů předobjednávky za víc než 25 milionů korun. Budeme jediní výrobci v celé Evropě, protože zboží tohoto druhu se zatím vyrábí jenom v Číně. Navíc budeme vyrábět z kvalitního materiálu. Vidím v tom obrovskou příležitost, protože nespokojených zákazníků, jako jsme my, je v Evropě určitě strašně moc.</p><p><strong>Nebojíte se konkurence. AliExpress má přece sklady i v Evropě?</strong></p><p>AliExpress ve výsledku nebude úplně naše konkurence. Chceme se k němu taky připojit a nabízet přes jejich Marketplace. Naše ceny sice budou asi o trochu vyšší než ty čínské, ale půjde spíš o rychlost a dostupnost, kterou můžeme nabídnout. Číňani totiž tento druh zboží v evropských skladech nemají, alespoň ne v tom množství, které můžeme nabídnout my.</p><p><strong>O kolik budou vaše chytré náramky dražší než ty čínské?</strong></p><p>Pro koncového zákazníka bude cena podobná. Záleží samozřejmě, kde je koupí. V obchodním centru budou určitě o dost dražší než u nás. I tak to ale nebude žádná závratná částka, protože jde pořád o maximálně stokorunové položky. Náramky se&nbsp;zhruba pohybují od 50 do 250 korun a v této cenové relaci za kus se budeme stále držet.&nbsp;I&nbsp;velkoobchodní ceny budeme schopni nabídnout srovnatelné s čínským dovozem.</p>
      <div class="clear wide "><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width: 170px; "><div style="position: relative;"><a href="https://www.penize.cz/info/reklama" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w170-h-q80/424538.jpg" alt="" width="600" height="338" class="offset5 lazy" style="" /></a></div><div style="clear:both;"></div></div></div><p>FINMARKET je rubrika zasvěcená obsahu, který připravujeme ve spolupráci s obchodními partnery na míru společnostem, které chtějí seznámit čtenáře se svými produkty nebo službami.</p>
          
      </div></div></div>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Radim Zelený</p><p class="detailtext__authorDesc">Studoval žurnalistiku v Praze. Pro Peníze.cz a Finmag píše články o korporacích, ale i malých a středních firmách.&nbsp;<a href="https://www.penize.cz/clanky/autor/70027112-radim-zeleny">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><p class="subtitle">Sdílejte článek, než ho smažem</p><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=V%c3%bdroba%20v%20%c4%8cesku%20jako%20odpov%c4%9b%c4%8f%20na%20%c4%8d%c3%adnskou%20logistickou%20no%c4%8dn%c3%ad%20m%c5%afru%20&amp;u=https%3a%2f%2fwww.penize.cz%2fpodnikani%2f435346-vyroba-v-cesku-jako-odpoved-na-cinskou-logistickou-nocni-muru" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=V%c3%bdroba%20v%20%c4%8cesku%20jako%20odpov%c4%9b%c4%8f%20na%20%c4%8d%c3%adnskou%20logistickou%20no%c4%8dn%c3%ad%20m%c5%afru%20&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fpodnikani%2f435346-vyroba-v-cesku-jako-odpoved-na-cinskou-logistickou-nocni-muru" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fpodnikani%2f435346-vyroba-v-cesku-jako-odpoved-na-cinskou-logistickou-nocni-muru&amp;title=V%c3%bdroba%20v%20%c4%8cesku%20jako%20odpov%c4%9b%c4%8f%20na%20%c4%8d%c3%adnskou%20logistickou%20no%c4%8dn%c3%ad%20m%c5%afru%20&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(435346, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+2</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=435346&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=435346&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/435346-vyroba-v-cesku-jako-odpoved-na-cinskou-logistickou-nocni-muru" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/dluhopisy/433429-penize-nevratime-muze-za-to-covid-diamantove-dluhopisy-v-potizich">Peníze nevrátíme, může za to covid. Diamantové dluhopisy v potížích</a></h3><p class="info">21. 7. 2022 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/433429-penize-nevratime-muze-za-to-covid-diamantove-dluhopisy-v-potizich">13 komentářů</a></p><a href="https://www.penize.cz/dluhopisy/433429-penize-nevratime-muze-za-to-covid-diamantove-dluhopisy-v-potizich"><img data-src="https://js.pencdn.cz/acimage/w180/435496.jpg" alt="Peníze nevrátíme, může za to covid. Diamantové dluhopisy v potížích" class="lazy" width="180" height="100" /></a><p class="perex">Vyrábí diamanty, láká na investice do nich, prodává potravinové doplňky nebo slibuje kousek od Dubaje postavit hotelový komplex za stovky milionů dolarů. Teď má skupina DIC ale problém.... <a href="https://www.penize.cz/dluhopisy/433429-penize-nevratime-muze-za-to-covid-diamantove-dluhopisy-v-potizich" title="Peníze nevrátíme, může za to covid. Diamantové dluhopisy v potížích">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/podnikani/435377-pocitace-se-umeji-poucit-z-chyb-jinych-stroju-firmam-to-setri-naklady">Počítače se umějí poučit z chyb jiných strojů. Firmám to šetří náklady</a></h3><p class="info">20. 7. 2022 | <a href="https://www.penize.cz/clanky/autor/70639999-hynek-just">Hynek Just</a></p><a href="https://www.penize.cz/podnikani/435377-pocitace-se-umeji-poucit-z-chyb-jinych-stroju-firmam-to-setri-naklady"><img data-src="https://js.pencdn.cz/acimage/w180/435378.jpg" alt="Počítače se umějí poučit z chyb jiných strojů. Firmám to šetří náklady" class="lazy" width="180" height="100" /></a><p class="perex">Díky takzvané vzdálené diagnostice se údajně může včas odhalit blížící se problém s hardwarem počítače. Jestli je taková služba bezpečná a nemůže zneužít třeba osobní data, jsme si... <a href="https://www.penize.cz/podnikani/435377-pocitace-se-umeji-poucit-z-chyb-jinych-stroju-firmam-to-setri-naklady" title="Počítače se umějí poučit z chyb jiných strojů. Firmám to šetří náklady">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/socialni-davky/433159-na-davky-dosahne-i-vic-podnikatelu-jak-se-pocitaji-prijmy-kdyz-jste-osvc">Na dávky dosáhne i víc podnikatelů. Jak se počítají příjmy, když jste OSVČ</a></h3><p class="info">13. 7. 2022 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/433159-na-davky-dosahne-i-vic-podnikatelu-jak-se-pocitaji-prijmy-kdyz-jste-osvc">8 komentářů</a></p><a href="https://www.penize.cz/socialni-davky/433159-na-davky-dosahne-i-vic-podnikatelu-jak-se-pocitaji-prijmy-kdyz-jste-osvc"><img data-src="https://js.pencdn.cz/acimage/w180/435298.jpg" alt="Na dávky dosáhne i víc podnikatelů. Jak se počítají příjmy, když jste OSVČ" class="lazy" width="180" height="100" /></a><p class="perex">Díky růstu životního minima mají nárok na sociální dávky i lidé, kteří dosud neměli. Dnes se zaměříme na podnikatele. Jak se počítá takzvaný rozhodný příjem u OSVČ? Co když někdo podniká... <a href="https://www.penize.cz/socialni-davky/433159-na-davky-dosahne-i-vic-podnikatelu-jak-se-pocitaji-prijmy-kdyz-jste-osvc" title="Na dávky dosáhne i víc podnikatelů. Jak se počítají příjmy, když jste OSVČ">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/podnikani/434985-sommelier-jakub-pribyl-gastronomie-stale-zaziva-extremni-situace">Sommelier Jakub Přibyl: Gastronomie stále zažívá extrémní situace </a></h3><p class="info">1. 7. 2022 | <a href="https://www.penize.cz/clanky/autor/70640379-lucie-weissova">Lucie  Weissová</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/434985-sommelier-jakub-pribyl-gastronomie-stale-zaziva-extremni-situace">2 komentáře</a></p><a href="https://www.penize.cz/podnikani/434985-sommelier-jakub-pribyl-gastronomie-stale-zaziva-extremni-situace"><img data-src="https://js.pencdn.cz/acimage/w180/435029.jpg" alt="Sommelier Jakub Přibyl: Gastronomie stále zažívá extrémní situace " class="lazy" width="180" height="100" /></a><p class="perex">Když se nevydaří vinařská sezóna, dopady pocítí dovozce, prodejce i koncoví zákazníci. A když do takového byznysu zasáhne ještě covid, je čas na improvizaci. Blýská se pro dovozce výběrových... <a href="https://www.penize.cz/podnikani/434985-sommelier-jakub-pribyl-gastronomie-stale-zaziva-extremni-situace" title="Sommelier Jakub Přibyl: Gastronomie stále zažívá extrémní situace ">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/nakupy/434853-prezije-ceska-hospoda-po-covidu-drti-restaurace-zdrazovani">Přežije česká hospoda? Po covidu drtí restaurace zdražování</a></h3><p class="info">29. 6. 2022 | <a href="https://www.penize.cz/clanky/autor/70639951-jana-divinova">Jana Divinová</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/434853-prezije-ceska-hospoda-po-covidu-drti-restaurace-zdrazovani">11 komentářů</a></p><a href="https://www.penize.cz/nakupy/434853-prezije-ceska-hospoda-po-covidu-drti-restaurace-zdrazovani"><img data-src="https://js.pencdn.cz/acimage/w180/434869.jpg" alt="Přežije česká hospoda? Po covidu drtí restaurace zdražování" class="lazy" width="180" height="100" /></a><p class="perex">Nedostatek lidí, rychle zdražující vstupy a nižší ziskovost. České restaurace bojují s důsledky covidu a připravují se na další perný rok plný nejistoty. Přežijí prý jen dobří, pro... <a href="https://www.penize.cz/nakupy/434853-prezije-ceska-hospoda-po-covidu-drti-restaurace-zdrazovani" title="Přežije česká hospoda? Po covidu drtí restaurace zdražování">celý článek</a></p></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/podnikani/435377-pocitace-se-umeji-poucit-z-chyb-jinych-stroju-firmam-to-setri-naklady" data-itemid="435377"><a href="https://www.penize.cz/podnikani/435377-pocitace-se-umeji-poucit-z-chyb-jinych-stroju-firmam-to-setri-naklady" onclick="itemHit(435377, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/435378.jpg" alt="Počítače se umějí poučit z chyb jiných strojů. Firmám to šetří náklady" /></span><span class="label">Počítače se umějí poučit z chyb jiných...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title ">
                  
                  Hledáte práci ve financích?</p><div class="in"><div class="desc">Nejste spokojení v zaměstnání? Hledáte zajímavou příležitost? Staňte se finančním odborníkem nezávislým na bankách nebo pojišťovnách? Pomůžeme vám.</div><div class="usetriico"><a href="https://usetri.penize.cz/kariera/chci-budovat-vlastni-tym/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-budovat-vlastni-tym" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci budovat vlastní tým</span><span class="ico icon-penize2018-career-0"></span></a>
  
<a href="https://usetri.penize.cz/kariera/chci-se-starat-o-vip-klientelu/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci se starat o VIP klientelu</span><span class="ico icon-penize2018-career-1"></span></a>
  
<a href="https://usetri.penize.cz/kariera/chci-vest-vlastni-fransizovou-pobocku/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci vést poradenskou kancelář</span><span class="ico icon-penize2018-career-2"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign" rel="noopener">Chci více informací</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">
                     
                     Výpočet mzdy 2022</a></p><div class="in"><div class="calcul" id="mzda_100"><form method="post" action="#mzda_100" class="form"><table><tbody><tr><td class="label"><label for="TypVstupu__100">Typ vstupu:</label></td><td class="input"><select name="TypVstupu" id="TypVstupu_100" class="smallCalcInWide" onchange="ChangeInputType_100(this.value);"><option value="1" selected="selected">hrubá měsíční mzda</option><option value="2">čistá měsíční mzda</option></select></td></tr></tbody></table><div id="HrubaMzdaDiv_100"><table><tbody><tr><td class="label"><label for="Mzda_100">Hrubá měsíční mzda:</label></td><td class="input"><input type="text" name="Mzda" id="Mzda_100" value="30000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><div id="CistaMzdaDiv_100" class="hidden"><table><tbody><tr><td class="label"><label for="vm_CistaMzda_100">Čistá měsíční mzda:</label></td><td class="input"><input type="text" name="CistaMzda" id="vm_CistaMzda_100" value="25000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><table><tbody><tr><td class="label"><label for="PocetDeti_100">Počet nezaopatřených dětí:</label></td><td class="input"><input type="text" name="PocetDeti" id="PocetDeti_100" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Student_100">Poplatník - student:</label></td><td class="input"><select name="Student" id="Student_100" class="smallCalcIn"><option value="0" selected="selected">Ne</option><option value="1">Ano</option></select></td></tr><tr><td class="label"><label for="Postizeni_100">Poplatník - postižení:</label></td><td class="input"><select name="Postizeni" id="Postizeni_100" class="smallCalcIn"><option value="0" selected="selected">žádné</option><option value="1">1. a 2. stupeň</option><option value="2">3. stupeň</option><option value="3">ZTP/P</option></select></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="cistamzda2022" /><input type="submit" id="btncalculate_100" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(402499);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet mzdy 2022</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">Kalkulačka odchodu do důchodu</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti 2022</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/budouci-duchod">Výpočet vašeho budoucího důchodu</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Porovnejte si hrubou mzdu ve vašem odvětví</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">DPP, DPČ – kalkulačka výpočtu mzdy, odvodů a mzdových nákladů </a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul><script type="text/javascript">
        function ChangeInputType_100(Type)
        {
        switch(Type)
        {
        case "1":
        $("#HrubaMzdaDiv_100").show();
        $("#CistaMzdaDiv_100").hide();
        break;
        case "3":
        $("#HrubaMzdaDiv_100").hide();
        $("#CistaMzdaDiv_100").show();
        break;
        }
        }
      </script></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="https://nabidka-prace.penize.cz">
                     
                     Volná pracovní místa</a></p><div class="in"><ul><li><a href="https://nabidka-prace.penize.cz/2142154-slevarensti-pracovniciubytovani-v-centru-zlina" title="Slévárenští pracovníci/ubytování v centru Zlína - volné pracovní místo" target="_blank" rel="noopener">Slévárenští pracovníci/ubytování v centru Zlína</a><br /><span class="info">W&amp;J agency s.r.o. - Náborové centrum , Zlín (Zlín)</span></li><li><a href="https://nabidka-prace.penize.cz/2142153-pokladni-stravovaciho-provozu-tescan-a-s" title="Pokladní stravovacího provozu Tescan a.s. - volné pracovní místo" target="_blank" rel="noopener">Pokladní stravovacího provozu Tescan a.s.</a><br /><span class="info">GTH catering a.s., Brno (Brno-město)</span></li><li><a href="https://nabidka-prace.penize.cz/2142152-skladnik-do-supermarketu" title="Skladník do supermarketu - volné pracovní místo" target="_blank" rel="noopener">Skladník do supermarketu</a><br /><span class="info">MSG - Práce, Praha (Hlavní město Praha)</span></li><li><a href="https://nabidka-prace.penize.cz/2142151-manazer-rizeni-rizik-chemik-hasic" title="Manažer řízení rizik – chemik, hasič - volné pracovní místo" target="_blank" rel="noopener">Manažer řízení rizik – chemik, hasič</a><br /><span class="info">Recovera Využití zdrojů a.s., Pardubice (Pardubice)</span></li><li><a href="https://nabidka-prace.penize.cz/2142150-operatorka-vyroby-s-ubytovanim-zdarma-tydenni-zalohy" title="Operátor/ka výroby s ubytováním zdarma | týdenní zálohy - volné pracovní místo" target="_blank" rel="noopener">Operátor/ka výroby s ubytováním zdarma | týdenní zálohy</a><br /><span class="info">Manuvia a. s., Vsetín (Vsetín)</span></li><li><a href="https://nabidka-prace.penize.cz/2142149-operatorka-lisu-nastupni-bonus-15-000-kc" title="Operátor/ka lisu | nástupní bonus 15 000 Kč - volné pracovní místo" target="_blank" rel="noopener">Operátor/ka lisu | nástupní bonus 15 000 Kč</a><br /><span class="info">Manuvia a. s., Ostrava (Ostrava-město)</span></li></ul><div class="boxLink"><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Další nabídky práce</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title">Interaktivní grafiky</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakupy/419805-nemate-v-penezence-poklad-tyhle-koruny-jsou-vzacne">Nemáte v peněžence poklad? Tyhle koruny jsou vzácné</a></p><div class="img"><a href="https://www.penize.cz/nakupy/419805-nemate-v-penezence-poklad-tyhle-koruny-jsou-vzacne"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/420985.jpg" width="110" height="60" alt="Nemáte v peněžence poklad? Tyhle koruny jsou vzácné" /></a></div><p class="descNoMargin">Zlatý svatováclavský pětidukát z roku 1937, který se před týdnem vydražil za rekordních...<a href="https://www.penize.cz/nakupy/419805-nemate-v-penezence-poklad-tyhle-koruny-jsou-vzacne" class="small">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/bydleni/432612-nejlevnejsi-byty-v-cesku-podivejte-se-co-koupite-za-pul-milionu">Nejlevnější byty v Česku. Podívejte se, co koupíte za půl milionu</a></p><div class="img"><a href="https://www.penize.cz/bydleni/432612-nejlevnejsi-byty-v-cesku-podivejte-se-co-koupite-za-pul-milionu"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/432613.jpg" width="110" height="60" alt="Nejlevnější byty v Česku. Podívejte se, co koupíte za půl milionu" /></a></div><p class="descNoMargin">Byty dál prudce zdražují. Přesto se dají najít i za půl milionu korun. Jak vypadají a...<a href="https://www.penize.cz/bydleni/432612-nejlevnejsi-byty-v-cesku-podivejte-se-co-koupite-za-pul-milionu" class="small">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakupy/434697-tyhle-retezce-mizi-z-ceska-neprezily-covidove-peklo">Tyhle řetězce mizí z Česka. Nepřežily covidové peklo</a></p><div class="img"><a href="https://www.penize.cz/nakupy/434697-tyhle-retezce-mizi-z-ceska-neprezily-covidove-peklo"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/434711.jpg" width="110" height="60" alt="Tyhle řetězce mizí z Česka. Nepřežily covidové peklo" /></a></div><p class="descNoMargin">Dva roky s covidovými omezeními a uzavírkami znamenaly pohromu jak pro mnoho menších kamenných...<a href="https://www.penize.cz/nakupy/434697-tyhle-retezce-mizi-z-ceska-neprezily-covidove-peklo" class="small">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/spotrebitel/433940-nove-tipy-kam-na-vylet-radsi-s-plnou-penezenkou">Nové tipy, kam na výlet. Radši s plnou peněženkou</a></p><div class="img"><a href="https://www.penize.cz/spotrebitel/433940-nove-tipy-kam-na-vylet-radsi-s-plnou-penezenkou"><img class="lazy" data-src="https://js.pencdn.cz/acimage/w110/433977.jpg" width="110" height="60" alt="Nové tipy, kam na výlet. Radši s plnou peněženkou" /></a></div><p class="descNoMargin">Pod Králickým Sněžníkem se otevírá Sky Bridge – nejdelší visutý most pro pěší na světě....<a href="https://www.penize.cz/spotrebitel/433940-nove-tipy-kam-na-vylet-radsi-s-plnou-penezenkou" class="small">více</a></p></div></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title">Doporučujeme</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/penize/435339-ma-stat-pridat-urednikum-platy-statnich-zamestnancu-ocima-expertu" target="_blank" rel="noopener">Má stát přidat úředníkům? Platy státních zaměstnanců očima expertů</a></p><div class="img"><a href="https://finmag.penize.cz/penize/435339-ma-stat-pridat-urednikum-platy-statnich-zamestnancu-ocima-expertu" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/435340.jpg" class="lazy" alt="Má stát přidat úředníkům? Platy státních zaměstnanců očima expertů" width="100" height="55" /></a></div><p class="descNoMargin">Platy některých zaměstnanců ve veřejném sektoru by od září měly vzrůst o deset procent....<a href="https://finmag.penize.cz/penize/435339-ma-stat-pridat-urednikum-platy-statnich-zamestnancu-ocima-expertu" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/spolecnost/1762-to-si-nemohla-zaridit-hlidani-kam-vsude-matky-s-detmi-nepatri" target="_blank" rel="noopener">„To si nemohla zařídit hlídání?“ Kam všude matky s dětmi (ne)patří</a></p><div class="img"><a href="https://www.heroine.cz/spolecnost/1762-to-si-nemohla-zaridit-hlidani-kam-vsude-matky-s-detmi-nepatri" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/9024.jpg" width="100" height="100" class="lazy" alt="„To si nemohla zařídit hlídání?“ Kam všude matky s dětmi (ne)patří" /></a></div><p class="descNoMargin">Pohled na malé nebo i větší dítě na konferenci, diskusním panelu nebo autorském čtení,...<a href="https://www.heroine.cz/spolecnost/1762-to-si-nemohla-zaridit-hlidani-kam-vsude-matky-s-detmi-nepatri" target="_blank" rel="noopener">více</a></p></div><div class="article clearfix"><p class="subtitle1"><a href="https://www.footballclub.cz/clanky/je-jim-18-a-min-a-jsou-v-prvotridnim-klubu-ceske-nadeje-v-zahranici" target="_blank" rel="noopener">Je jim 18 a míň a jsou v prvotřídním klubu. České naděje v zahraničí</a></p><div class="img"><a href="https://www.footballclub.cz/clanky/je-jim-18-a-min-a-jsou-v-prvotridnim-klubu-ceske-nadeje-v-zahranici" target="_blank" rel="noopener"><img data-src="https://nextpagemedia.s3.amazonaws.com/nextpagemedia/production/files/2022/07/20/14/30/42/cd35cf1f-f5d7-4f19-af59-ab49d7d3dc11/profimedia-0695940276.jpg" width="100" height="56" class="lazy" alt="" /></a></div><p class="descNoMargin">Ani jeden z nich si nemůže pamatovat, jak stříleli Milan Baroš s Janem Kollerem góly na...<a href="https://www.footballclub.cz/clanky/je-jim-18-a-min-a-jsou-v-prvotridnim-klubu-ceske-nadeje-v-zahranici" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.peniaze.sk/dochodky/9398-dochodky-sa-v-roku-2023-radikalne-menia-toto-mozete-ocakavat-kalkulacka" target="_blank" rel="noopener">Dôchodky sa v roku 2023 radikálne menia: Toto môžete očakávať + kalkulačka</a></p><div class="img"><a href="https://www.peniaze.sk/dochodky/9398-dochodky-sa-v-roku-2023-radikalne-menia-toto-mozete-ocakavat-kalkulacka" target="_blank" rel="noopener"><img data-src="https://peniazesk.pencdn.cz/acimage/w100/9399.jpg" width="100" height="55" class="lazy" alt="Dôchodky sa v roku 2023 radikálne menia: Toto môžete očakávať + kalkulačka" /></a></div><p class="descNoMargin">Systém so zastrešeným dôchodkovým vekom schválený vládou v roku 2019 sa bude opäť meniť....<a href="https://www.peniaze.sk/dochodky/9398-dochodky-sa-v-roku-2023-radikalne-menia-toto-mozete-ocakavat-kalkulacka" target="_blank" rel="noopener">více</a></p></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80406_156"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Jaroslav Zavadil</p><p class="personDesc">politik a odborář</p></div><div class="col2 center"><p class="h4">Jakub Vágner</p><p class="personDesc">rybář a podnikatel</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80406_156"><input type="hidden" name="DuelPerson1" value="294" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80406_156" value="0" /><input type="hidden" name="DuelPerson2" value="287" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80406_156" value="0" /><input type="hidden" name="DuelHash" value="80406_156" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260301.jpg" class="lazy" width="100" height="140" alt="Jaroslav Zavadil" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />63,33 %</span><br /><span class="small">z 60 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260284.jpg" class="lazy" width="100" height="140" alt="Jakub Vágner" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />75,00 %</span><br /><span class="small">z 76 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80406_156.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
          Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
        </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
          //<![CDATA[
          function ValidateSubscribeEmailForm()
          {
          var validation = document.getElementById('textErr_box');

          var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
          if(!mailok)
          validation.classList.remove("hidden");

          return mailok;
          }
          //]]>
        </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80406_201"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/dluhopisy/433429-penize-nevratime-muze-za-to-covid-diamantove-dluhopisy-v-potizich" onmousedown="itemHit(433429, 37)">Peníze nevrátíme, může za to covid. Diamantové dluhopisy v potížích</a></p><div class="img"><a href="https://www.penize.cz/dluhopisy/433429-penize-nevratime-muze-za-to-covid-diamantove-dluhopisy-v-potizich" onmousedown="itemHit(433429, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/435496.jpg" class="lazy" width="110" height="60" alt="Peníze nevrátíme, může za to covid. Diamantové dluhopisy v potížích" /></a></div><p class="descNoMargin">Vyrábí diamanty, láká na investice do nich, prodává potravinové doplňky nebo slibuje kousek...<a href="https://www.penize.cz/dluhopisy/433429-penize-nevratime-muze-za-to-covid-diamantove-dluhopisy-v-potizich" class="small" onmousedown="itemHit(433429, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/socialni-davky/433159-na-davky-dosahne-i-vic-podnikatelu-jak-se-pocitaji-prijmy-kdyz-jste-osvc" onmousedown="itemHit(433159, 37)">Na dávky dosáhne i víc podnikatelů. Jak se počítají příjmy, když jste OSVČ</a></p><div class="img"><a href="https://www.penize.cz/socialni-davky/433159-na-davky-dosahne-i-vic-podnikatelu-jak-se-pocitaji-prijmy-kdyz-jste-osvc" onmousedown="itemHit(433159, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/435298.jpg" class="lazy" width="110" height="60" alt="Na dávky dosáhne i víc podnikatelů. Jak se počítají příjmy, když jste OSVČ" /></a></div><p class="descNoMargin">Díky růstu životního minima mají nárok na sociální dávky i lidé, kteří dosud neměli. Dnes...<a href="https://www.penize.cz/socialni-davky/433159-na-davky-dosahne-i-vic-podnikatelu-jak-se-pocitaji-prijmy-kdyz-jste-osvc" class="small" onmousedown="itemHit(433159, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/socialni-pojisteni/430152-socialni-pojisteni-osvc-2022-minimalni-zalohy-a-pravidla" onmousedown="itemHit(430152, 37)">Sociální pojištění OSVČ 2022. Minimální zálohy a pravidla</a></p><div class="img"><a href="https://www.penize.cz/socialni-pojisteni/430152-socialni-pojisteni-osvc-2022-minimalni-zalohy-a-pravidla" onmousedown="itemHit(430152, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/425009.jpg" class="lazy" width="110" height="60" alt="Sociální pojištění OSVČ 2022. Minimální zálohy a pravidla" /></a></div><p class="descNoMargin">Jak se platí zálohy na důchodové pojištění podnikatelů? Kolik dělá nemocenské pojištění?...<a href="https://www.penize.cz/socialni-pojisteni/430152-socialni-pojisteni-osvc-2022-minimalni-zalohy-a-pravidla" class="small" onmousedown="itemHit(430152, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://www.peniaze.sk" target="_blank" rel="noopener">Peniaze.sk</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://www.footballclub.cz/" target="_blank" rel="noopener">FootballClub</a></div><div id="partnersWeb"><div class="ad block"><a href="https://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani" class="active">Zaměstnání</a><div id="sub-menu"><a href="https://www.penize.cz/mzda-a-plat">Mzda a plat</a><a href="https://www.penize.cz/pracovni-pomer">Pracovní poměr</a><a href="https://www.penize.cz/podnikani" class="active">Podnikání</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/materska-dovolena">Mateřská dovolená</a><a href="https://www.penize.cz/duchody">Důchody</a><a href="https://nabidka-prace.penize.cz/">Nabídka pracovních míst</a><a href="https://www.penize.cz/fintech-startupy">Fintech startupy</a></div><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/dovolena">Dovolená</a><a href="https://www.penize.cz/inflace">Inflace</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><a class="penize-nadilka" href="https://miliardyvpohybu.penize.cz/" target="_blank" rel="noopener"></a><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/dane">Daně</a></li><li><a href="https://www.penize.cz/kalkulacky/valorizace-duchodu">Zvýšení důchodů</a></li><li><a href="https://www.penize.cz/koronavirus">Koronavirus</a></li><li><a href="https://www.penize.cz/kalkulacky/nemocenska">Karanténa a nemocenská </a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://www.penize.cz/pracovni-pomer/423345-vypoved-a-odstupne-prehled-pravidel">Výpověď a odstupné</a></li><li><a href="https://www.penize.cz/inflace">Inflace</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/budouci-duchod">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/banky">Banky, kódy bank</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://nextpagemedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li><li><a href="" onclick="event.preventDefault(); Didomi.preferences.show();">Cookies</a> (<a href="//www.mafra.cz/cookies" target="_blank" rel="noopener">seznam</a>)
					</li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://www.instagram.com/penize_cz" target="_blank" rel="noopener" title="Instagram Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35" id="insta-ico"><path d="M21.626,9.19c-1.076-.05-1.4-.058-4.126-.058s-3.048.01-4.124.058c-2.769.127-4.059,1.438-4.185,4.185-.048,1.076-.06,1.4-.06,4.124s.012,3.048.06,4.126c.127,2.74,1.41,4.059,4.185,4.185,1.075.048,1.4.06,4.124.06s3.049-.01,4.126-.06c2.769-.125,4.057-1.441,4.185-4.185.048-1.076.058-1.4.058-4.126s-.01-3.048-.058-4.124c-.128-2.746-1.419-4.059-4.185-4.185ZM17.5,22.743A5.242,5.242,0,1,1,22.743,17.5,5.243,5.243,0,0,1,17.5,22.743Zm5.45-9.466a1.225,1.225,0,1,1,1.225-1.225A1.225,1.225,0,0,1,22.95,13.277ZM20.9,17.5a3.4,3.4,0,1,1-3.4-3.4A3.4,3.4,0,0,1,20.9,17.5ZM17.5,0A17.5,17.5,0,1,0,35,17.5,17.5,17.5,0,0,0,17.5,0ZM27.647,21.709c-.168,3.711-2.234,5.768-5.937,5.938-1.089.05-1.438.061-4.21.061s-3.119-.012-4.209-.061c-3.71-.171-5.768-2.23-5.938-5.938-.05-1.088-.061-1.436-.061-4.209s.012-3.119.061-4.209c.171-3.71,2.23-5.768,5.938-5.937,1.089-.051,1.436-.063,4.209-.063s3.121.012,4.21.063c3.711.171,5.771,2.234,5.937,5.937.05,1.089.061,1.436.061,4.209S27.7,20.621,27.647,21.709Z" /></svg></a><a href="https://www.linkedin.com/company/peníze-cz" target="_blank" rel="noopener" title="Linkedin Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35" id="in-ico"><path id="iconmonstr-linkedin-4" d="M17.5,0A17.5,17.5,0,1,0,35,17.5,17.5,17.5,0,0,0,17.5,0ZM14.583,23.333H11.667v-8.75h2.917ZM13.125,13.284a1.617,1.617,0,1,1,1.6-1.617A1.611,1.611,0,0,1,13.125,13.284ZM24.792,23.333H21.878V19.161c0-2.743-2.92-2.511-2.92,0v4.172H16.042v-8.75h2.917v1.594c1.272-2.357,5.833-2.532,5.833,2.257Z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2022 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
        Peníze.CZ vydává společnost NextPage Media, s.r.o.
        Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a> | <a href="https://www.peniaze.sk" target="_blank" class="und" rel="noopener">Peniaze.sk</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202206.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '435346';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2022-07-14/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div><div class="ad"><div id="m_vignete"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|mobile:215|partners-zamestnani:60|mobile:203|partners-zamestnani:11|partners-zamestnani:902|partners-zamestnani:901|partners-zamestnani:905|partners-zamestnani:28|partners-zamestnani:910|mobile:205|mobile:225'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=06"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2022-01-04/mafra-pcz-nojq.js"></script><script>
        (function(){
        if(/dCMP=[^;]*next=1\d\d\d/.test(document.cookie))
        {
        var s = document.createElement("script");
        s.src = "//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js";
        document.getElementsByTagName("head")[0].appendChild(s);
        WaitForObjectLoad('_satellite', function(){
        _satellite.pageBottom();
        });
        }
        })();
      </script><script>Misc.callJsOnce({ cookieName: "webidsync", url: "//webid.penize.cz/_servix/webid.aspx", ignoreRobots: true });</script><!--Mafra--><script type="text/javascript">
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>