<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Karty má přijímat víc obchodů. Zájem o terminál zdarma ožil | Peníze.cz</title><meta name="description" content="Možnost vyzkoušet si platební terminál nebo bránu zdarma využilo od loňského března šest a půl tisíce podnikatelů. To je výrazně méně, než státem podporovaný projekt očekával. Na vině jsou samozřejmě i covidová omezení. Otevření obchodů a úprava podmínek teď přivádějí další zájemce." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/podnikani/426680-karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil" /><meta name="news_keywords" content="platební terminál" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="Karty má přijímat víc obchodů. Zájem o terminál zdarma ožil" /><meta property="og:description" content="Možnost vyzkoušet si platební terminál nebo bránu zdarma využilo od loňského března šest a půl tisíce podnikatelů. To je výrazně méně, než státem podporovaný projekt očekával. Na vině jsou samozřejmě i covidová omezení. Otevření obchodů a úprava podmínek teď přivádějí další zájemce." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/410229.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/podnikani/426680-karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Karty má přijímat víc obchodů. Zájem o terminál zdarma ožil" /><meta name="twitter:description" content="Možnost vyzkoušet si platební terminál nebo bránu zdarma využilo od loňského března šest a půl tisíce podnikatelů. To je výrazně méně, než státem podporovaný projekt očekával. Na vině jsou samozřejmě i covidová omezení. Otevření obchodů a úprava podmínek teď přivádějí další zájemce." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/410229.jpg" /><meta name="twitter:url" content="https://www.penize.cz/podnikani/426680-karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2021-05-05_1/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=94"></script>
 <script>window.cpexFastCmpBanner = true;</script>
<script> window.oneTrustId = '44f4e8cc-7f57-4172-8a3a-4fbb6a02f3b3'</script>
<script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js"></script>
 <link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=35" /><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7802'});
        
        dataLayer.push({'author': 'Olga Skalková'});
        
        dataLayer.push({'contentType': 'article-01DEJ-Co se děje'});
        dataLayer.push({'breadcrumb': 'penize-cz|zamestnani|podnikani|karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7802" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7802"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/zamestnani" title="Zaměstnání" itemprop="item"><span itemprop="name">Zaměstnání</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/podnikani" title="Podnikání" itemprop="item"><span itemprop="name">Podnikání</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/podnikani/426680-karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil" title="Karty má přijímat víc obchodů. Zájem o terminál zdarma ožil" itemprop="item"><span itemprop="name">Karty má přijímat víc obchodů. Zájem o terminál zdarma ožil</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/podnikani/426680-karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil"
                  },
                  "headline": "Karty má přijímat víc obchodů. Zájem o terminál zdarma ožil",
                  "description": "Možnost vyzkoušet si platební terminál nebo bránu zdarma využilo od loňského března šest a půl tisíce podnikatelů. To je výrazně méně, než státem podporovaný projekt očekával. Na vině jsou samozřejmě i covidová omezení. Otevření obchodů a úprava podmínek teď přivádějí další zájemce.",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/410229.jpg"
                  ],
                  "datePublished": "2021-05-21T06:00:00+02:00",
                  "dateModified": "2021-05-21T06:00:00+02:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Olga Skalková",
                      "url" : "https://www.penize.cz/clanky/autor/70049482-olga-skalkova"
                      }
                      , "about": [{ "name":"banka" },{ "name":"bezhotovostní platby" },{ "name":"ČSOB" },{ "name":"dotace" },{ "name":"Global Payments" },{ "name":"hotovost" },{ "name":"Komerční banka" },{ "name":"Mastercard" },{ "name":"Ministerstvo průmyslu a obchodu" },{ "name":"Moneta" },{ "name":"platební brána" },{ "name":"Platební karty" },{ "name":"platební terminál" },{ "name":"podnikání" },{ "name":"Raiffeisenbank" },{ "name":"VISA" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "Partners media, s. r. o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-partnersmedia.png"
                  }
                  }
                  }
                </script><h1>Karty má přijímat víc obchodů. Zájem o terminál zdarma ožil</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span><a href="//www.penize.cz/clanky/autor/70049482-olga-skalkova" class="ainfo"><span>Olga Skalková</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span>Co se děje</span></a> | 21. 5. 2021 | <a href="//www.penize.cz/diskuze/426680-karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil" class="ainfo"><span id="CommArticleID_426680">1</span>&nbsp;komentář</a></div><div class="infotext">Možnost vyzkoušet si platební terminál nebo bránu zdarma využilo od loňského března šest a půl tisíce podnikatelů. To je výrazně méně, než státem podporovaný projekt očekával. Na vině jsou samozřejmě i covidová omezení. Otevření obchodů a úprava podmínek teď přivádějí další zájemce.</div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/410229.jpg" width="600" height="330" alt="Karty má přijímat víc obchodů. Zájem o terminál zdarma ožil" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Program <em>Česko platí kartou</em> odstartoval loni v březnu – těsně před propuknutím pandemie. Měl umožnit malým obchodníkům a živnostníkům získat až deset tisíc <a href="https://www.penize.cz/tema/platebni-terminal">platebních terminálů</a> na jeden rok zdarma. Do konce letošního března využily nabídku jen asi čtyři a půl tisíce zájemců.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Letos v dubnu byl program prodloužený o další rok – do konce března 2022. A zájem výrazně roste. Pomáhá tomu jednak postupné rozvolňování koronavirových omezení, jednak některé změny oproti původním podmínkám – třeba rozšíření okruhu žadatelů i na e-shopy, úřady či příspěvkové organizace.</p><p>„Za necelé dva měsíce od znovuspuštění projektu bylo vyčerpáno již přes 20 procent z celkových deseti tisíc terminálů a platebních bran,“ říká Michal Čarný, generální ředitel společnosti Mastercard pro Česko a Slovensko, která je jedním z partnerů projektu od samého začátku.</p><p>V součtu tak možnost vyzkoušet si terminál nebo platební bránu zdarma dostalo už šest a půl tisíc podnikatelů. <a href="https://www.penize.cz/debetni-karty/412997-karty-ma-prijimat-vic-podnikatelu-dostanou-terminal-na-rok-zdarma">Původním cílem</a> programu <em>Česko platí kartou</em> bylo zvýšit počet terminálů na českém trhu do tří let o 30 tisíc. </p><p>Česko je sice lídrem v používání <a href="https://www.penize.cz/platebni-karty">bezkontaktních karet</a>, jenže hustota sítě platebních terminálů tomu neodpovídá. Zejména v menších městech a na venkově platební terminály stále nejsou běžnou alternativou hotovostních plateb.</p><p>Pro mnohé obchodníky, kteří akceptaci karet neumožňovali, se pořízení platebního terminálu či brány stalo loni nutností. Během pandemie lidé víc nakupovali v e-shopech a kartou začali platit i mnozí z dřívějších vyznavačů hotovosti.</p>
        
      <div class="fr clear noprint"><div><div class="clear center offset2"><div style="margin: 0px auto 0px auto; max-width: 260px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w260-h-q80/302662.jpg" alt="" width="600" height="338" class="offset5 lazy" style="float:none;" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><div id="element_8_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">V obchodě nebo provozovně služeb neberou karty. Co vy na to?</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(8, 8643);"><input type="hidden" name="PollID" value="426683" /><input type="hidden" name="UrlHash" value="element_8_8643" /><input type="hidden" name="RequestUrl" value="/podnikani/426680-karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil" /><div id="elementcontenttable_8_8643"><div><div id="obal_8_8643"><label for="Question_426683_28483"><input type="radio" id="Question_426683_28483" value="28483" name="QuestionID" /><span class="radio"></span><span>Super! Karty zásadně nehraju.</span></label><label for="Question_426683_28484"><input type="radio" id="Question_426683_28484" value="28484" name="QuestionID" /><span class="radio"></span><span>Žádný problém, často platím hotově.</span></label><label for="Question_426683_28485"><input type="radio" id="Question_426683_28485" value="28485" name="QuestionID" /><span class="radio"></span><span>Občas to může být komplikace, ne vždycky mám dost hotovosti.</span></label><label for="Question_426683_28486"><input type="radio" id="Question_426683_28486" value="28486" name="QuestionID" /><span class="radio"></span><span>Mají smůlu, radši půjdu jinam.</span></label><div class="center"><input type="submit" value="Hlasovat" class="submit" /></div></div></div></div></form></div></div></div></div></div>
      <p>„Za rok 2020 jsme evidovali nárůst e-commerce obratů o 29 procent, za první kvartál letošního roku meziročně dokonce o 44 procent,“ upřesňuje Čarný. Myslí si, že přesun k online byznysu pro většinu firem není dočasné řešení, ale často se stal součástí nové obchodní strategie, která bude i po skončení mimořádných opatření dál fungovat vedle kamenných provozů.</p><p>Ze <a href="http://www.bankovnikarty.cz/pages/czech/profil_statistiky.html">statistik Sdružení pro bankovní karty</a> vyplývá, že Češi v roce 2019 poprvé v historii zaplatili víc peněz kartou u obchodníků, než kolik si vybrali z bankomatu. Počet platebních transakcí u obchodníků překonal počet výběrů z bankomatů už v roce 2009.</p><p>Počet platebních terminálů v Česku loni stoupl o 46 tisíc na 276 tisíc.&nbsp;Do toho se ale počítá i víc terminálů provozovaných stejným obchodníkem. Když se zaměříme jenom na počet smluv o akceptaci karet, dostaneme se na číslo 83 tisíc – to je o 8100 víc než na konci roku 2019.</p><p>Projekt je nadále otevřený těm, kteří v posledních dvanácti měsících neakceptovali platbu kartou. Zatímco dříve mohli zájemci získat terminál na rok, podle nových podmínek je to na šest měsíců. Po tuto dobu také neplatí transakční poplatky, jestliže nepřekročí obrat 50 tisíc korun měsíčně.</p><p>Po uplynutí šestiměsíční lhůty nemusí obchodník se smlouvou pokračovat. Může se tedy rozhodnout vrátit čistě k hotovostním platbám, nebo uzavřít smlouvu s jiným poskytovatelem. Samozřejmě: už za běžných komerčních podmínek.</p><p>Oživení zájmu o program také pomáhá, že jeho součástí jsou už všichni velcí poskytovatelé terminálů a platebních bran. Od spuštění loni v březnu mezi ně patří ČSOB, FiskalPro, KB SmartPay a Dotypay (dříve SoliteaPay), nyní to jsou i Global Payments, Revo a Moneta platební služby. Na programu spolupracují asociace Mastercard a Visa, podporují ho ministerstvo průmyslu a obchodu i různá profesní sdružení či svazy.</p>
      <div class="fr clear"><div class="toolBox finmagBox"><div class="in"><a class="finmagBox__wrap-image" href="https://finmag.penize.cz/byznys/426647-americe-dosel-kecup-apokalypticky-vyznivajici-krize-ktera-by-vas-mela-zajimat" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w279/426648.jpg" class="lazy" alt="Americe došel kečup. Apokalypticky vyznívající krize, která by vás měla zajímat" /><span class="finmagBox__wrap-image__logo"><img data-src="https://static-css.pencdn.cz/css/fm/images/finmag-logo-2020w.svg" alt="Finmag" class="lazy" /></span></a><a href="https://finmag.penize.cz/byznys/426647-americe-dosel-kecup-apokalypticky-vyznivajici-krize-ktera-by-vas-mela-zajimat" target="_blank" rel="noopener" class="finmagBox__title">Americe došel kečup. Apokalypticky vyznívající krize, která by vás měla zajímat</a></div></div></div>
      <p>Žádat o terminál zdarma jde jednoduše přímo na webu <a href="https://www.ceskoplatikartou.cz/" target="_blank">Česko platí kartou</a>, kde jsou k dispozici jeho podrobné podmínky i seznam poskytovatelů. Pro pořízení terminálu není nutné měnit bankovní účet spojený s podnikáním.</p><p>Někteří hráči na trhu poskytují terminál zdarma v rámci různých akcí i na delší dobu, než je šest měsíců v rámci projektu <em>Česko platí kartou</em>. Například KB SmartPay to umožní na jeden rok. Podmínkou je, že klient uzavře smlouvu na odpovídající balíček služeb na 36 měsíců. Během prvních 12 měsíců však smlouvu může vypovědět bezplatně s výjimkou dodatečných služeb jako například SIM karta.</p><p>Raiffeisenbank nabízí novým firemním klientům terminál zdarma (ve spolupráci se společnosti EVO Payments International), když si do deseti dnů sjednají na pobočce smlouvu o akceptaci platebních karet. Tuto akci mohou kombinovat s programem <em>Česko platí kartou</em>.</p><p>„Můžou si tak vyzkoušet výhody akceptace platebních karet s nulovými transakčními poplatky při platbách kartou do obratu 300 tisíc po dobu šesti měsíců. Platební terminál zůstane jejich majetkem natrvalo,“ říká Tomáš Němčík, který má v Raiffeisenbank funkci Head of Micro Segment & Loans.</p>
      <div class="clear wide"><div class="toolBox"><h2 class="title">Z naší kartotéky</h2><div class="in"><div class="clear fr"><div style="max-width: 200px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w200-h-q80/313260.jpg" alt="" width="600" height="338" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><ul><li><strong><a href="https://www.penize.cz/debetni-karty/409973-hotovost-nebereme-jenom-karty-obchodnici-chteji-jasnejsi-zakon">Hotovost nebereme, jenom karty. Obchodníci chtějí jasnější zákon</a></strong></li><li><strong><a href="https://www.penize.cz/platebni-karty/424517-platby-kartou-bez-terminalu-nove-staci-mobil">Platby kartou bez terminálu. Nově stačí mobil</a></strong></li><li><strong><a href="https://www.penize.cz/debetni-karty/412956-cesi-poprve-zaplatili-kartou-vic-nez-si-vybrali-z-bankomatu">Češi poprvé zaplatili kartou víc, než si vybrali z bankomatu</a></strong></li><li><strong><a href="https://www.penize.cz/debetni-karty/426633-jmeno-jake-chcete-je-tu-genderove-neutralni-karta">Jméno, jaké chcete. Je tu genderově neutrální karta</a></strong></li><li><strong><a href="https://www.penize.cz/osobni-ucty/426338-fio-vylepsuje-zabezpeceni-karet-muzete-blokovat-i-dcc">Fio vylepšuje zabezpečení karet. Můžete blokovat i DCC</a></strong></li><li><strong><a href="https://www.penize.cz/platebni-karty/425020-poplatky-uradum-uhradite-online-mestum-pomuze-stat">Poplatky úřadům uhradíte online. Městům pomůže stát</a></strong></li><li><strong><a href="https://www.penize.cz/debetni-karty/423455-platby-mobilem-a-hodinkami-dobyvaji-cesko-nova-cisla">Platby mobilem a hodinkami dobývají Česko. Nová čísla</a></strong></li></ul>
          
        
      </div></div></div>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Olga Skalková</p><p class="detailtext__authorDesc">O bankách a finančních institucích píše od 90. let. Byla součástí ekonomického týmu Hospodářských novin, psala i na weby iHNed.cz a Aktuálně.cz. Teď píše externě pro Peníze.cz a speciální přílohy HN. Ráda tráví čas s rodinou...&nbsp;<a href="https://www.penize.cz/clanky/autor/70049482-olga-skalkova">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Karty%20m%c3%a1%20p%c5%99ij%c3%admat%20v%c3%adc%20obchod%c5%af.%20Z%c3%a1jem%20o%20termin%c3%a1l%20zdarma%20o%c5%beil&amp;u=https%3a%2f%2fwww.penize.cz%2fpodnikani%2f426680-karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Karty%20m%c3%a1%20p%c5%99ij%c3%admat%20v%c3%adc%20obchod%c5%af.%20Z%c3%a1jem%20o%20termin%c3%a1l%20zdarma%20o%c5%beil&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fpodnikani%2f426680-karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fpodnikani%2f426680-karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil&amp;title=Karty%20m%c3%a1%20p%c5%99ij%c3%admat%20v%c3%adc%20obchod%c5%af.%20Z%c3%a1jem%20o%20termin%c3%a1l%20zdarma%20o%c5%beil&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(426680, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+3</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=426680&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=426680&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/426680-karty-ma-prijimat-vic-obchodu-zajem-o-terminal-zdarma-ozil" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 1 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/banky">banka</a>, <a href="https://www.penize.cz/tema/bezhotovostni-platby">bezhotovostní platby</a>, <a href="https://www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">ČSOB</a>, <a href="https://www.penize.cz/tema/dotace">dotace</a>, <a href="https://www.penize.cz/tema/global-payments">Global Payments</a>, <a href="https://www.penize.cz/tema/hotovost">hotovost</a>, <a href="https://www.penize.cz/banky/8158-komercni-banka-a-s">Komerční banka</a>, <a href="https://www.penize.cz/tema/mastercard">Mastercard</a>, <a href="https://www.penize.cz/investice/16644-refinancovani-hypotek-aneb-nic-neni-definitivni">Ministerstvo průmyslu a obchodu</a>, <a href="https://www.penize.cz/banky/8151-moneta-money-bank-a-s">Moneta</a>, <a href="https://www.penize.cz/tema/platebni-brana">platební brána</a>, <a href="https://www.penize.cz/platebni-karty">Platební karty</a>, <a href="https://www.penize.cz/tema/platebni-terminal">platební terminál</a>, <a href="https://www.penize.cz/podnikani">podnikání</a>, <a href="https://www.penize.cz/banky/8164-raiffeisenbank-a-s">Raiffeisenbank</a>, <a href="https://www.penize.cz/tema/visa">VISA</a></p></div><div class="toolBox"><p class="title"><a href="https://reality.penize.cz" target="_blank" rel="noopener">Hledáte nové bydlení?</a></p><div class="in"><img data-src="https://www.bezrealitky.cz/img/logo-bezrealitky.svg" class="lazy fr" alt="Berzrealitky" style="margin-left: 20px; margin-bottom: 20px;" width="166" height="34" /><p class="desc">Vyzkoušejte náš <a href="https://reality.penize.cz" target="_blank" rel="noopener">katalog nemovitostí</a>, při jehož tvorbě jsme se spojili s předním českým portálem Bezrealitky.</p><div class="clear offsetTop"><iframe data-src="https://smenarna.penize.cz/reality?small=1" class="lazy" style="width: 100%; min-height: 350px;" frameborder="0" scrolling="no" id="reality-iframe" title="Reality Peníze.cz"></iframe></div><script>
        if(window.innerWidth >= 600){
        document.querySelector("#reality-iframe").style.minHeight = 180 + 'px';
        }

        window.addEventListener("message", receiveMessage, false);

        function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;
        if (origin !== "https://smenarna.penize.cz")
        return;

        console.log(event.data);
        var f = document.querySelector("#reality-iframe");
        f.style.height = event.data + "px";
        }
      </script></div></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/socialni-pojisteni/426594-jak-vyplnit-prehledy-pro-cssz-a-zdravotni-pojistovnu-navod-pro-osvc">Jak vyplnit přehledy pro ČSSZ a zdravotní pojišťovnu. Návod pro OSVČ</a></h3><p class="info">20. 5. 2021 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a></p><a href="https://www.penize.cz/socialni-pojisteni/426594-jak-vyplnit-prehledy-pro-cssz-a-zdravotni-pojistovnu-navod-pro-osvc"><img data-src="https://js.pencdn.cz/acimage/w180/405130.jpg" alt="Jak vyplnit přehledy pro ČSSZ a zdravotní pojišťovnu. Návod pro OSVČ" class="lazy" width="180" height="100" /></a><p class="perex">Daně jste přiznali, teď je čas na přehledy. Letos s mimořádnými covidovými položkami. Projděte si průvodce pro živnostníky a další podnikatele.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/podnikani/426661-petr-kellner-na-videu-ppf-zverejnila-unikatni-vzpominku">Petr Kellner na videu. PPF zveřejnila unikátní vzpomínku</a></h3><p class="info">19. 5. 2021 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/426661-petr-kellner-na-videu-ppf-zverejnila-unikatni-vzpominku">2 komentáře</a></p><a href="https://www.penize.cz/podnikani/426661-petr-kellner-na-videu-ppf-zverejnila-unikatni-vzpominku"><img data-src="https://js.pencdn.cz/acimage/w180/425442.jpg" alt="Petr Kellner na videu. PPF zveřejnila unikátní vzpomínku" class="lazy" width="180" height="100" /></a><p class="perex">„Existuje rozšířená představa, že neexistují filmové záběry Petra Kellnera. Není to pravda...“ píše se na začátku zhruba osmiminutového sestřihu, který na svém webu zveřejnila skupina... <a href="https://www.penize.cz/podnikani/426661-petr-kellner-na-videu-ppf-zverejnila-unikatni-vzpominku" title="Petr Kellner na videu. PPF zveřejnila unikátní vzpomínku">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/podnikatelske-ucty/426643-podnikatelsky-ucet-v-rb-lze-zalozit-kompletne-online">Podnikatelský účet v RB lze založit kompletně online</a></h3><p class="info">18. 5. 2021 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a></p><a href="https://www.penize.cz/podnikatelske-ucty/426643-podnikatelsky-ucet-v-rb-lze-zalozit-kompletne-online"><img data-src="https://js.pencdn.cz/acimage/w180/409028.jpg" alt="Podnikatelský účet v RB lze založit kompletně online" class="lazy" width="180" height="100" /></a><p class="perex">Raiffeisenbank nově umožňuje založit podnikatelský účet za 10 minut bez nutnosti návštěvy pobočky. Podmínkou je, že zájemce už má běžný účet v jiné bance – ten poslouží pro potřebné... <a href="https://www.penize.cz/podnikatelske-ucty/426643-podnikatelsky-ucet-v-rb-lze-zalozit-kompletne-online" title="Podnikatelský účet v RB lze založit kompletně online">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/podnikani/426318-ke-coworkingu-pridame-komunitni-bydleni-coliving">Ke coworkingu přidáme komunitní bydlení. Coliving</a></h3><p class="info">18. 5. 2021 | <a href="https://www.penize.cz/clanky/autor/70065625-renata-lichtenegerova">Renata Lichtenegerová</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/426318-ke-coworkingu-pridame-komunitni-bydleni-coliving">2 komentáře</a></p><a href="https://www.penize.cz/podnikani/426318-ke-coworkingu-pridame-komunitni-bydleni-coliving"><img data-src="https://js.pencdn.cz/acimage/w180/426320.jpg" alt="Ke coworkingu přidáme komunitní bydlení. Coliving" class="lazy" width="180" height="100" /></a><p class="perex">Před několika lety rozšířil developer Lubomír Šilhavý svou nabídku kanceláří o coworkingová centra WorkLounge. Teď chce flexibilním profesionálům nabídnout coliving. Komunitní bydlení... <a href="https://www.penize.cz/podnikani/426318-ke-coworkingu-pridame-komunitni-bydleni-coliving" title="Ke coworkingu přidáme komunitní bydlení. Coliving">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/spotrebitel/426632-otevre-se-ubytovani-zacnou-i-akce-uvnitr-restaurace-pozdeji">Otevře se ubytování, začnou i akce uvnitř. Restaurace později</a></h3><p class="info">17. 5. 2021 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/426632-otevre-se-ubytovani-zacnou-i-akce-uvnitr-restaurace-pozdeji">2 komentáře</a></p><a href="https://www.penize.cz/spotrebitel/426632-otevre-se-ubytovani-zacnou-i-akce-uvnitr-restaurace-pozdeji"><img data-src="https://js.pencdn.cz/acimage/w180/419443.jpg" alt="Otevře se ubytování, začnou i akce uvnitř. Restaurace později" class="lazy" width="180" height="100" /></a><p class="perex">Od pondělí 24. května mohou znovu fungovat ubytovací zařízení i pro rekreační účely, tedy nejen pro pracovní cesty. Po jednání vlády to dnes oznámil její místopředseda Karel Havlíček. <a href="https://www.penize.cz/spotrebitel/426632-otevre-se-ubytovani-zacnou-i-akce-uvnitr-restaurace-pozdeji" title="Otevře se ubytování, začnou i akce uvnitř. Restaurace později">celý článek</a></p></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/podnikani/426318-ke-coworkingu-pridame-komunitni-bydleni-coliving" data-itemid="426318"><a href="https://www.penize.cz/podnikani/426318-ke-coworkingu-pridame-komunitni-bydleni-coliving" onclick="itemHit(426318, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/426320.jpg" alt="Ke coworkingu přidáme komunitní bydlení. Coliving" /></span><span class="label">Ke coworkingu přidáme komunitní bydlení....</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title ">
                  
                  Hledáte práci ve financích?</p><div class="in"><div class="desc">Nejste spokojení v zaměstnání? Hledáte zajímavou příležitost? Staňte se finančním odborníkem nezávislým na bankách nebo pojišťovnách? Pomůžeme vám.</div><div class="usetriico"><a href="https://usetri.penize.cz/kariera/chci-budovat-vlastni-tym/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-budovat-vlastni-tym" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci budovat vlastní tým</span><span class="ico icon-penize2018-career-0"></span></a>
  
<a href="https://usetri.penize.cz/kariera/chci-se-starat-o-vip-klientelu/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci se starat o VIP klientelu</span><span class="ico icon-penize2018-career-1"></span></a>
  
<a href="https://usetri.penize.cz/kariera/chci-vest-vlastni-fransizovou-pobocku/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci vést poradenskou kancelář</span><span class="ico icon-penize2018-career-2"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign" rel="noopener">Chci více informací</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">
                     
                     Výpočet mzdy 2021</a></p><div class="in"><div class="calcul" id="mzda_100"><form method="post" action="#mzda_100" class="form"><table><tbody><tr><td class="label"><label for="TypVstupu__100">Typ vstupu:</label></td><td class="input"><select name="TypVstupu" id="TypVstupu_100" class="smallCalcInWide" onchange="ChangeInputType_100(this.value);"><option value="1" selected="selected">hrubá měsíční mzda</option><option value="2">čistá měsíční mzda</option></select></td></tr></tbody></table><div id="HrubaMzdaDiv_100"><table><tbody><tr><td class="label"><label for="Mzda_100">Hrubá měsíční mzda:</label></td><td class="input"><input type="text" name="Mzda" id="Mzda_100" value="30000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><div id="CistaMzdaDiv_100" class="hidden"><table><tbody><tr><td class="label"><label for="vm_CistaMzda_100">Čistá měsíční mzda:</label></td><td class="input"><input type="text" name="CistaMzda" id="vm_CistaMzda_100" value="25000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><table><tbody><tr><td class="label"><label for="PocetDeti_100">Počet nezaopatřených dětí:</label></td><td class="input"><input type="text" name="PocetDeti" id="PocetDeti_100" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Student_100">Poplatník - student:</label></td><td class="input"><select name="Student" id="Student_100" class="smallCalcIn"><option value="0" selected="selected">Ne</option><option value="1">Ano</option></select></td></tr><tr><td class="label"><label for="Postizeni_100">Poplatník - postižení:</label></td><td class="input"><select name="Postizeni" id="Postizeni_100" class="smallCalcIn"><option value="0" selected="selected">žádné</option><option value="1">1. a 2. stupeň</option><option value="2">3. stupeň</option><option value="3">ZTP/P</option></select></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="cistamzda2021" /><input type="submit" id="btncalculate_100" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(402499);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet mzdy 2021</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka: odchod do důchodu, výpočet důchodového věku</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti 2021</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/budouci-duchod">Jak vysoký by mohl být váš budoucí důchod</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Porovnejte si hrubou mzdu ve vašem odvětví</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">DPP, DPČ – kalkulačka výpočtu mzdy, odvodů a mzdových nákladů </a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul><script type="text/javascript">
        function ChangeInputType_100(Type)
        {
        switch(Type)
        {
        case "1":
        $("#HrubaMzdaDiv_100").show();
        $("#CistaMzdaDiv_100").hide();
        break;
        case "3":
        $("#HrubaMzdaDiv_100").hide();
        $("#CistaMzdaDiv_100").show();
        break;
        }
        }
      </script></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="https://nabidka-prace.penize.cz">
                     
                     Volná pracovní místa</a></p><div class="in"><ul><li><a href="https://nabidka-prace.penize.cz/1890772-junior-software-engineer" title="Junior Software Engineer - volné pracovní místo" target="_blank" rel="noopener">Junior Software Engineer</a></li><li><a href="https://nabidka-prace.penize.cz/1890771-profesiatesttestprofesiask-ref-c-1116246464" title="ProfesiaTest:testProfesiaSk (Ref. č.: 1116246464) - volné pracovní místo" target="_blank" rel="noopener">ProfesiaTest:testProfesiaSk (Ref. č.: 1116246464)</a><br /><span class="info">, Nymburk</span></li><li><a href="https://nabidka-prace.penize.cz/1890770-povzneses-nam-kvalitu-o-level-vys-ref-c-a6291" title="POVZNESEŠ NÁM KVALITU O LEVEL VÝŠ? (Ref. č.: A6291) - volné pracovní místo" target="_blank" rel="noopener">POVZNESEŠ NÁM KVALITU O LEVEL VÝŠ? (Ref. č.: A6291)</a><br /><span class="info">, Jihomoravský kraj</span></li><li><a href="https://nabidka-prace.penize.cz/1890769-delnik-v-drevarske-vyrobe-mz" title="Dělník v dřevařské výrobě - m/ž - volné pracovní místo" target="_blank" rel="noopener">Dělník v dřevařské výrobě - m/ž</a><br /><span class="info">TON a.s., Bystřice pod Hostýnem (Kroměříž)</span></li><li><a href="https://nabidka-prace.penize.cz/1890768-ridic-vzv-mlada-boleslav" title="Řidič VZV - Mladá Boleslav - volné pracovní místo" target="_blank" rel="noopener">Řidič VZV - Mladá Boleslav</a><br /><span class="info">Rekrutservice s.r.o., Mladá Boleslav (Mladá Boleslav)</span></li><li><a href="https://nabidka-prace.penize.cz/1890767-brigadnikce-v-prodejne-s-tabakem-brno" title="Brigádník/ce v prodejně s tabákem - Brno - volné pracovní místo" target="_blank" rel="noopener">Brigádník/ce v prodejně s tabákem - Brno</a><br /><span class="info">TRAFICON TOBACCO RETAIL s.r.o., Brno (Brno-město)</span></li></ul><div class="boxLink"><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Další nabídky práce</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62616-pracovni-pravo" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/pracovni-pravo/414178-sluzebni-cesta">Služební cesta</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62552-pravni-poradna">Právní poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, může v době zákazu volného pohybu vyslat zaměstnavatel zaměstnance na služební cestu přes celou republiku? 
Ve vyhlášení vlády se tohle nijak neřeší - dle mého to ani nutná cesta o zaměstnání,...</i><a href="https://www.penize.cz/pracovni-pravo/414178-sluzebni-cesta" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/414178-sluzebni-cesta">Služební cesta</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414260-home-office">Home office</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414137-2-zamestnani">2 zaměstnání</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414076-zadost-zamestnavatele-o-nahradu-skody">Žádost zaměstnavatele o náhradu škody</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414038-kraceni-mzdy-za-nemoc-ve-vypovedi">Kráceni mzdy za nemoc ve výpovědi</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img data-src="https://js.pencdn.cz/acimage/w80/59240.jpg" class="lazy" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img data-src="https://js.pencdn.cz/acimage/w80/59245.jpg" class="lazy" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se"><img data-src="https://js.pencdn.cz/acimage/w80/60050.jpg" class="lazy" width="80" height="57" alt="Jak dobře se nám žilo po patnáct let? Podívejte se." /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se">Jak dobře se nám žilo po patnáct let? Podívejte se.</a></p><p class="descNoMargin">Kvůli krizi začnou v Česku podle odhadů expertů klesat reálné příjmy a s tím i životní úroveň. Podívejte se, jak se nám žilo v uplynulých 15 letech.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title">Doporučujeme</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/dezinformace-a-koronavirus/426482-z-extremu-do-extremu-babisova-vlada-zadelava-cesku-na-dalsi-prusvih" target="_blank" rel="noopener">Z extrému do extrému. Babišova vláda zadělává Česku na další průšvih</a></p><div class="img"><a href="https://finmag.penize.cz/dezinformace-a-koronavirus/426482-z-extremu-do-extremu-babisova-vlada-zadelava-cesku-na-dalsi-prusvih" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/426483.jpg" class="lazy" alt="Z extrému do extrému. Babišova vláda zadělává Česku na další průšvih" width="100" height="55" /></a></div><p class="descNoMargin">V ochraně obyvatelstva před pandemií covidu-19 patří Česko s bezmála třiceti tisící mrtvými...<a href="https://finmag.penize.cz/dezinformace-a-koronavirus/426482-z-extremu-do-extremu-babisova-vlada-zadelava-cesku-na-dalsi-prusvih" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/penize/426394-nevyhnutelne-zvysovani-dan-z-nemovitosti-ocima-expertu" target="_blank" rel="noopener">Nevyhnutelné zvyšování? Daň z nemovitosti očima expertů </a></p><div class="img"><a href="https://finmag.penize.cz/penize/426394-nevyhnutelne-zvysovani-dan-z-nemovitosti-ocima-expertu" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/321950.jpg" class="lazy" alt="Nevyhnutelné zvyšování? Daň z nemovitosti očima expertů " width="100" height="55" /></a></div><p class="descNoMargin">Zdanění nemovitého majetku v Česku patří ve srovnání s Evropou spíš k nižším. A protože...<a href="https://finmag.penize.cz/penize/426394-nevyhnutelne-zvysovani-dan-z-nemovitosti-ocima-expertu" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/kultura/4769-polky-to-chtej-taky-sexify-ukazuje-ze-zenska-sexualita-je-porad-trochu-nepohodlna" target="_blank" rel="noopener">Polky to chtěj taky: Sexify ukazuje, že ženská sexualita je pořád trochu nepohodlná</a></p><div class="img"><a href="https://www.heroine.cz/kultura/4769-polky-to-chtej-taky-sexify-ukazuje-ze-zenska-sexualita-je-porad-trochu-nepohodlna" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/4770.jpg" width="100" height="100" class="lazy" alt="Polky to chtěj taky: Sexify ukazuje, že ženská sexualita je pořád trochu nepohodlná" /></a></div><p class="descNoMargin">Nový seriál z produkce polského Netflixu nevypadá na první pohled bůhvíjak zajímavě. I...<a href="https://www.heroine.cz/kultura/4769-polky-to-chtej-taky-sexify-ukazuje-ze-zenska-sexualita-je-porad-trochu-nepohodlna" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/spolecnost/4707-prezidentsky-dotaznik-lenky-bradacove-tahle-doba-je-nase" target="_blank" rel="noopener">Prezidentský dotazník Lenky Bradáčové. „Tahle doba je naše.“</a></p><div class="img"><a href="https://www.heroine.cz/spolecnost/4707-prezidentsky-dotaznik-lenky-bradacove-tahle-doba-je-nase" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/4749.jpg" width="100" height="100" class="lazy" alt="Prezidentský dotazník Lenky Bradáčové. „Tahle doba je naše.“" /></a></div><p class="descNoMargin">V projektu Prezidentky představujeme pětici žen, které bychom si uměli představit v prezidentské...<a href="https://www.heroine.cz/spolecnost/4707-prezidentsky-dotaznik-lenky-bradacove-tahle-doba-je-nase" target="_blank" rel="noopener">více</a></p></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80406_156"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Aleš Hušák</p><p class="personDesc">podnikatel</p></div><div class="col2 center"><p class="h4">Michal Jirák</p><p class="personDesc">podnikatel, Miton</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80406_156"><input type="hidden" name="DuelPerson1" value="1" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80406_156" value="0" /><input type="hidden" name="DuelPerson2" value="210" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80406_156" value="0" /><input type="hidden" name="DuelHash" value="80406_156" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/234889.jpg" class="lazy" width="100" height="140" alt="Aleš Hušák" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />50,00 %</span><br /><span class="small">z 84 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260335.jpg" class="lazy" width="100" height="140" alt="Michal Jirák" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />48,94 %</span><br /><span class="small">z 94 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80406_156.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
          Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
        </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
          //<![CDATA[
          function ValidateSubscribeEmailForm()
          {
          var validation = document.getElementById('textErr_box');

          var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
          if(!mailok)
          validation.classList.remove("hidden");

          return mailok;
          }
          //]]>
        </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80406_201"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/podnikani/425367-pokuta-za-sexistickou-reklamu-soud-vydal-prelomovy-rozsudek" onmousedown="itemHit(425367, 37)">Pokuta za sexistickou reklamu. Soud vydal přelomový rozsudek</a></p><div class="img"><a href="https://www.penize.cz/podnikani/425367-pokuta-za-sexistickou-reklamu-soud-vydal-prelomovy-rozsudek" onmousedown="itemHit(425367, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/411647.jpg" class="lazy" width="110" height="60" alt="Pokuta za sexistickou reklamu. Soud vydal přelomový rozsudek" /></a></div><p class="descNoMargin">Pokud firma využije v reklamě nahé ženské tělo bez jakékoliv souvislosti se svou činností,...<a href="https://www.penize.cz/podnikani/425367-pokuta-za-sexistickou-reklamu-soud-vydal-prelomovy-rozsudek" class="small" onmousedown="itemHit(425367, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/podnikani/426357-otevrel-bych-ale-nechci-prijit-o-podporu-rika-majitel-hospody" onmousedown="itemHit(426357, 37)">Otevřel bych, ale nechci přijít o podporu, říká majitel hospody</a></p><div class="img"><a href="https://www.penize.cz/podnikani/426357-otevrel-bych-ale-nechci-prijit-o-podporu-rika-majitel-hospody" onmousedown="itemHit(426357, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/426358.jpg" class="lazy" width="110" height="60" alt="Otevřel bych, ale nechci přijít o podporu, říká majitel hospody" /></a></div><p class="descNoMargin">Restaurace patří mezi oblasti, které koronavirová omezení zasáhla nejvíc. Co konkrétně...<a href="https://www.penize.cz/podnikani/426357-otevrel-bych-ale-nechci-prijit-o-podporu-rika-majitel-hospody" class="small" onmousedown="itemHit(426357, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/socialni-pojisteni/426456-prehledy-osvc-do-kdy-letos-vyridit-socialni-a-zdravotni-pojisteni" onmousedown="itemHit(426456, 37)">Přehledy OSVČ. Do kdy letos vyřídit sociální a zdravotní pojištění</a></p><div class="img"><a href="https://www.penize.cz/socialni-pojisteni/426456-prehledy-osvc-do-kdy-letos-vyridit-socialni-a-zdravotni-pojisteni" onmousedown="itemHit(426456, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/322054.jpg" class="lazy" width="110" height="60" alt="Přehledy OSVČ. Do kdy letos vyřídit sociální a zdravotní pojištění" /></a></div><p class="descNoMargin">Daňové přiznání za rok 2020 v papírové podobě jste měli podat nejpozději 3. května. Když...<a href="https://www.penize.cz/socialni-pojisteni/426456-prehledy-osvc-do-kdy-letos-vyridit-socialni-a-zdravotni-pojisteni" class="small" onmousedown="itemHit(426456, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani" class="active">Zaměstnání</a><div id="sub-menu"><a href="https://www.penize.cz/mzda-a-plat">Mzda a plat</a><a href="https://www.penize.cz/pracovni-pomer">Pracovní poměr</a><a href="https://www.penize.cz/podnikani" class="active">Podnikání</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/materska-dovolena">Mateřská dovolená</a><a href="https://www.penize.cz/duchody">Důchody</a><a href="https://nabidka-prace.penize.cz/">Nabídka pracovních míst</a><a href="https://www.penize.cz/fintech-startupy">Fintech startupy</a></div><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob">Daně</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/koronavirus">Koronavirus</a></li><li><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta">Provoz restaurací a služeb</a></li><li><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc">Informace pro podnikatele a OSVČ</a></li><li><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani">Zaměstnanci a firmy</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/nemocenska">Nemocenská</a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/dane">Daně, formuláře</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://partnersmedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2021 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
        Peníze.CZ vydává společnost Partners media, s.r.o.
        Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202104.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '426680';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2021-04-15/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-zamestnani:22|mobile:215|partners-zamestnani:60|mobile:203|partners-zamestnani:11|partners-zamestnani:902|partners-zamestnani:901|partners-zamestnani:905|partners-zamestnani:28|partners-zamestnani:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=94"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2021-04-26_1/mafra-pcz-nojq.js"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--Mafra--><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>