<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Nemovitostní fondy odolávají panice. Proč ustojí krizi líp | Peníze.cz</title><meta name="description" content="Realitní trh čekají silné otřesy, většina nemovitostních fondů však situaci ustojí a nezakolísá. Věřím, že maximálně jim hrozí drobné ztráty." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="ceny nemovitostí, investice, nemovitosti, nemovitostní fondy" /><meta property="og:title" content="Nemovitostní fondy odolávají panice. Proč ustojí krizi líp" /><meta property="og:description" content="Realitní trh čekají silné otřesy, většina nemovitostních fondů však situaci ustojí a nezakolísá. Věřím, že maximálně jim hrozí drobné ztráty." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/414487.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/podilove-fondy/414486-nemovitostni-fondy-odolavaji-panice-proc-ustoji-krizi-lip" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Nemovitostní fondy odolávají panice. Proč ustojí krizi líp" /><meta name="twitter:description" content="Realitní trh čekají silné otřesy, většina nemovitostních fondů však situaci ustojí a nezakolísá. Věřím, že maximálně jim hrozí drobné ztráty." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/414487.jpg" /><meta name="twitter:url" content="https://www.penize.cz/podilove-fondy/414486-nemovitostni-fondy-odolavaji-panice-proc-ustoji-krizi-lip" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2020-03-06/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7800'});
        
        dataLayer.push({'author': 'Jan Traxler'});
        
        dataLayer.push({'contentType': 'article-01KOM-Komentář'});
        dataLayer.push({'breadcrumb': 'penize-cz|investice|podilove-fondy|nemovitostni-fondy-odolavaji-panice-proc-ustoji-krizi-lip'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7800" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/investice" title="Investice" itemprop="item"><span itemprop="name">Investice</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/podilove-fondy" title="Podílové fondy" itemprop="item"><span itemprop="name">Podílové fondy</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/podilove-fondy/414486-nemovitostni-fondy-odolavaji-panice-proc-ustoji-krizi-lip" title="Nemovitostní fondy odolávají panice. Proč ustojí krizi líp" itemprop="item"><span itemprop="name">Nemovitostní fondy odolávají panice. Proč ustojí krizi líp</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Nemovitostní fondy odolávají panice. Proč ustojí krizi líp" /><h1 itemprop="name">Nemovitostní fondy odolávají panice. Proč ustojí krizi líp</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70012977-jan-traxler" class="ainfo" itemprop="url"><span itemprop="name">Jan Traxler</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01KOM-komentar" class="ainfo"><span itemprop="articleSection">Komentář</span></a> | 6. 4. 2020</div><meta itemprop="datePublished" content="2020-04-06" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Realitní trh čekají silné otřesy, většina nemovitostních fondů však situaci ustojí a nezakolísá. Věřím, že maximálně jim hrozí drobné ztráty.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/414487.jpg" alt="Nemovitostní fondy odolávají panice. Proč ustojí krizi líp" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Výnosy všech nemovitostních fondů v roce 2019 opět <a href="https://www.penize.cz/podilove-fondy/411640-nemovitostni-fondy-porazeji-inflaci-projdete-si-jak-na-ne">porazily inflaci</a>. U těch retailových se tradičně pohybovaly kolem tří až pěti procent, fondy pro kvalifikované investory díky větší finanční páce přesáhly sedm procent.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p><a href="https://www.penize.cz/tema/nemovitostni-fondy">Nemovitostní fondy</a> tak znovu potvrdily, že jsou vynikající konzervativní investicí, která dlouhodobě dobře chrání před <a href="https://www.penize.cz/inflace">inflací</a> a zároveň má velmi stabilní vývoj.</p><p>Jenže – co s nimi udělá ekonomický šok, který letos způsobila <a href="https://www.penize.cz/koronavirus">pandemie nového koronaviru</a>? Že krvácejí <a href="https://www.penize.cz/akcie">akciové fondy</a>, to asi nikoho v dané situaci nepřekvapí. Ale výrazně klesají také <a href="https://www.penize.cz/dluhopisy">dluhopisové fondy</a>. A dokonce i většina fondů peněžních trhů je za poslední měsíc ztrátová. <a href="https://www.penize.cz/podilove-fondy/411326-nemovitostni-fondy-pro-chude-proc-vydelavaji-o-dost-min-nez-ty-pro-bohate">Nemovitostní fondy</a> teď působí jako jediný bezpečný přístav.</p><p>I <a href="https://www.penize.cz/nemovitosti">realitní trh</a> přesto čekají silné otřesy. Co to bude znamenat pro nemovitostní fondy?</p><h2>Ceny bytů v Praze půjdou dolů</h2><p>Je takřka jisté, že nynější situace bude mít výrazné důsledky na trh rezidenčního bydlení v Praze. Poptávka po krátkodobých pronájmech přes Airbnb prakticky vyschla a pravděpodobně potrvá minimálně rok či déle, než se turistický ruch jakž takž obnoví. A protože tuto službu využívala spousta investorů skupujících byty v Praze, trh nyní zaplavuje řada prázdných bytů k pronájmu – což by mělo stlačit dolů tržní nájem, a tudíž i samotné ceny bytů.</p><p>Velkou část bytů v Praze navíc v uplynulých letech skupovali zahraniční investoři. I u nich můžeme čekat, že se to na několik let dramaticky změní. A čeští investoři se za daných okolností hned tak do Prahy také nepohrnou.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Srovnejte si to s námi</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; "><div class="img"><img data-src="https://js.pencdn.cz/acimage/w-h200-q80/305575.jpg" alt="" class="offset5 lazy" style="float:none;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <div class="usetriico"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci investovat</span><span class="ico icon-penize2018-big-3"></span></a>
  
<a href="https://usetri.penize.cz/investice/chci-sporit-pro-dite/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-sporit-pro-dite" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci vytvořit rezervu dětem</span><span class="ico icon-penize2018-build-soc-1"></span></a>
  
<a href="https://usetri.penize.cz/investice/chci-si-splnit-svuj-sen/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-si-splnit-svuj-sen" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si splnit svůj sen</span><span class="ico icon-penize2018-invest-3"></span></a>
  
<a href="https://usetri.penize.cz/investice/chci-se-zajistit-na-stari/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-se-zajistit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci penzijní spoření</span><span class="ico icon-penize2018-xxx-7"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div><p>Poptávka po bytech v Praze tedy výrazně poklesne. V podstatě se omezí jen na lidi, kteří v nich chtějí skutečně bydlet. Zájem o investiční byty na nějakou dobu opadne, prázdné investiční byty rozšíří nabídku na trhu. Po mnoha letech tedy nabídka začne převažovat nad poptávkou a díky tomu byty zlevní.</p><p>Praha je hodně specifická poptávkou zahraničních turistů a zahraničních investorů, která teď vyprchala jako pára nad hrncem. Vývoj ve zbytku republiky je zatím těžké odhadovat, bude záležet na celkové ekonomické situaci v Česku. Realitní trh dočasně zamrzl po celé republice. Ale pokud se život za pár měsíců vrátí jakž takž do normálu a lidé nepřijdou houfně o práci, tak zase rozmrzne a s cenami bytů to nemusí nijak zvlášť otřást.</p><h2>Život se vrátí do normálu</h2><p>Nemovitostní fondy až na jednu malou výjimku neinvestují do bytů, to je málo efektivní (příliš práce za málo muziky). Spravují a pronajímají komerční nemovitosti – kanceláře, obchody, sklady, průmyslové haly a podobně. To jsou z pohledu nájmu výnosnější <a href="https://www.penize.cz/investice">investice</a>, zároveň jednodušší na správu a efektivnější i ohledně vymahatelnosti práva. Se správou bytů a jejich nájemníky se nemovitostní fondy trápit nechtějí.</p><p>Můžeme zatím jen spekulovat, do jaké míry se otřese i trh s komerčními nemovitostmi. I tady záleží na tom, jak rychle se firmy a domácnosti vzpamatují z nynějšího šoku – jestli se podaří motor ekonomiky nahodit během pár měsíců, nebo zda nás různá opatření budou sužovat dlouhou dobu a některé firmy to neustojí, budou krachovat, zvýší se dramaticky <a href="https://www.penize.cz/podpora-v-nezamestnanosti">nezaměstnanost</a> a tak dále.</p><p>Prozatím všechny nemovitostní fondy hlásí, že jejich nájemníci normálně platí nájem. Kanceláře dál fungují, i když tam aktuálně sedí méně lidí. Sklady a logistické areály taktéž fungují dál, i když obrátkovost zboží poklesla. Nejhorší situace je momentálně u některých obchodů, které musí zůstat dočasně zavřené. Tady záleží na konkrétním nastavení nájemních smluv a dohodě obou stran, jak takovou situaci řešit.</p><p>Vláda podpořila návrh, aby nuceně uzavřené provozovny mohly v případě finančních problémů <a href="https://www.penize.cz/podnikani/414333-najemne-pujde-odlozit-i-u-bytu-nejen-provozovny">odložit platby nájemného</a>. To je v zásadě pro obě strany dobré řešení. Pro fond to znamená, že nájem sice zinkasuje později, ale na hospodářské výsledky by to nemělo vliv – nájem by visel jako pohledávka.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Jak to chodí</h2><div class="in"><div class=""><div style="max-width:240px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w240-h-q80/406375.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div><p>Všechny nemovitostní fondy v roce 2019 porazily inflaci. Jaké mají výnosy z pronájmu, úvěrové zatížení, obsazenost či průměrnou délku nájemních smluv? Jaké si účtují poplatky? </p><h3><a href="https://www.finez.cz/odborne-clanky/nemovitosti/srovnani-19-nemovitostnich-fondu-v-cr/" target="_blank">Velké srovnání 19 nemovitostních fondů v ČR</a></h3>
          
        <hr class="splitLine" /><p>Zájem drobných investorů roste. Ke konci roku vstoupili na trh další dva nováčci, počet retailových fondů tak stoupl na jedenáct.</p><h3><a href="https://www.penize.cz/podilove-fondy/411640-nemovitostni-fondy-porazeji-inflaci-projdete-si-jak-na-ne">Nemovitostní fondy porážejí inflaci. Projděte si, jak na ně</a></h3>
          
        <hr class="splitLine" /><p>Retailové fondy mají výrazně nižší výnosy než fondy pro kvalifikované investory. Přitom investují do podobných nemovitostí a s podobnými náklady. Mají ale dvě zásadní omezení.</p><h3><a href="https://www.penize.cz/podilove-fondy/411326-nemovitostni-fondy-pro-chude-proc-vydelavaji-o-dost-min-nez-ty-pro-bohate">Nemovitostní fondy pro chudé. Proč vydělávají o dost míň než ty pro bohaté?</a></h3>
          
        
        
      </div></div></div>
      <p>A i kdyby fond třeba u některé nemovitosti na dva měsíce prominul nájemníkům nájemné, tak – když to bude jedna nemovitost z dvaceti – to investoři na výnosech prakticky nepoznají.</p><p>Jenomže: co když tahle opatření budou trvat s přestávkami třeba rok a spousta firem to neustojí a zkrachuje? Při takovém černém scénáři se dostaneme do několikaleté ekonomické deprese (psychickou depku bychom měli určitě taky) a pak by to samozřejmě tvrdě dopadlo i na celý realitní sektor. Myslím si ale, že to někteří ekonomové a politici příliš dramatizují. Tenhle virus nás jako společnost nezabije. A co tě nezabije, to tě posílí.</p><p>Jsem optimista a věřím, že naše ekonomika tento šok ustojí relativně dobře a za pár měsíců se život vrátí do normálu. Lidé nepřijdou houfně o práci, firmy budou zase dál dělat svůj byznys a lidi normálně chodit nakupovat. To znamená, že nájemníci v kancelářích, obchodech, skladech či průmyslových halách budou dál fungovat a platit nájem. Pak by se panika kolem koronaviru nemusela na nemovitostních fondech prakticky vůbec podepsat.</p><h2>Většina nemovitostních fondů nezakolísá</h2><p>Určitě teď nemá smysl panikařit a bát se, že tato krize dopadne na realitní sektor stejně jako ta v letech 2008 až 2009. Já sice nemůžu zaručit, že nějaký fond v následujících měsících nevykáže ztráty kvůli přecenění portfolia nemovitostí směrem dolů – ale pokud to nastane, mělo by se jednat řádově o jednotky procent, nic dramatického.</p><p>Hodnota investice v nemovitostních fondech se odvíjí od dvou základních parametrů. Tím prvním je, že fond stabilně každý měsíc inkasuje nájem, tedy zjednodušeně řečeno každý měsíc o tento inkasovaný nájem (minus náklady) roste hodnota majetku fondu. Proto každý měsíc mírně roste i hodnota podílových listů či investičních akcií nemovitostních fondů.</p><p>Pak je ještě potřeba zohlednit <a href="https://www.penize.cz/tema/ceny-nemovitosti">vývoj cen nemovitostí</a> – to se dělá při pravidelném přeceňování. Některé fondy přeceňují nemovitosti jednou ročně, některé pololetně, jiné dokonce kvartálně. Vlivem přecenění pak čas od času vykážou vyšší výnos, někdy naopak ztrátu. V posledních letech <a href="https://www.penize.cz/nemovitosti/414416-zlevni-ted-bydleni-krize-a-realitni-trh-ocima-expertu">ceny nemovitostí</a> stoupaly – a i nemovitostní fondy to do určité míry reflektovaly v ocenění svých nemovitostí. Některé fondy více, některé méně, ale nikdo to s oceňováním nepřeháněl.</p><p>Nemovitostní fondy totiž standardně při oceňování vychází z <em>cashflow metody</em> – čili oceňuje se podle toho, jaký nájem nemovitost generuje a jaký je obvyklý výnos z nájmu u podobných nemovitostí v dané lokalitě. To se udává v určitém pásmu a většina nemovitostních fondů se z opatrnosti drží s oceněním při zemi. Standardně se tak do přecenění promítne jen to, o kolik se zvedl nájem.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Vyberte si!</h2><div class="in"><div class="clear fr"><div style="max-width:140px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w140-h-q100/319437.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div><p>Hledáte dům nebo byt snů? Na koupi, na pronájem? Chcete investovat do realit a hledáte nemovitost? Podnikáte a hledáte komerční nemovitost? Vyzkoušejte náš realitní katalog. Desetitisíce nabídek realitních kanceláří a developerských projektů z celého Česka.</p><h3><a href="http://reality.penize.cz/">Reality Peníze.cz</a></h3>
        
        
      </div></div></div><p>Obecně tedy hodnoty nemovitostí v účetnictví nemovitostních fondů nejsou nijak našponované, jako třeba ceny bytů v Praze. Dokonce si troufám tvrdit, že v průměru mají nemovitostní fondy minimálně o 10 procent podceněné portfolio nemovitostí oproti cenám, za jaké by ještě před měsícem dokázaly nemovitosti teoreticky prodat.</p><p>Vycházím z toho, že když v uplynulých dvou letech některé fondy prodávaly nějakou nemovitost ze svého portfolia, byla prodejní cena ve finále mnohdy o 20 procent vyšší než ocenění v účetnictví fondu. Takže většina fondů má určitý polštář pro absorpci případného poklesu tržních cen, kdyby k němu na trhu komerčních nemovitostí došlo – aniž by to musely zohlednit do ocenění nemovitostí a do hodnoty podílových listů.</p><p>Důležité je také říct, že většina fondů přeceňuje hodnotu nemovitostí až na konci roku. Takže během roku budou normálně inkasovat nájem a měly by nadále vykazovat stabilní vývoj. A pokud se ekonomika ve druhém pololetí vzpamatuje a život půjde dál, tak na konci roku pravděpodobně nebudou muset nic řešit.</p><p>Na druhou stranu: U fondů, které oceňují častěji a které byly v posledních letech při nových akvizicích a při přeceňování trochu agresivnější než jiné, tak přecenění hodnoty nemovitostí směrem dolů reálně hrozí. Když v minulých letech vykazovaly díky přeceňování vyšší výnosy, teď je naopak čekají horší časy. <a href="https://www.finez.cz/odborne-clanky/nemovitosti/srovnani-19-nemovitostnich-fondu-v-cr/" target="_blank">Z třinácti retailových fondů bych označil pět adeptů</a>, kde to reálně hrozí. Ale to ukáže až čas a znovu opakuji: řádově asi půjde o jednotky procent – nic dramatického, abychom kvůli tomu měli panikařit.</p><h2>Nedostatečná likvidita nehrozí</h2><p>Občas se u klientů setkávám s obavami, že až začnou nemovitostní fondy snižovat hodnotu nemovitostí a vykazovat ztráty (úplně si nemyslím, že to nastane, ale dejme tomu, kdyby ano), tak se spustí lavina výprodejů a fondy nebudou mít dostatek hotovosti, aby dokázaly uspokojit zpětné odkupy investorů.</p><p>Z toho však opravdu není potřeba mít obavy. Všechny retailové nemovitostní fondy musí ze zákona držet minimálně 20 procent kapitálu jako likvidní rezervu, takže všem leží stovky milionů korun na účtech v bance. S vypořádáním odkupů tady nebudou problémy.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">O autorovi</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:240px;border: none;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w240-h-q100/307865.jpg" alt="Jan Traxler" class="offset5 lazy" style="float:none;" /></div><div style="clear:both;"></div></div></div><p><strong>Jan Traxler je privátní investiční poradce a ředitel společnosti <a href="http://www.finez.cz/" target="_blank">FINEZ Investment Management</a>. </strong>Patří k předním českým expertům v oblasti investování. Prosazuje férovou provizi podílem na zisku. Preferuje investice, které generují stabilní výnosy. Publikuje pravidelně v řadě médií zaměřených na finance a investování. Všechny jeho publikace najdete na <a href="https://www.finez.cz/" target="_blank">www.finez.cz</a>. Kontakt: <a href="mailto:jan.traxler@finez.cz">jan.traxler@finez.cz</a></p>
        
        
      </div></div></div>
      <p>U nemovitostních fondů pro kvalifikované investory je to složitější. Ty tolik likvidity nemají. Ale u nich se s nějakým exodem kapitálu nepočítá, protože jde o zkušenější investory. Navíc by je kdyžtak měly od výběru peněz odradit výstupní poplatky. A kdyby přesto ne, pak mají fondy pro kvalifikované investory na vypořádání zpětných odkupů zpravidla půl roku – tedy dostatek času to vyřešit například refinancováním nějakého staršího úvěru.</p><h2>Krize přinese i pozitiva</h2><p>Stávající vývoj na trzích má pro některé nemovitostní fondy i svá pozitiva. Za prvé: za poslední měsíc poměrně výrazně <a href="https://www.penize.cz/kurzy-men">oslabila česká koruna</a>. Ryze českých fondů s českými nájemníky platícími v korunách se to nijak nedotkne. Větší nemovitostní fondy ale zpravidla mají hodně nájemníků platících v eurech a také oceňují portfolio nemovitostí v eurech. Na ně bude mít vývoj kurzu koruny pozitivní vliv. Předpokládám, že některé díky tomu za březen až duben paradoxně překvapí vyšším zhodnocením.</p><p>Za druhé: Stojí za připomenutí, že Česká národní banka v březnu <a href="https://www.penize.cz/urokove-sazby/414183-cnb-znovu-snizuje-urokove-sazby-vic-nez-se-cekalo">výrazně snížila úrokové sazby</a>. Nemovitostní fondy se tak v budoucnu při financování nových akvizic dostanou na nižší úroky, stejně tak při refinancování starších úvěrů. Ono se to nezdá, ale tady každé procento hraje roli – podobně jako je znát i v rodinném rozpočtu, jestli platíte u hypotéky úrok 2 %, nebo 3 %.</p><p>Nikdo vám dnes nezaručí, že letos zůstanou všechny nemovitostní fondy ziskové a opět porazí inflaci. Některé budou mít asi trochu nižší výnosy než v uplynulých letech. Může se stát, že některý fond vykáže i drobnou ztrátu. Ale většina fondů bude nadále vykazovat stabilní výnosy a pro spoustu z nich může být stávající situace ve finále pozitivní.</p>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Nemovitostn%c3%ad%20fondy%20odol%c3%a1vaj%c3%ad%20panice.%20Pro%c4%8d%20ustoj%c3%ad%20krizi%20l%c3%adp&amp;u=http%3a%2f%2fwww.penize.cz%2fpodilove-fondy%2f414486-nemovitostni-fondy-odolavaji-panice-proc-ustoji-krizi-lip" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span><span id="fbCnt" class="ico-text"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Nemovitostn%c3%ad%20fondy%20odol%c3%a1vaj%c3%ad%20panice.%20Pro%c4%8d%20ustoj%c3%ad%20krizi%20l%c3%adp&amp;related=penize_cz&amp;via=penize_cz&amp;url=http%3a%2f%2fwww.penize.cz%2fpodilove-fondy%2f414486-nemovitostni-fondy-odolavaji-panice-proc-ustoji-krizi-lip" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a></div><div><a href="/clanky/send/414486-nemovitostni-fondy-odolavaji-panice-proc-ustoji-krizi-lip"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(414486, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=414486&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=414486&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/414486-nemovitostni-fondy-odolavaji-panice-proc-ustoji-krizi-lip" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/ceny-nemovitosti">ceny nemovitostí</a>, <a href="https://www.penize.cz/investice">investice</a>, <a href="https://www.penize.cz/koronavirus">koronavirus</a>, <a href="https://www.penize.cz/nemovitosti">nemovitosti</a>, <a href="https://www.penize.cz/tema/nemovitostni-fondy">nemovitostní fondy</a>, <a href="https://www.penize.cz/podilove-fondy">podílové fondy</a>, <a href="https://www.penize.cz/tema/realitni-fondy">realitní fondy</a>, <a href="https://www.penize.cz/tema/reality">reality</a></p></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="toolBox"><div class="title"><a href="https://letaky.penize.cz/" target="_blank" rel="noopener">LETÁKY Peníze.cz</a></div><div class="in"><div class="flex-col flex-between"><a href="https://letaky.penize.cz/store/3" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 235px; overflow: hidden;"><img data-src="https://kompasslev.cz/public/gimg/1/6/9/3/3/2/7/1693327-500-810.jpg" alt="name" style="height: 100%; min-width: 100%; max-width: none;" class="lazy" /></a><a href="https://letaky.penize.cz/store/85" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 235px; overflow: hidden;"><img data-src="https://kompasslev.cz/public/gimg/1/7/0/2/6/0/9/1702609-500-810.jpg" alt="name" style="height: 100%; min-width: 100%; max-width: none;" class="lazy" /></a><a href="https://letaky.penize.cz/store/75" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 235px; overflow: hidden;"><img data-src="https://kompasslev.cz/public/gimg/1/6/9/9/1/8/3/1699183-500-810.jpg" alt="name" style="height: 100%; min-width: 100%; max-width: none;" class="lazy" /></a></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/kryptomeny/414052-virtualni-zlato-a-bezpecny-pristav-pad-bitcoinu-ocima-expertu" data-itemid="414052"><a href="https://www.penize.cz/kryptomeny/414052-virtualni-zlato-a-bezpecny-pristav-pad-bitcoinu-ocima-expertu" onclick="itemHit(414052, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/321950.jpg" alt="Virtuální zlato a bezpečný přístav? Pád bitcoinu očima expertů" /></span><span class="label">Virtuální zlato a bezpečný přístav?...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">11&nbsp;952&nbsp;667&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci investovat</span><span class="ico icon-penize2018-big-3"></span></a><a href="https://usetri.penize.cz/investice/chci-sporit-pro-dite/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-sporit-pro-dite" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci vytvořit rezervu dětem</span><span class="ico icon-penize2018-build-soc-1"></span></a><a href="https://usetri.penize.cz/investice/chci-se-zajistit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-se-zajistit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci penzijní spoření</span><span class="ico icon-penize2018-xxx-7"></span></a><a href="https://usetri.penize.cz/investice/chci-si-splnit-svuj-sen/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-sporit-na-budouci-vydaje" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si splnit svůj sen</span><span class="ico icon-penize2018-invest-3"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title spocitejte"><a href="//www.penize.cz/kalkulacky/hodnota-uspor">
                     
                     Spoření a inflace - spočítejte si</a></p><div class="in"><form method="post" action="//www.penize.cz/kalkulacky/hodnota-uspor#hodnotauspor" class="form" target="_blank"><table><tr><td class="label"><label for="Inflace">
              Inflace: <span class="infoTitle" title="Informace:|Inflace, kterou se znehodnocují prostředky: spořená částka (např. 1 000 Kč měsíčně), naspořená částka (např. v PP za 20 let), vyplácená částka.|Inflace se používá pro přepočet nominální a reálné hodnoty."></span></label></td><td class="input"><input type="text" name="Inflace" id="Inflace" value="2,5" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="PocatecniVklad">
              Počáteční vklad: <span class="infoTitle" title="Informace:|Částka, kterou chceme pravidelně měsíčně spořit. Tato částka je navyšována o inflaci tak, aby se její reálná hodnota zachovávala. Např. při inflaci 2 % p.a. a vkladu 1 000 Kč měsíčně budeme za rok spořit nominálně 1 020 Kč. Reálná (kupní) hodnota peněz bude stále 1 000 Kč."></span></label></td><td class="input"><input type="text" name="PocatecniVklad" id="PocatecniVklad" value="1 000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="SZhodnoceni">
              Zhodnocení: <span class="infoTitle" title="Informace:|Nominální zhodnocení spořené částky. (Např. očekávané zhodnocení balancovaného portfolia)"></span></label></td><td class="input"><input type="text" name="SZhodnoceni" id="SZhodnoceni" value="5" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="SRust">
              Růst vkladu: <span class="infoTitle" title="Informace:|Roční nárůst vkladu (v % p.a.). Spořená částka může pravidelně narůstat. Může např. pokrývat inflaci (pak by se měla číselně shodovat s inflací) nebo může pokrývat růst mezd nebo může zůstat konstantní (růst = 0 % p.a.). Potom by její reálná hodnota klesala."></span></label></td><td class="input"><input type="text" name="SRust" id="SRust" value="4" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="SDoba">
              Doba spoření: <span class="infoTitle" title="Informace:|Doba, po kterou se bude kumulovat kapitál."></span></label></td><td class="input"><input type="text" name="SDoba" id="SDoba" value="30" class="smallCalcIn" /> let</td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="Vzhodnoceni" id="Vzhodnoceni" value="2" /><input type="hidden" name="VRust" id="VRust" value="4" /><input type="hidden" name="VDoba" id="VDoba" value="20" /><input type="hidden" name="calculName" value="hodnotauspor" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50441);" /></td></tr></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/hodnota-uspor">Spoření a inflace - jak reálně nepřijít o peníze</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kalkulacka-inflace">Spočítejte si osobní inflaci</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/poplatky-fond">Vliv poplatků na výnos podílového fondu</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/vynos-stavebni-sporeni">Kalkulačka ročního výnosu a efektivního úročení stavebního spoření</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/budovani-financni-rezervy">Jak si vybudovat finanční rezervu</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><h3 class="title porovnani"><a href="//www.penize.cz/srovnani/podilove-fondy">
                     
                     Podílové fondy</a></h3><div class="in"><div class="desc">Hledáte <b>nejvýhodnější <a href="//www.penize.cz/podilove-fondy">podílový fond</a></b> pro své investice? Zajímá vás, jaká je na českém trhu nabídka? Vše důležité se dozvíte v následujícím srovnání.</div><div class="akcieTable"><table><thead><tr><td>Název&nbsp;podílového&nbsp;fondu</td><td class="right">Měsíční výkonnost</td></tr></thead><tbody><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/295409-amundi-funds-absolute-volatility-world-equities-fu-c-usd-amundi-asset-management" title="Amundi Funds Absolute Volatility World Equities - FU C USD – Amundi Asset Management">Amundi Funds Absolute Volatility...</a></td><td class="up">14,02 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/295404-amundi-funds-absolute-volatility-world-equities-ae-c-eur-amundi-asset-management" title="Amundi Funds Absolute Volatility World Equities - AE C EUR – Amundi Asset Management">Amundi Funds Absolute Volatility...</a></td><td class="up">13,92 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/295408-amundi-funds-absolute-volatility-world-equities-au-c-usd-amundi-asset-management" title="Amundi Funds Absolute Volatility World Equities - AU C USD – Amundi Asset Management">Amundi Funds Absolute Volatility...</a></td><td class="up">11,29 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/295421-amundi-funds-absolute-volatility-world-equities-su-c-usd-amundi-asset-management" title="Amundi Funds Absolute Volatility World Equities - SU C USD – Amundi Asset Management">Amundi Funds Absolute Volatility...</a></td><td class="up">11,26 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/295410-amundi-funds-absolute-volatility-world-equities-h-c-usd-amundi-asset-management" title="Amundi Funds Absolute Volatility World Equities - H C USD – Amundi Asset Management">Amundi Funds Absolute Volatility...</a></td><td class="up">11,23 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/295405-amundi-funds-absolute-volatility-world-equities-ahe-c-eur-amundi-asset-management" title="Amundi Funds Absolute Volatility World Equities - AHE C EUR – Amundi Asset Management">Amundi Funds Absolute Volatility...</a></td><td class="up">11,08 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/295420-amundi-funds-absolute-volatility-world-equities-she-c-eur-amundi-asset-management" title="Amundi Funds Absolute Volatility World Equities - SHE C EUR – Amundi Asset Management">Amundi Funds Absolute Volatility...</a></td><td class="up">11,01 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/295391-amundi-funds-absolute-volatility-euro-equities-ae-c-eur-amundi-asset-management" title="Amundi Funds Absolute Volatility Euro Equities - AE C EUR – Amundi Asset Management">Amundi Funds Absolute Volatility...</a></td><td class="up">7,88 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/295403-amundi-funds-absolute-volatility-euro-equities-se-c-eur-amundi-asset-management" title="Amundi Funds Absolute Volatility Euro Equities - SE C EUR – Amundi Asset Management">Amundi Funds Absolute Volatility...</a></td><td class="up">7,86 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/295395-amundi-funds-absolute-volatility-euro-equities-h-c-eur-amundi-asset-management" title="Amundi Funds Absolute Volatility Euro Equities - H C EUR – Amundi Asset Management">Amundi Funds Absolute Volatility...</a></td><td class="up">7,83 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/295393-amundi-funds-absolute-volatility-euro-equities-ahc-c-chf-amundi-asset-management" title="Amundi Funds Absolute Volatility Euro Equities - AHC C CHF – Amundi Asset Management">Amundi Funds Absolute Volatility...</a></td><td class="up">7,75 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/5856-espa-portfolio-bond-europe-vt-erste-asset-management" title="ESPA PORTFOLIO BOND EUROPE VT – Erste Asset Management">ESPA PORTFOLIO BOND EUROPE VT –...</a></td><td class="up">4,99 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/405471-amundi-us-treasury-7-10-ucits-etf-usd-c-amundi-asset-management" title="AMUNDI US TREASURY 7-10 UCITS ETF - USD (C) – Amundi Asset Management">AMUNDI US TREASURY 7-10 UCITS ETF...</a></td><td class="up">3,72 %</td></tr><tr><td class="left"><a href="//www.penize.cz/podilove-fondy/405410-amundi-prime-us-treasury-ucits-etf-dr-d-amundi-asset-management" title="AMUNDI PRIME US TREASURY - UCITS ETF DR (D) – Amundi Asset Management">AMUNDI PRIME US TREASURY - UCITS...</a></td><td class="up">3,26 %</td></tr></tbody></table></div><div class="boxLink"><a href="//www.penize.cz/srovnani/podilove-fondy" title="Srovnání podílových fondů, aktuální i historické kurzy, grafy podílových fondů.">Sestavte si vlastní portfolio</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><h3 class="title poradna"><a href="//www.penize.cz/62572-podilove-fondy">
                     
                     Podílové fondy - poradna</a></h3><div class="in"><div class="text"><p class="desc">Nevíte si rady s <a href="//www.penize.cz/podilove-fondy"><b>podílovými fondy</b></a>? Je něco, co byste o podílových fondech potřebovali vědět? Chcete se o <b>podílových fondech</b> dozvědět víc? Pak neváhejte a obraťte se na náš tým odborných poradců, kteří všechny vaše dotazy pružně zodpoví.</p><div class="right offset20"><a href="https://www.penize.cz/62572-podilove-fondy" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/podilove-fondy/334101-fondy-amundi">Fondy Amundi</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62545-investicni-poradna">Investiční poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62572-podilove-fondy">Podílové fondy</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, 
Rád bych znal Váš názor na podílové fondy Amundi jež nabízí KB...

Rok a půl mám IKS investiční manažer (balancovaná strategie), kde nějaké zhodnocení proběhlo. Bylo mi doporučeno investici...</i><a href="https://www.penize.cz/podilove-fondy/334101-fondy-amundi" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62572-podilove-fondy">Podílové fondy</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/podilove-fondy/334101-fondy-amundi">Fondy Amundi</a></li><li><a href="https://www.penize.cz/podilove-fondy/328405-vyplati-se-v-takovem-pripade-investovat">Vyplati se v takovem pripade investovat</a></li><li><a href="https://www.penize.cz/podilove-fondy/325102-eura-koruna-ci-dolary">Eura, koruna či dolary</a></li><li><a href="https://www.penize.cz/podilove-fondy/320921-moznosti-klienta-ertragu">Možnosti klienta Ertragu</a></li><li><a href="https://www.penize.cz/podilove-fondy/320863-investice-ertragtempleton">Investice Ertrag/Templeton</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><h3 class="title instituce"><a href="//www.penize.cz/investicni-spolecnosti">
                     
                     Investiční společnosti</a></h3><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/investicni-spolecnosti/8254-akro-investicni-spolecnost-a-s">AKRO investiční společnost, a.s.</a></li><li><a href="//www.penize.cz/investicni-spolecnosti/8255-axa-investicni-spolecnost-a-s">AXA Investiční společnost, a. s.</a></li><li><a href="//www.penize.cz/investicni-spolecnosti/8258-conseq-investment-management-a-s">Conseq Investment Management, a. s.</a></li><li><a href="//www.penize.cz/investicni-spolecnosti/8259-generali-investments-cee-investicni-spolecnost-a-s">Generali Investments CEE, investiční společnost, a.s.</a></li><li><a href="//www.penize.cz/investicni-spolecnosti/8262-erste-asset-management-pobocka-ceska-republika">Erste Asset Management, pobočka Česká republika</a></li><li><a href="//www.penize.cz/investicni-spolecnosti/8263-amundi-czech-republic-investicni-spolecnost">Amundi Czech Republic, investiční společnost</a></li><li><a href="//www.penize.cz/investicni-spolecnosti/8266-jt-asset-management">J&amp;T Asset Management</a></li><li><a href="//www.penize.cz/investicni-spolecnosti/8293-credit-suisse-asset-management">Credit Suisse Asset Management</a></li><li><a href="//www.penize.cz/investicni-spolecnosti/8299-franklin-templeton-investments">Franklin Templeton Investments</a></li><li><a href="//www.penize.cz/investicni-spolecnosti/8313-kbc-asset-management">KBC Asset Management</a></li></ul><div class="boxLink"><a href="//www.penize.cz/investicni-spolecnosti">Další investiční společnosti</a></div></div></div><div class="toolBox"><p class="title"><a href="https://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">
        Umístěte si na vaše stránky <a href="https://www.penize.cz/burza-cennych-papiru-praha"><b>aktuální kurzy akcií</b></a>. Můžete si zvolit, které <a href="https://www.penize.cz/akcie"><b>akcie</b></a> se mají na vašich stránkách zobrazovat. Aktualizace probíhají průběžně během celého obchodního dne.<br /><a href="https://www.penize.cz/doplnky/akcie"><b>HTML kód ke stažení zde.</b></a></p><div class="center offsetTop5 offset10"><iframe class="lazy" data-src="https://widget.penize.cz/akcie?Quote=6143,6122,6141,6103" marginheight="0" marginwidth="0" id="iframe_akcie" allowtransparency="true" scrolling="no" frameborder="0" height="150" width="200"><p><a href="https://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="https://www.penize.cz/burza-cennych-papiru-praha" target="_blank">Akcie SPAD</a><br /><a href="https://www.penize.cz/burza-cennych-papiru-praha/6143-cez" target="_blank">Akcie ČEZ</a><br /><a href="https://www.penize.cz/burza-cennych-papiru-praha/6122-erste-bank" target="_blank">Akcie ERSTE BANK</a><br /><a href="https://www.penize.cz/burza-cennych-papiru-praha/6141-o2-c-r" target="_blank">Akcie TELEFÓNICA O2 C.R.</a><br /><a href="https://www.penize.cz/burza-cennych-papiru-praha/6103-komercni-banka" target="_blank">Akcie KOMERČNÍ BANKA</a></p></iframe></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/styl/2202-domaci-vyuka-podle-zasad-montessori-sporadane-prostredi-je-klic" target="_blank">Domácí výuka podle zásad Montessori. Spořádané prostředí je klíč</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/styl/2202-domaci-vyuka-podle-zasad-montessori-sporadane-prostredi-je-klic" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2204.jpg" class="lazy" alt="Domácí výuka podle zásad Montessori. Spořádané prostředí je klíč" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Jak nejlépe zvládnout situaci, kdy se s dětmi doma střídáme u jednoho notebooku? Na čem...<a href="https://www.heroine.cz/styl/2202-domaci-vyuka-podle-zasad-montessori-sporadane-prostredi-je-klic" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/2217-denik-zdravotni-sestry-v-dobe-pandemie-2-zacinam-mit-stihu-z-dezinfekce" target="_blank">Deník zdravotní sestry v době pandemie 2: Začínám mít stíhu z dezinfekce</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/2217-denik-zdravotni-sestry-v-dobe-pandemie-2-zacinam-mit-stihu-z-dezinfekce" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2218.jpg" class="lazy" alt="Deník zdravotní sestry v době pandemie 2: Začínám mít stíhu z dezinfekce" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Pandemie koronaviru a s ní spojená globální krize dopadla nejrychleji a nejhůře na zdravotnictví....<a href="https://www.heroine.cz/spolecnost/2217-denik-zdravotni-sestry-v-dobe-pandemie-2-zacinam-mit-stihu-z-dezinfekce" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/2210-dny-ubihaji-jako-listy-toaletaku-a-sabes-ekonomiky-se-protahl-na-ramadan" target="_blank">Dny ubíhají jako listy toaleťáku a šábes ekonomiky se protáhl na ramadán</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/2210-dny-ubihaji-jako-listy-toaletaku-a-sabes-ekonomiky-se-protahl-na-ramadan" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2211.jpg" class="lazy" alt="Dny ubíhají jako listy toaleťáku a šábes ekonomiky se protáhl na ramadán" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Třetí týden v nedobrovolné izolaci už připravil o iluze většinu z nás. Přicházející ekonomická...<a href="https://www.heroine.cz/spolecnost/2210-dny-ubihaji-jako-listy-toaletaku-a-sabes-ekonomiky-se-protahl-na-ramadan" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_232732_86"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Vlastimil Tlustý</p><p class="personDesc">politik</p></div><div class="col2 center"><p class="h4">Pavel Telička</p><p class="personDesc">politik a lobbista</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_232732_86"><input type="hidden" name="DuelPerson1" value="67" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_232732_86" value="0" /><input type="hidden" name="DuelPerson2" value="158" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_232732_86" value="0" /><input type="hidden" name="DuelHash" value="232732_86" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_232732_86').value = 1; document.forms.duelForm_232732_86.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/234955.jpg" class="lazy" width="100" height="140" alt="Vlastimil Tlustý" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />63,64 %</span><br /><span class="small">z 44 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_232732_86').value = 1; document.forms.duelForm_232732_86.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236066.jpg" class="lazy" width="100" height="140" alt="Pavel Telička" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />13,33 %</span><br /><span class="small">z 15 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_232732_86.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_232732_128"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/akcie-svet/413303-je-cas-zacit-s-nakupy-akcii-panika-jako-prilezitost" onmousedown="itemHit(413303, 37)">Je čas začít s nákupy akcií. Panika jako příležitost</a></p><div class="img"><a href="https://www.penize.cz/akcie-svet/413303-je-cas-zacit-s-nakupy-akcii-panika-jako-prilezitost" onmousedown="itemHit(413303, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/413312.jpg" class="lazy" width="110" height="60" alt="Je čas začít s nákupy akcií. Panika jako příležitost" /></a></div><p class="descNoMargin">Indexy spadly během tří týdnů o 20 až 25 %, mnohé akcie i výrazně více. Po černém pondělí...<a href="https://www.penize.cz/akcie-svet/413303-je-cas-zacit-s-nakupy-akcii-panika-jako-prilezitost" class="small" onmousedown="itemHit(413303, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/podilove-fondy/413278-zadnou-paniku-ted-nakupujete-levneji-rika-expert-k-padu-burz" onmousedown="itemHit(413278, 37)">Žádnou paniku. Teď nakupujete levněji, říká expert k pádu burz</a></p><div class="img"><a href="https://www.penize.cz/podilove-fondy/413278-zadnou-paniku-ted-nakupujete-levneji-rika-expert-k-padu-burz" onmousedown="itemHit(413278, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/413279.jpg" class="lazy" width="110" height="60" alt="Žádnou paniku. Teď nakupujete levněji, říká expert k pádu burz" /></a></div><p class="descNoMargin">Lidé, kteří pravidelně investují, by v tom měli pokračovat i přes současné propady na...<a href="https://www.penize.cz/podilove-fondy/413278-zadnou-paniku-ted-nakupujete-levneji-rika-expert-k-padu-burz" class="small" onmousedown="itemHit(413278, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/akcie-svet/413072-panika-na-trzich-prodat-ci-nakoupit-dopad-muze-byt-vaznejsi" onmousedown="itemHit(413072, 37)">Panika na trzích: Prodat, či nakoupit? Dopad může být vážnější</a></p><div class="img"><a href="https://www.penize.cz/akcie-svet/413072-panika-na-trzich-prodat-ci-nakoupit-dopad-muze-byt-vaznejsi" onmousedown="itemHit(413072, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/413075.jpg" class="lazy" width="110" height="60" alt="Panika na trzích: Prodat, či nakoupit? Dopad může být vážnější" /></a></div><p class="descNoMargin">Je to jen přehnaná reakce, nebo teprve začátek mnohem hlubšího propadu? Dopad na globální...<a href="https://www.penize.cz/akcie-svet/413072-panika-na-trzich-prodat-ci-nakoupit-dopad-muze-byt-vaznejsi" class="small" onmousedown="itemHit(413072, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-css.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice" class="active">Investice</a><div id="sub-menu"><a href="https://www.penize.cz/akcie">Akcie</a><a href="https://www.penize.cz/podilove-fondy" class="active">Podílové fondy</a><a href="https://www.penize.cz/forex">Forex</a><a href="https://www.penize.cz/dluhopisy">Dluhopisy</a><a href="https://www.penize.cz/komodity-a-futures">Komodity a futures</a><a href="https://www.penize.cz/derivaty">Deriváty</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/62545-investicni-poradna">Investiční poradna </a><a href="https://www.penize.cz/univerzita/investicni-univerzita">Investiční univerzita</a><a href="https://www.penize.cz/zlato">Zlato</a></div><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/aktuality">Aktuality</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><div id="covid-menu"><div id="covid-menu-desktop"><div><div>
          COVID - 19
          <span>Aktuální informace</span></div></div><a href="https://www.penize.cz/koronavirus">
        Speciál<br />koronavirus</a><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta" class="split">
        Restaurace<br />a služby</a><a href="https://www.penize.cz/koronavirus/dane-pujcky-hypoteky-uvery" class="split">
        Daně<br />a finance</a><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc" class="split">
        Podnikatelé<br />a OSVČ</a><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani" class="split">
        Zaměstanci<br />a firmy</a><a href="https://www.penize.cz/kalkulacky" class="split">
        Praktické<br />kalkulačky</a></div><a id="covid-menu-mobile" href="https://www.penize.cz/koronavirus"><span>Koronavirus a peníze</span></a></div><style>
    #covid-menu { height: 50px; background: url(https://static-css.pencdn.cz/css/images/korona-pruh.png) no-repeat center left; background-size: cover;  font-size: 11px; line-height: 15px; font-weight: bold; align-items: center; text-align: center; color: #fff; border-top: 1px solid rgba( 255, 255, 255, 0.9); }
    #covid-menu-mobile { display: flex; align-items: center; justify-content: center; height: 100%; color: #fff; font-size: 20px; }
    #covid-menu-mobile > span  { position: relative; }
    #covid-menu-desktop { display: none; justify-content: space-between; height: 100%; }
    #covid-menu-desktop > div { flex-basis: 117px; position: relative; height: 100%; display: flex; justify-content: center; align-items: center; }
    #covid-menu-desktop > div:before { content: ''; background: #CD1719; width: 96px; display: inline-block; position: absolute; height: 100%; top: 0; left: 0; }
    #covid-menu-desktop > div:after { content: ''; width: 21px; height: 100%; position: absolute; top: 0; left: 96px; border-color: transparent transparent transparent #CD1719; border-style: solid; border-width: 24px 0 24px 18px; box-sizing: border-box; }
    #covid-menu-desktop > div > div { position: relative;  padding-right: 10px; }
    #covid-menu-desktop > div span { display: inline-block; font-weight: normal; font-size: 10px; }
    #covid-menu-desktop > a { flex-basis: 151px; position: relative; color: #fff; height: 100%; display: flex; justify-content: center; align-items: center; flex-shrink: 0; flex-grow: 1; }
    #covid-menu-desktop > a:hover { background: rgba(255, 255, 255, 0.4); }
    #covid-menu-desktop > a.split { border-left: 1px solid #CD1719; }
    
      #content { padding: 185px 0 0!important; }
      #sub-menu > a { height: 42px; }
      
      @media only screen and (min-width: 1024px) {
        #covid-menu { margin-top: 43px; }
        #content { padding: 320px 0 0!important; }
        #covid-menu-mobile { display: none; }
        #covid-menu-desktop { display: flex; }
      }
      </style><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/koronavirus">Koronavirus – aktuální informace</a></li><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2020</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2020 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_202002.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '414486';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2020-04-03_2/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if (window.outerWidth > 1024) {
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-investice:22|mobile:215|partners-investice:908|mobile:203|partners-investice:11|partners-investice:902|partners-investice:901|partners-investice:905|partners-investice:28|partners-investice:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/uni.js?rr=56"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><script src="https://1gr.cz/js/uni/paticka.js?rr=56"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2020-02-04/mafra-pcz-nojq.js"></script><!--Mafra--><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=67" /><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>