<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Spořitelna má virtuální karty, plast už není potřeba | Peníze.cz</title><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" /><meta property="og:title" content="Spořitelna má virtuální karty, plast už není potřeba" /><meta property="og:description" content="" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/423230.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Spořitelna má virtuální karty, plast už není potřeba" /><meta name="twitter:description" content="" /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/423230.jpg" /><meta name="twitter:url" content="https://www.penize.cz/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2020-12-11/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=41"></script>
 <script> window.oneTrustId = '44f4e8cc-7f57-4172-8a3a-4fbb6a02f3b3'</script>
<script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js"></script>
 <link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=63" /><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7801'});
        
        dataLayer.push({'author': 'Jiří Hovorka'});
        
        dataLayer.push({'contentType': 'article-14-Aktuality'});
        dataLayer.push({'breadcrumb': 'penize-cz|ucty-a-karty|platebni-karty|sporitelna-ma-virtualni-karty-plast-uz-neni-potreba'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7801" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7801"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/ucty-karty" title="Účty a karty" itemprop="item"><span itemprop="name">Účty a karty</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/platebni-karty" title="Platební karty" itemprop="item"><span itemprop="name">Platební karty</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" title="Spořitelna má virtuální karty, plast už není potřeba" itemprop="item"><span itemprop="name">Spořitelna má virtuální karty, plast už není potřeba</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba"
                  },
                  "headline": "Spořitelna má virtuální karty, plast už není potřeba",
                  "description": "Česká spořitelna nově nabízí virtuální platební karty. Lidé je mohou získat online v digitálním bankovnictví George a okamžitě s nimi platit na internetu i v kamenných obchodech, pokud si virtuální kartu uloží (tokenizují) do aplikace pro mobilní placení, nejčastěji tedy do Apple Pay či Google Pay. ",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/423230.jpg"
                  ],
                  "datePublished": "2020-12-14T11:25:00+01:00",
                  "dateModified": "2020-12-14T11:25:00+01:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Jiří Hovorka",
                      "url" : "https://www.penize.cz/clanky/autor/70028468-jiri-hovorka"
                      }
                      , "about": [{ "name":"banky" },{ "name":"běžné účty" },{ "name":"Česká spořitelna" },{ "name":"digitalizace" },{ "name":"nákupy" },{ "name":"placení mobilem" },{ "name":"placení telefonem" },{ "name":"platby mobilem" },{ "name":"platební karty" },{ "name":"virtuální karty" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "Partners media, s. r. o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-partnersmedia.png"
                  }
                  }
                  }
                </script><h1>Spořitelna má virtuální karty, plast už není potřeba</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><a href="//www.penize.cz/clanky/autor/70028468-jiri-hovorka" class="ainfo">Jiří Hovorka</a> | rubrika: <a href="//www.penize.cz/aktuality" class="ainfo"><span>Aktuality</span></a> | 14. 12. 2020&nbsp;11:25 | <a href="//www.penize.cz/diskuze/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" class="ainfo"><span id="CommArticleID_423229">7</span>&nbsp;komentářů</a></div><div class="infotext"></div><div class="detailimg noprint"><img data-src="https://js.pencdn.cz/acimage/w600-h330/423230.jpg" alt="Spořitelna má virtuální karty, plast už není potřeba" class="lazy" /></div><p class="info right"><i>Zdroj: Česká spořitelna</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p><a href="https://www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna</a> nově nabízí virtuální <a href="https://www.penize.cz/platebni-karty">platební karty</a>. Lidé je mohou získat online v digitálním bankovnictví George a okamžitě s nimi platit na internetu i v kamenných obchodech, pokud si virtuální kartu uloží (tokenizují) do aplikace pro mobilní placení, nejčastěji tedy do Apple Pay či Google Pay. </p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>„Zejména mezi mladými klienty identifikujeme stále větší počet těch, kteří už vůbec nepoužívají plastovou kartu, ale pouze tokenizovanou kartu v mobilním telefonu. Chceme těmto klientům vyjít vstříc právě nabídkou zcela virtuální platební karty bez zbytečného plastu,” říká Juraj Pilka, který má na starost platební karty v České spořitelně.</p><p>Klienti spořitelny, kteří využívají službu Moje zdravé finance, si mohou v digitálním bankovnictví vygenerovat neomezený počet virtuálních karet. Majitelé například bezplatného online účtu mají počet aktivních virtuálních karet omezen na jednu.</p><p>„Kartu lze kdykoli zrušit a zdarma vygenerovat novou, což oceňují klienti, kteří mají obavy ze zneužití karty při platbě na neznámých e-shopech,“ říká Pilka.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Kdo šetří, má tyhle tři</h2><div class="in"><p id="10">Běžný účet, spořicí účet, kreditka. Tohle trio může ušetřit určitě pár stovek ročně. Když je správně vyladěné a když víte, kam ve správný čas přesunout kolik peněz. Dobrá zpráva: dneska to jde do značné míry automatizovat. Na začátku je to samozřejmě dost kombinování. Pomůžeme s porovnáním a výběrem.</p>
        <div class="usetriico"><a href="https://usetri.penize.cz/bezne-ucty/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=bezne-ucty" class="subtitle" target="_blank" rel="noopener"><span class="label">Běžné účty</span><span class="ico icon-penize2018-xxx-3"></span></a>
  
<a href="https://usetri.penize.cz/sporici-ucty/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=sporici-ucty" class="subtitle" target="_blank" rel="noopener"><span class="label">Spořicí účty</span><span class="ico icon-penize2018-big-6"></span></a>
  
<a href="https://usetri.penize.cz/kreditni-karty/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kreditni-karty" class="subtitle" target="_blank" rel="noopener"><span class="label">Kreditní karty</span><span class="ico icon-penize2018-big-12"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign" rel="noopener">Chci také ušetřit</a></div></div></div></div><p>Klienti spořitelny si mohou virtuální kartu v Georgi kdykoliv smazat nebo zablokovat. Pokud se rozhodnou ji smazat, nebude možné ji obnovit se stejným číslem. V případě zablokování virtuální karty budou postupovat jako v případě klasické platební karty a mohou ji ve své bankovní aplikaci zpět kdykoliv odblokovat.</p><p>Česká spořitelna bude dál vydávat primárně plastové platební karty. Kdo ji ale nebude chtít, má nově možnost to bance říci a fungovat jen s virtuálními kartami.</p><p>„Virtuální kartu jsme před více než jedním rokem úspěšně otestovali v mobilní platební aplikaci Poketka. Nyní si klient vše snadno spravuje ve svém internetovém nebo mobilním bankovnictví George. Podle potřeby si zobrazí údaje ke kartě v digitální podobě, jak číslo karty, tak datum její expirace nebo CVV/CVC kód,” říká Ondřej Wallenfels, který zodpovídal za přípravu virtuální platební karty v České spořitelně.</p><p>Už doteď bylo ve spořitelně, stejně jako ve většině dalších bank, možné do aplikací jako Apple Pay či Google Pay tokenizovat klasickou plastovou kartu. V telefonu je pak nahraná virtuální kopie plastové karty k účtu. Tuto možnost už nyní využívá zhruba 350 tisíc klientů České spořitelny.</p><p>Virtuální kartu nezávislou na hlavní, plastové kartě už nabízí Banka Creditas, v první polovině roku 2021 ji klientům chce nabídnout ČSOB.</p><ul><li><em><strong>Psali jsme podrobně: <a title="Velké banky přijdou s virtuální kartou. Opravdu potřebujete plast?" href="https://www.penize.cz/platebni-karty/422636-velke-banky-prijdou-s-virtualni-kartou-opravdu-potrebujete-plast">Velké banky přijdou s virtuální kartou. Opravdu potřebujete plast?</a></strong></em></li></ul>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Jiří Hovorka</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/416005.jpg" alt="Autor článku Jiří Hovorka" class="lazy" /></div><p class="detailtext__authorDesc">O osobních financích píše od roku 2009. Začínal v Měšci, pak se stejným tématům věnoval v Aktuálně.cz, po sloučení s vydavatelstvím Economia se jeho texty objevovaly i v Hospodářských novinách. Dlouhodobě se věnuje důchodům,...&nbsp;<a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Spo%c5%99itelna%20m%c3%a1%20virtu%c3%a1ln%c3%ad%20karty%2c%20plast%20u%c5%be%20nen%c3%ad%20pot%c5%99eba&amp;u=https%3a%2f%2fwww.penize.cz%2fplatebni-karty%2f423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Spo%c5%99itelna%20m%c3%a1%20virtu%c3%a1ln%c3%ad%20karty%2c%20plast%20u%c5%be%20nen%c3%ad%20pot%c5%99eba&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fplatebni-karty%2f423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fplatebni-karty%2f423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba&amp;title=Spo%c5%99itelna%20m%c3%a1%20virtu%c3%a1ln%c3%ad%20karty%2c%20plast%20u%c5%be%20nen%c3%ad%20pot%c5%99eba&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(423229, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+5</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=423229&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=423229&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 7 komentářů</span></div></div></div><div class="item-comment"><p class="big">Diskuze</p><div class="offset20"><div class="item"><p class="bold">Příspěvek s nejvíce kladnými hlasy</p><p class="info">14. 12. 2020&nbsp;16:18, qwertz</p><div class="best" id="bw_comment_355241"><div id="bw_commenttext_355241"><p class="commentText" id="bw_ct_355241"><span>Hurá. Ušetřili jsme trochu plastu. A teď by nám ještě česká Spořitelna mohla prozradit, kdy už konečně zprovozní Internetbanking. <br/>  <br/> Ten nefunkční paksvil, kterým nahradila SERVIS24, je i více než 2 roky od spuštění plný chyb a nesmyslných nebo dokonce obtěžujících funkcí, zatím co základní funkcionalita často zcela chybí. </span></p><script type="text/javascript">
            WaitForObjectLoad('TextMaxLength', function(){
            TextMaxLength("bw_ct_355241", 400, "více");
            });
          </script></div><div id="replymessagediv_bw_355241__1"></div></div><div class="comment-tools"><div class="ratingCenter"><div class="value green">+2</div><div><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba') + '&amp;commentsparentitemid=423229&amp;commentid=355241&amp;urlhash=bw_comment_355241&amp;rank=1'}" class="up">+</span><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba') + '&amp;commentsparentitemid=423229&amp;commentid=355241&amp;urlhash=bw_comment_355241&amp;rank=-1'}" class="down">-</span></div></div><div><span onclick="location.href = '/diskuze/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba#reagovat_355241';" class="fakeLink bold">Reagovat na příspěvek</span></div></div></div><div class="item"><p class="bold">Příspěvek s nejvíce zápornými hlasy</p><p class="info">14. 12. 2020&nbsp;14:44, Trautenberk</p><div class="worst" id="bw_comment_355227"><div id="bw_commenttext_355227"><p class="commentText" id="bw_ct_355227"><span>Je to hotove, jen to dodelat ?? az to bude umet po kazde platbe pregenerovat cislo karty, jako to umi Revolut, tak pak to teprve bude pouzitelne ?? jedine pak je to skutecne bezpecna platebni karta pro platby na internetu </span></p><script type="text/javascript">
            WaitForObjectLoad('TextMaxLength', function(){
            TextMaxLength("bw_ct_355227", 400, "více");
            });
          </script></div><div id="replymessagediv_bw_355227__1"></div></div><div class="comment-tools"><div class="ratingCenter"><div class="value red">-1</div><div><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba') + '&amp;commentsparentitemid=423229&amp;commentid=355227&amp;urlhash=bw_comment_355227&amp;rank=1'}" class="up">+</span><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba') + '&amp;commentsparentitemid=423229&amp;commentid=355227&amp;urlhash=bw_comment_355227&amp;rank=-1'}" class="down">-</span></div></div><div><span onclick="location.href = '/diskuze/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba#reagovat_355227';" class="fakeLink bold">Reagovat na příspěvek</span></div></div></div></div><div class="fr"><div class="center"><a href="/diskuze/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem <span> (8 komentářů)</span> příspěvků.</span></div></div><div class="clear"></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/banky">banky</a>, <a href="https://www.penize.cz/bezne-ucty">běžné účty</a>, <a href="https://www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna</a>, <a href="https://www.penize.cz/tema/digitalizace">digitalizace</a>, <a href="https://www.penize.cz/nakupy">nákupy</a>, <a href="https://www.penize.cz/tema/placeni-mobilem">placení mobilem</a>, <a href="https://www.penize.cz/tema/placeni-telefonem">placení telefonem</a>, <a href="https://www.penize.cz/tema/platby-mobilem">platby mobilem</a>, <a href="https://www.penize.cz/platebni-karty">platební karty</a>, <a href="https://www.penize.cz/tema/virtualni-karty">virtuální karty</a></p></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/nakupy/423187-sporitelna-nove-umi-rozlozit-platbu-v-e-shopu">Spořitelna nově umí rozložit platbu v e-shopu</a></h3><p class="info">10. 12. 2020 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a></p><a href="https://www.penize.cz/nakupy/423187-sporitelna-nove-umi-rozlozit-platbu-v-e-shopu"><img data-src="https://js.pencdn.cz/acimage/w180/406152.jpg" alt="Spořitelna nově umí rozložit platbu v e-shopu" class="lazy" width="180" height="100" /></a><p class="perex">Česká spořitelna nově svým klientům umožňuje nákup v internetových obchodech zpětně rozdělit na splátky. Její platební metoda Platba 24, která je dostupná ve více než 4000 e-shopech,... <a href="https://www.penize.cz/nakupy/423187-sporitelna-nove-umi-rozlozit-platbu-v-e-shopu" title="Spořitelna nově umí rozložit platbu v e-shopu">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/platebni-karty/423184-platba-v-e-shopu-nemusi-projit-csob-ma-opet-problemy">Platba v e-shopu nemusí projít, ČSOB má opět problémy</a></h3><p class="info">10. 12. 2020 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/423184-platba-v-e-shopu-nemusi-projit-csob-ma-opet-problemy">1 komentář</a></p><a href="https://www.penize.cz/platebni-karty/423184-platba-v-e-shopu-nemusi-projit-csob-ma-opet-problemy"><img data-src="https://js.pencdn.cz/acimage/w180/423185.jpg" alt="Platba v e-shopu nemusí projít, ČSOB má opět problémy" class="lazy" width="180" height="100" /></a><p class="perex">V době největší předvánoční špičky mají lidé problém zaplatit kartou od ČSOB v e-shopech nebo při platbě za jízdenku.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/bezne-ucty/423158-jak-otevrete-ucet-podvodnikum-pruzkum-ukazal-kde-nechavame-diry">Jak otevřete účet podvodníkům. Průzkum ukázal, kde necháváme díry</a></h3><p class="info">8. 12. 2020 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/423158-jak-otevrete-ucet-podvodnikum-pruzkum-ukazal-kde-nechavame-diry">5 komentářů</a></p><a href="https://www.penize.cz/bezne-ucty/423158-jak-otevrete-ucet-podvodnikum-pruzkum-ukazal-kde-nechavame-diry"><img data-src="https://js.pencdn.cz/acimage/w180/406916.jpg" alt="Jak otevřete účet podvodníkům. Průzkum ukázal, kde necháváme díry" class="lazy" width="180" height="100" /></a><p class="perex">Pokud by podvodníci chtěli po Češích číslo platební karty a PIN kód k ní, mají šanci u pětiny lidí. Ukazují to výsledky kybertestu, který uspořádaly Česká bankovní asociace, antivirová... <a href="https://www.penize.cz/bezne-ucty/423158-jak-otevrete-ucet-podvodnikum-pruzkum-ukazal-kde-nechavame-diry" title="Jak otevřete účet podvodníkům. Průzkum ukázal, kde necháváme díry">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/debetni-karty/423113-fio-odmeni-za-platby-mobilem-s-google-pay">Fio odmění za platby mobilem s Google Pay</a></h3><p class="info">7. 12. 2020 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/423113-fio-odmeni-za-platby-mobilem-s-google-pay">2 komentáře</a></p><a href="https://www.penize.cz/debetni-karty/423113-fio-odmeni-za-platby-mobilem-s-google-pay"><img data-src="https://js.pencdn.cz/acimage/w180/423114.jpg" alt="Fio odmění za platby mobilem s Google Pay" class="lazy" width="180" height="100" /></a><p class="perex">Soutěž na podporu mobilních plateb dnes spustila Fio banka. Zúčastnit se mohou klienti, kteří použijí aplikaci Google Pay – bez ohledu na to, jestli s ní teprve začnou, nebo jestli... <a href="https://www.penize.cz/debetni-karty/423113-fio-odmeni-za-platby-mobilem-s-google-pay" title="Fio odmění za platby mobilem s Google Pay">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/platebni-karty/423030-zmeny-v-overovani-plateb-to-se-mate-kdyz-vas-banka-zna">Změny v ověřování plateb. To se máte, když vás banka zná</a></h3><p class="info">4. 12. 2020 | <a href="https://www.penize.cz/clanky/autor/70013119-ondrej-tuma">Ondřej Tůma</a></p><a href="https://www.penize.cz/platebni-karty/423030-zmeny-v-overovani-plateb-to-se-mate-kdyz-vas-banka-zna"><img data-src="https://js.pencdn.cz/acimage/w180/423034.jpg" alt="Změny v ověřování plateb. To se máte, když vás banka zná" class="lazy" width="180" height="100" /></a><p class="perex">Od Nového roku nestačí pro potvrzování plateb kartou na internetu opsat SMS. Povinné bude dvojité ověření identity. „V České spořitelně jsme se na to s předstihem připravili, už teď... <a href="https://www.penize.cz/platebni-karty/423030-zmeny-v-overovani-plateb-to-se-mate-kdyz-vas-banka-zna" title="Změny v ověřování plateb. To se máte, když vás banka zná">celý článek</a></p></div></div></div><div class="toolBox"><p class="title"><a href="https://reality.penize.cz" target="_blank" rel="noopener">Hledáte nové bydlení?</a></p><div class="in"><img data-src="https://www.bezrealitky.cz/img/logo-bezrealitky.svg" class="lazy fr" alt="Berzrealitky" style="margin-left: 20px; margin-bottom: 20px;" /><p class="desc">Vyzkoušejte náš katalog nemovitostí, při jehož tvorbě jsme se spojili s předním českým portálem Bezrealitky.</p><div class="clear offsetTop"><iframe data-src="https://smenarna.penize.cz/reality?small=1" class="lazy" style="width: 100%;" frameborder="0" scrolling="no" id="reality-iframe" title="Reality Peníze.cz"></iframe></div><script>
        window.addEventListener("message", receiveMessage, false);

        function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;
        if (origin !== "https://smenarna.penize.cz")
        return;
          
        console.log(event.data);
        var f = document.querySelector("#reality-iframe");
        f.style.height = event.data + "px";
        }
      </script></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/bezne-ucty/423038-uspory-v-bankach-jsou-bezpecne-i-za-korony-staci-si-hlidat-limit" data-itemid="423038"><a href="https://www.penize.cz/bezne-ucty/423038-uspory-v-bankach-jsou-bezpecne-i-za-korony-staci-si-hlidat-limit" onclick="itemHit(423038, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/423041.jpg" alt="Úspory v bankách jsou bezpečné i za korony. Stačí si hlídat limit" /></span><span class="label">Úspory v bankách jsou bezpečné i za...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title">Nejnovější aktuality</p><div class="in"><div class="item"><p class="info">16:53</p><h3><a href="https://www.penize.cz/podnikani/423244-osvc-dostanou-osetrovne-i-kompenzacni-bonus-zaroven">OSVČ dostanou ošetřovné i kompenzační bonus zároveň</a></h3></div><div class="item"><p class="info">14:22</p><h3><a href="https://www.penize.cz/burza-cennych-papiru-praha/423237-cesky-vyrobce-kuzi-ziskal-na-burze-dalsich-13-milionu">Český výrobce kůží získal na burze dalších 13 milionů</a></h3></div><div class="item"><p class="info">11:25</p><h3><a href="https://www.penize.cz/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba">Spořitelna má virtuální karty, plast už není potřeba</a></h3></div><div class="item"><p class="info">10:00</p><h3><a href="https://www.penize.cz/uvery-ze-stavebniho-sporeni/423222-preklenovaci-uvery-ze-stavebniho-sporeni-maji-novou-jednicku">Překlenovací úvěry ze stavebního spoření mají novou jedničku</a></h3></div><div class="item"><p class="info">11. 12.</p><h3><a href="https://www.penize.cz/sporici-ucty/423209-trinity-jde-proti-proudu-zvysuje-urok-na-sporeni">Trinity jde proti proudu, zvyšuje úrok na spoření</a></h3></div><div class="item"><p class="info">aktualizováno 10. 12.</p><h3><a href="https://www.penize.cz/platebni-karty/423184-platba-v-e-shopu-nemusi-projit-csob-ma-opet-problemy">Platba v e-shopu nemusí projít, ČSOB má opět problémy</a></h3></div><div class="item"><p class="info">10. 12.</p><h3><a href="https://www.penize.cz/nakupy/423187-sporitelna-nove-umi-rozlozit-platbu-v-e-shopu">Spořitelna nově umí rozložit platbu v e-shopu</a></h3></div><div class="item"><p class="info">10. 12.</p><h3><a href="https://www.penize.cz/inflace/423182-rust-cen-zpomaluje-presto-je-nejvyssi-za-osm-let">Růst cen zpomaluje, přesto je nejvyšší za osm let</a></h3></div></div><div class="boxLink"><a href="https://www.penize.cz/aktuality">Další aktuality</a></div></div><div class="toolBox"><p class="title ">
                  
                  Aktuální články</p><div class="in"><div id="element_405823_77"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" onmousedown="itemHit(423229, 37)">Spořitelna má virtuální karty, plast už není potřeba</a></p><div class="img"><a href="https://www.penize.cz/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" onmousedown="itemHit(423229, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/423230.jpg" class="lazy" width="110" height="60" alt="Spořitelna má virtuální karty, plast už není potřeba" /></a></div><p class="descNoMargin">Česká spořitelna nově nabízí virtuální platební karty. Lidé je mohou získat online v digitálním...<a href="https://www.penize.cz/platebni-karty/423229-sporitelna-ma-virtualni-karty-plast-uz-neni-potreba" class="small" onmousedown="itemHit(423229, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakupy/423187-sporitelna-nove-umi-rozlozit-platbu-v-e-shopu" onmousedown="itemHit(423187, 37)">Spořitelna nově umí rozložit platbu v e-shopu</a></p><div class="img"><a href="https://www.penize.cz/nakupy/423187-sporitelna-nove-umi-rozlozit-platbu-v-e-shopu" onmousedown="itemHit(423187, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/406152.jpg" class="lazy" width="110" height="60" alt="Spořitelna nově umí rozložit platbu v e-shopu" /></a></div><p class="descNoMargin">Česká spořitelna nově svým klientům umožňuje nákup v internetových obchodech zpětně rozdělit...<a href="https://www.penize.cz/nakupy/423187-sporitelna-nove-umi-rozlozit-platbu-v-e-shopu" class="small" onmousedown="itemHit(423187, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/platebni-karty/423184-platba-v-e-shopu-nemusi-projit-csob-ma-opet-problemy" onmousedown="itemHit(423184, 37)">Platba v e-shopu nemusí projít, ČSOB má opět problémy</a></p><div class="img"><a href="https://www.penize.cz/platebni-karty/423184-platba-v-e-shopu-nemusi-projit-csob-ma-opet-problemy" onmousedown="itemHit(423184, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/423185.jpg" class="lazy" width="110" height="60" alt="Platba v e-shopu nemusí projít, ČSOB má opět problémy" /></a></div><p class="descNoMargin">V době největší předvánoční špičky mají lidé problém zaplatit kartou od ČSOB v e-shopech...<a href="https://www.penize.cz/platebni-karty/423184-platba-v-e-shopu-nemusi-projit-csob-ma-opet-problemy" class="small" onmousedown="itemHit(423184, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/bezne-ucty/423158-jak-otevrete-ucet-podvodnikum-pruzkum-ukazal-kde-nechavame-diry" onmousedown="itemHit(423158, 37)">Jak otevřete účet podvodníkům. Průzkum ukázal, kde necháváme díry</a></p><div class="img"><a href="https://www.penize.cz/bezne-ucty/423158-jak-otevrete-ucet-podvodnikum-pruzkum-ukazal-kde-nechavame-diry" onmousedown="itemHit(423158, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/406916.jpg" class="lazy" width="110" height="60" alt="Jak otevřete účet podvodníkům. Průzkum ukázal, kde necháváme díry" /></a></div><p class="descNoMargin">Pokud by podvodníci chtěli po Češích číslo platební karty a PIN kód k ní, mají šanci u...<a href="https://www.penize.cz/bezne-ucty/423158-jak-otevrete-ucet-podvodnikum-pruzkum-ukazal-kde-nechavame-diry" class="small" onmousedown="itemHit(423158, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/debetni-karty/423113-fio-odmeni-za-platby-mobilem-s-google-pay" onmousedown="itemHit(423113, 37)">Fio odmění za platby mobilem s Google Pay</a></p><div class="img"><a href="https://www.penize.cz/debetni-karty/423113-fio-odmeni-za-platby-mobilem-s-google-pay" onmousedown="itemHit(423113, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/423114.jpg" class="lazy" width="110" height="60" alt="Fio odmění za platby mobilem s Google Pay" /></a></div><p class="descNoMargin">Soutěž na podporu mobilních plateb dnes spustila Fio banka. Zúčastnit se mohou klienti,...<a href="https://www.penize.cz/debetni-karty/423113-fio-odmeni-za-platby-mobilem-s-google-pay" class="small" onmousedown="itemHit(423113, 37)">více</a></p></div></div></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty" class="active">Účty a karty</a><div id="sub-menu"><a href="https://www.penize.cz/bezne-ucty">Běžné účty</a><a href="https://www.penize.cz/sporici-ucty">Spořicí účty</a><a href="https://www.penize.cz/platebni-karty" class="active">Platební karty</a><a href="https://www.penize.cz/kreditni-karty">Kreditní karty</a><a href="https://www.penize.cz/bankovni-poplatky">Bankovní poplatky</a><a href="https://www.penize.cz/prime-bankovnictvi">Přímé bankovnictví</a><a href="https://www.penize.cz/druzstevni-zalozny">Družstevní záložny</a></div><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/zmeny-2021">Změny 2021</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><div id="covid-menu" class="noprint theme-7801"><div id="covid-menu-desktop"><div><div>
          COVID - 19
          <span>Aktuální informace</span></div></div><a href="https://www.penize.cz/koronavirus">
        Speciál<br />koronavirus</a><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta" class="split">
        Restaurace<br />a služby</a><a href="https://www.penize.cz/koronavirus/dane-pujcky-hypoteky-uvery" class="split">
        Daně<br />a finance</a><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc" class="split">
        Podnikatelé<br />a OSVČ</a><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani" class="split">
        Zaměstanci<br />a firmy</a><a href="https://www.penize.cz/kalkulacky" class="split">
        Praktické<br />kalkulačky</a></div><a id="covid-menu-mobile" href="https://www.penize.cz/koronavirus"><span>Koronavirus a peníze</span></a><a class="penize-nadilka" href="https://www.penize.cz/nadilka"><span>Nadílka</span></a></div><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/koronavirus">Koronavirus</a></li><li><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta">Provoz restaurací a služeb</a></li><li><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc">Informace pro podnikatele a OSVČ</a></li><li><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani">Zaměstnanci a firmy</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/nemocenska">Nemocenská</a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/dane">Daně, formuláře</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://partnersmedia.cz/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2020 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
        Peníze.CZ vydává společnost Partners media, s.r.o.
        Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202012.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '423229';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2020-12-11/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if (window.outerWidth > 1024) {
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-ucty:22|mobile:215|partners-ucty:908|mobile:203|partners-ucty:11|partners-ucty:902|partners-ucty:28|partners-ucty:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=41"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2020-02-04/mafra-pcz-nojq.js"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--Mafra--><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>