<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Plány Air Bank: Google Pay ještě letos, investice zatím ne | Peníze.cz</title><meta name="description" content="Když jste měli v nedávné anketě webu Peníze.cz říct, jakou banku používáte jako hlavní, vyhrála to Air Bank. Volný seriál rozhovorů s lidmi, kteří mají blízko k produktům pro běžné klienty, proto začínáme právě u ní. O letošních novinkách i dalších plánech jsme mluvili s Filipem Zavřelem, vedoucím Oddělení každodenních služeb Air Bank.&#xA;" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="Air Bank" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/osobni-ucty/409974-plany-air-bank-google-pay-jeste-letos-investice-zatim-ne" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Plány Air Bank: Google Pay ještě letos, investice zatím ne" /><meta property="og:description" content="Když jste měli v nedávné anketě webu Peníze.cz říct, jakou banku používáte jako hlavní, vyhrála to Air Bank. Volný seriál rozhovorů s lidmi, kteří mají blízko k produktům pro běžné klienty, proto začínáme právě u ní. O letošních novinkách i dalších plánech jsme mluvili s Filipem Zavřelem, vedoucím Oddělení každodenních služeb Air Bank.&#xA;" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/408843.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/osobni-ucty/409974-plany-air-bank-google-pay-jeste-letos-investice-zatim-ne" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Plány Air Bank: Google Pay ještě letos, investice zatím ne" /><meta name="twitter:description" content="Když jste měli v nedávné anketě webu Peníze.cz říct, jakou banku používáte jako hlavní, vyhrála to Air Bank. Volný seriál rozhovorů s lidmi, kteří mají blízko k produktům pro běžné klienty, proto začínáme právě u ní. O letošních novinkách i dalších plánech jsme mluvili s Filipem Zavřelem, vedoucím Oddělení každodenních služeb Air Bank.&#xA;" /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/408843.jpg" /><meta name="twitter:url" content="https://www.penize.cz/osobni-ucty/409974-plany-air-bank-google-pay-jeste-letos-investice-zatim-ne" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2019-09-13/style31.css" media="screen, print" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=89"></script>
<link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=62" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7801'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-01ROZ-Rozhovor'});
        dataLayer.push({'breadcrumb': 'penize-cz|ucty-a-karty|bezne-ucty|osobni-ucty|plany-air-bank-google-pay-jeste-letos-investice-zatim-ne'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7801" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/ucty-karty" title="Účty a karty" itemprop="url"><span itemprop="title">Účty a karty</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/bezne-ucty" title="Běžné účty" itemprop="url"><span itemprop="title">Běžné účty</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/osobni-ucty" title="Osobní účty" itemprop="url"><span itemprop="title">Osobní účty</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/osobni-ucty/409974-plany-air-bank-google-pay-jeste-letos-investice-zatim-ne" title="Plány Air Bank: Google Pay ještě letos, investice zatím ne" itemprop="url"><span itemprop="title">Plány Air Bank: Google Pay ještě letos, investice zatím ne</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Plány Air Bank: Google Pay ještě letos, investice zatím ne" /><h1 itemprop="name">Plány Air Bank: Google Pay ještě letos, investice zatím ne</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo" itemprop="url"><span itemprop="name">Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/rozhovory" class="ainfo"><span itemprop="articleSection">Rozhovor</span></a> | 16. 10. 2019</div><meta itemprop="datePublished" content="2019-10-16" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Když jste měli v nedávné anketě webu Peníze.cz říct, jakou banku používáte jako hlavní, vyhrála to Air Bank. Volný seriál rozhovorů s lidmi, kteří mají blízko k produktům pro běžné klienty, proto začínáme právě u ní. O letošních novinkách i dalších plánech jsme mluvili s Filipem Zavřelem, vedoucím Oddělení každodenních služeb Air Bank.
</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/408843.jpg" width="600" height="330" alt="Plány Air Bank: Google Pay ještě letos, investice zatím ne" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p><strong>Na konci srpna jste oznámili, že máte už 750 tisíc klientů. Odkud nejčastěji přicházejí?</strong></p><p>Pokud k nám klienti přicházejí takzvaným <a href="https://czech-ba.cz/standard-mobility-klientu" target="_blank">procesem mobility</a>, tak to vidíme celkem jasně, protože do původní banky posíláme za klienta žádost o ukončení účtu. Je to pořád ta největší bankovní trojka: Česká spořitelna, ČSOB a Komerční banka.</p><p>U ostatních klientů, kteří si u nás nově účet otevřeli, ale mobilitu nevyužili, sice nedokážeme tak přesně určit, odkud k nám přicházejí, ale je pravděpodobné, že to bude obdobné. Hodně lidí si však při otevírání nového účtu ponechá i ten původní. Před časem jsme si nechávali dělat průzkum a z něj vyšlo, že dva a více bankovních účtu využívá 60 procent Čechů.</p>
        
      <div class="clear fl"><div style="max-width:280px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/410255.jpg" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w280-h-q80/410255.jpg" alt="" class="offset5 lazy" style="" /></a><div class="caption"><p class="info">Filip Zavřel</p></div><div style="clear:both;"></div></div></div><p><strong>Kolik lidí využívá tu mobilitu, tedy možnost, abyste jim při založení účtu u vás rovnou vyřídili převod nastavených plateb ze starého konta, případně rovnou jeho zrušení?</strong></p><p>Mobilitu z jiné banky k nám využilo něco kolem 140 tisíc klientů, tedy skoro pětina ze všech našich klientů. <br /><br /><strong>Do celkového počtu 750 tisíc klientů počítáte zřejmě všechny s rámcovou smlouvou, ať už využívají jakýkoli produkt. Kolik z nich u vás aktivně využívá běžný účet?</strong></p><p>Ano, jsou to klienti s rámcovou smlouvou. Běžný účet má drtivá většina – víc než 95 procent z nich. A aspoň jednu platbu měsíčně, ať už kartou nebo třeba převodem, provede 72 procent. Pět a víc plateb měsíčně pak udělá kolem 60 procent klientů – u těch můžeme říct, že nás používají jako banku pro každodenní placení.</p><p><strong>Převažují mezi klienty mladší ročníky?</strong></p><p>Tři pětiny klientů máme do čtyřiceti let. Největší skupina se pohybuje kolem 32. roku. Nově nabízíme účty pro zájemce už od 15 let, můžou si ho otevřít přímo na sebe a není jich úplně málo. Z toho ale taky vyplývá, že nějakých 40 procent klientů je nad 40 let. Hodně se to pak láme u té šedesátky, tam už jde podíl dolů.</p><p><strong>Kolik lidí už pravidelně využívá mobilní aplikaci?</strong></p><p>Aplikaci My Air má přes 60 procent našich klientů. Denně se do ní přihlásí 123 tisíc lidí, tedy skoro 30 procent uživatelů.</p><p><strong>Když pomineme <a href="https://www.penize.cz/tema/psd2">unijní směrnici PSD2</a> a její <a href="https://www.penize.cz/debetni-karty/409526-zmeny-pri-platbe-kartou-a-v-internetbankingu-jsou-tu-projdete-si-prehled">požadavky na bezpečnější ověřování</a>, v čem dalším je pro banku výhodnější, když lidé používají aplikaci místo klasického internetbankingu v počítači?</strong></p>
      <div class="fr clear noprint"><div><div id="element_21_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Která banka je vaše hlavní, tj. posíláte si tam nejvíc peněz nebo s ní nejčastěji platíte?</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(21, 8643);"><input type="hidden" name="PollID" value="405835" /><input type="hidden" name="UrlHash" value="element_21_8643" /><input type="hidden" name="RequestUrl" value="/osobni-ucty/409974-plany-air-bank-google-pay-jeste-letos-investice-zatim-ne?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29" /><div id="elementcontenttable_21_8643"><div><div id="obal_21_8643"><label for="Question_405835_25519"><input type="radio" id="Question_405835_25519" value="25519" name="QuestionID" /><span class="radio"></span><span>Air Bank</span></label><label for="Question_405835_25520"><input type="radio" id="Question_405835_25520" value="25520" name="QuestionID" /><span class="radio"></span><span>Banka Creditas</span></label><label for="Question_405835_25521"><input type="radio" id="Question_405835_25521" value="25521" name="QuestionID" /><span class="radio"></span><span>Česká spořitelna</span></label><label for="Question_405835_25522"><input type="radio" id="Question_405835_25522" value="25522" name="QuestionID" /><span class="radio"></span><span>ČSOB (ne Poštovní spořitelna)</span></label><label for="Question_405835_25523"><input type="radio" id="Question_405835_25523" value="25523" name="QuestionID" /><span class="radio"></span><span>Equa bank</span></label><label for="Question_405835_25524"><input type="radio" id="Question_405835_25524" value="25524" name="QuestionID" /><span class="radio"></span><span>Fio banka</span></label><label for="Question_405835_25525"><input type="radio" id="Question_405835_25525" value="25525" name="QuestionID" /><span class="radio"></span><span>Hello bank</span></label><label for="Question_405835_25526"><input type="radio" id="Question_405835_25526" value="25526" name="QuestionID" /><span class="radio"></span><span>Komerční banka</span></label><label for="Question_405835_25527"><input type="radio" id="Question_405835_25527" value="25527" name="QuestionID" /><span class="radio"></span><span>mBank</span></label><label for="Question_405835_25528"><input type="radio" id="Question_405835_25528" value="25528" name="QuestionID" /><span class="radio"></span><span>Moneta</span></label><label for="Question_405835_25529"><input type="radio" id="Question_405835_25529" value="25529" name="QuestionID" /><span class="radio"></span><span>Poštovní spořitelna (Era)</span></label><label for="Question_405835_25530"><input type="radio" id="Question_405835_25530" value="25530" name="QuestionID" /><span class="radio"></span><span>Raiffeisenbank</span></label><label for="Question_405835_25531"><input type="radio" id="Question_405835_25531" value="25531" name="QuestionID" /><span class="radio"></span><span>Sberbank</span></label><label for="Question_405835_25532"><input type="radio" id="Question_405835_25532" value="25532" name="QuestionID" /><span class="radio"></span><span>Trinity Bank</span></label><label for="Question_405835_25533"><input type="radio" id="Question_405835_25533" value="25533" name="QuestionID" /><span class="radio"></span><span>UniCredit</span></label><label for="Question_405835_25534"><input type="radio" id="Question_405835_25534" value="25534" name="QuestionID" /><span class="radio"></span><span>jiná</span></label><label for="Question_405835_25535"><input type="radio" id="Question_405835_25535" value="25535" name="QuestionID" /><span class="radio"></span><span>používám víc bank jako hlavní</span></label><div class="center"><input type="submit" value="Hlasovat" class="submit" /></div></div></div></div></form></div></div></div></div></div><p>Pro nás je obrovská výhoda, že díky aplikaci můžeme s klienty komunikovat výrazně častěji. Přes aplikaci je pro nás snadnější se spojit, ať už klientovi potřebujeme něco říct, nebo něco nabídnout. Aplikace je oproti klasickému internetovému bankovnictví pohodlnější i pro klienty – okamžitě třeba dostanou notifikaci o proběhnuté platbě, můžou si sami kdykoli zkontrolovat zůstatek nebo přesunout peníze ze spořicího na běžný účet.</p><p>A protože mobil máme na rozdíl od počítače neustále při ruce, aplikace klientům pomáhá rychle vyřešit i složitější situace. Třeba si zobrazí zapomenutý PIN ke kartě, když stojí frontu u pokladny, nebo pokud kartu ztratí, tak si ji v aplikaci rovnou zablokují.</p><p><strong>Je tam vidět i posun chování oproti internetovému bankovnictví? Ať už jde o využívání samotné aplikace, nebo <a href="https://www.penize.cz/tema/placeni-telefonem">přímé platby mobilem v obchodě</a>?</strong></p><p>Lidé mají větší tendenci aplikaci používat. Do mobilního bankovnictví vstupují častěji, než tomu je u internetového bankovnictví. Protože přes mobil je to zkrátka snazší.</p><p>U mobilních plateb zas vidíme podobný posun, jaký byl kdysi při přechodu z kontaktních na bezkontaktní karty: Lidé, kteří mají možnost platit mobilem, platí bezhotovostně častěji než lidé, kteří k placení využívají jen plastovou kartu. Zároveň mobilem platí lidé nižší částky, než je průměr u karet, protože mobil mají pořád po ruce a je pro ně tak pohodlnější platit bezhotovostně i za malé nákupy. Nejvíc je to vidět u uživatelů Apple, kteří vedle smartphonu mají třeba i chytré hodinky, takže platba je pro ně jen otázkou pohybu ruky.</p><p><strong>Kolik lidí už platí mobilem?</strong></p><p>Jeden ze dvou způsobů placení mobilem, který aktuálně klientům nabízíme, využívá 167 tisíc klientů. Z toho aplikaci My Air pro Android 86 tisíc a Apple Pay 81 tisíc.</p><p><strong>Přestože pro Android jste už dřív spustili vlastní řešení, nedávno jste oznámili, že přejdeme také na <a href="https://www.penize.cz/tema/google-pay">Google Pay</a>. Kdy?</strong></p><p>Chceme stihnout ještě letošní rok. Věříme, že je to realistická ambice, záleží to ale i na externích partnerech.</p><p><strong>Co nakonec rozhodlo?</strong></p><p>Chceme být prostě dobří v mobilním placení, to je pro nás základ. A viděli jsme, že když nepůjdeme do Google Pay, tak nám něco uteče, protože s vlastním řešením pak nebudeme schopni dlouhodobě konkurovat hlavně v oblasti online nákupů. Diskutovali jsme o tom dlouho, protože vlastní aplikace má samozřejmě pro banku výhody. Ale chceme, aby klienti nebyli znevýhodnění, až se Google Pay ještě víc rozšíří.</p><p><strong>Jak dlouho pak budete souběžně udržovat podporu přímých plateb mobilem v My Air?</strong></p><p>Určitě to nedává smysl držet do nekonečna. Se spuštěním Google Pay naše řešení samozřejmě hned nezavřeme, bude dál běžet, ale už tam nepůjdou přidávat nové karty, nebude tedy růst. Jak dlouho to zůstane, uvidíme i podle zájmu klientů, a pak budeme reagovat.</p><p><strong>Loni jste přidali skoro 50 bankomatů, teď jich máte kolem 370. Budou ještě přibývat dosavadním tempem?</strong></p><p>Nebudou. Ten současný počet je už dostačující. Možná pár kusů přibyde, ale nebude to tak masový růst jako v posledních třech letech.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Do bank vidíme!</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:240px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w240-h-q80/316641.jpg" alt="" class="offset5 lazy" style="float:none;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Většina změn v ceníku začne platit 1. ledna. Už od poloviny prosince ale banka musí zrušit příplatky za převody eur v rámci EU.</p><h3><a href="https://www.penize.cz/bankovni-poplatky/410086-zmeny-v-raiffeisenbank-zdrazi-nalepky-prichazeji-okamzite-platby-i-apple-pay">Změny v Raiffeisenbank: Zdraží nálepky, přicházejí okamžité platby i Apple Pay</a></h3>
          
        <hr class="splitLine" /><p>Také klienti Fio a Raiffeisenbank už můžou platit iPhonem. Naopak v ČSOB si ještě musí počkat.</p><h3><a href="https://www.penize.cz/debetni-karty/410183-apple-pay-spousteji-dalsi-dve-banky-z-velkych-zbyva-jedina">Apple Pay spouštějí další dvě banky. Z velkých zbývá jediná</a></h3>
          
        <hr class="splitLine" /><p>Mladší banky chtějí ušetřit. Vysoké poplatky za výběr z cizích bankomatů zatím klientům dotují.</p><h3><a href="https://www.penize.cz/debetni-karty/409692-hello-bank-spousti-vlastni-bankomaty-chysta-je-i-equa">Hello bank spouští vlastní bankomaty. Chystá je i Equa</a></h3>
          
        
        
      </div></div></div><p><strong>Růst poboček se zastavil už dřív, loni a letos jste myslím nepřidali ani jednu, celkem jich máte 35...</strong></p><p>Ani výstavbu dalších poboček neplánujeme, protože jsme na stavu, kam jsme už od začátku chtěli dojít. Akorát občas řešíme, jestli je jedna lokalita v daném městě lepší než jiná, zvažujeme třeba přesuny na vhodnější místo. Ale nevnímáme jako problém, že nám v té síti něco podstatného chybí.</p><p><strong>Když se ale podívám na mapu poboček, chybí tam i docela velká města s poměrně vyšší kupní silou jako Mladá Boleslav nebo Jablonec nad Nisou. A třeba i Havířov, Karviná, Děčín, Chomutov... Ani do takových měst nepůjdete?</strong></p><p>Teď o tom neuvažujeme. Díky možnosti založit si účet přes aplikaci k nám přicházejí i lidi, kteří nemají pobočku tak blízko. Ale do budoucna samozřejmě uvidíme, jak se změní jejich potřeby.</p><p><strong>Jaká rozšíření ještě chystáte do vaší aplikace? Co oproti internetbankingu v počítači ještě neumí?</strong></p><p>Právě jsme do aplikace přidali možnost aktualizace osobních údajů. Třeba když se žena vdá, potřebuje změnit příjmení, má novou občanku, tak nemusí vůbec na pobočku ani se přihlašovat do internetového bankovnictví, ale vše zařídí i přes aplikaci.</p><p>Ještě letos rozšíříme aplikaci o možnost založení dalšího běžného účtu a také o založení spořicího účtu – připomínám, že klient u nás může mít až 10 různých běžných účtů zdarma. Chceme rozvíjet i oblast, které pracovně říkám emergency: řešení různých nesnází, blokace karty, věci, kvůli kterým lidé často volají na call centrum. Cílem je stav, aby aplikace stačila na drtivou většinu potřeb, které klienti mají.</p><p>A naopak exkluzivně jenom v aplikaci nabízíme program <em>Odměny za placení</em>, tedy slevy u různých obchodníků, které klienti získají na svůj účet formou cashbacku.</p><p><strong>Půjčky přes aplikaci už jde sjednat?</strong></p><p>Ano, nové půjčky i kontokorent aplikace umí a třetina všech nových půjček je sjednána právě přes mobil. Aplikace ale zatím nedokáže navýšení půjčky nebo konsolidaci.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Řežeme náklady!</h2><div class="in"><div class="clear fr"><div style="max-width:280px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w280-h-q100/302964.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p>Účty za telefon, elektřina, plyn. Neplatíte zbytečně moc? Poradíme, jak odlehčit rodinnému rozpočtu – porovnáme nabídky a vybereme tu nejlepší.</p>
        <div class="usetriico"><a href="https://usetri.penize.cz/levne-volani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=levne-volani" class="subtitle" target="_blank" rel="noopener"><span class="label">Levné volání</span><span class="ico icon-penize2018-big-16"></span></a>
  
<a href="https://usetri.penize.cz/elektrina/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=elektrina" class="subtitle" target="_blank" rel="noopener"><span class="label">Elektřina</span><span class="ico icon-penize2018-big-14"></span></a>
  
<a href="https://usetri.penize.cz/plyn/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=plyn" class="subtitle" target="_blank" rel="noopener"><span class="label">Plyn</span><span class="ico icon-penize2018-big-13"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div><p><strong>Letos v únoru jste jako první – společně s Českou spořitelnou – spustili <a href="https://www.penize.cz/tema/okamzite-platby">okamžité platby</a>. Doteď se přidalo jenom pár bank. Jak velký problém to pro vás je, když klienti nemůžou službu tolik využívat?</strong></p><p>Věřili jsme, že se brzo přidají další. Samozřejmě bychom chtěli, aby okamžité platby co nejdřív začaly fungovat masově a postupně se staly standardem. Nemůžeme ale na ostatní banky tlačit – je na nich, jakou tomu dávají prioritu. My na to dávali velký důraz, dávalo nám to smysl pro klienty. Nejde jenom o to, že se peníze převedou hned, ale že se převedou i o víkendu nebo o státním svátku – a tohle je ten dramatický rozdíl.</p><p><strong>Jako jediní zatím vybíráte za okamžitý převod poplatek, i když jde jenom o <em>Malý tarif</em> bez měsíčního paušálu a jenom symbolickou korunu. Zachováte ho, až se stanou standardem?</strong></p><p>Chtěli jsme odlišit, že je tato platba jiná, aby si klient uvědomoval, že je to okamžitý převod. I proto musí klient aktivně při zadávání platby zvolit možnost poslat ji okamžitě, jinak platba odejde zadarmo jako standardní. Ta koruna je symbolická, zatím u ní plánujeme zůstat, ale až se přidají další banky a okamžité platby se začnou stávat standardem, promyslíme, jestli nastavení změnit.</p><p><strong>Jaký je podíl okamžitých plateb tam, kde si lidé mezi nimi můžou vybrat? Třeba u převodů do České spořitelny.</strong></p><p>Jedná se o nějakých 16 procent jednorázových příkazů, které jdou od nás do Spořitelny jako okamžité. Lidé, kteří okamžité platby vyzkoušeli, si je pochvalují. My ale okamžité platby zatím u našich klientů moc nepropagujeme. Čekáme, až se přidá více bank, aby to pro naše klienty dávalo větší smysl – měli víc možností, kam okamžitou platbu poslat.</p><p><strong>Podobné zpoždění má u řady bank i <a href="https://www.penize.cz/tema/multibanking">multibanking</a>, tedy možnost sledovat na jednom místě účty v různých bankách. Zdá se, že pro klienty zdaleka nejde o tak atraktivní věc jako okamžité platby. Jaký je zájem o multibanking u vás?</strong></p><p>Tahle služba ještě čeká na své objevení. Cizí účet si zatím v našem bankovnictví napojilo 21 tisíc klientů. Naopak náš účet si někde jinde napojilo 11 tisíc lidí. Jestli klienti multibanking opravdu využívají, nebo to zkusili jen pro zajímavost a dál jej nepoužívají, nezjistíme. Jednoduše proto, že když má klient v našem bankovnictví připojený svůj účet z jiné banky, tak rovnou po přihlášení vidí zůstatek na všech svých účtech – v Air Bank i v jiných bankách, nemusí se tedy proklikávat do nějaké další speciální záložky. Přesto ale jistý zájem pozorujeme, protože nejdéle jednou za tři měsíce se musí propojení na účty v jiné bance obnovit, a to lidé dělají.</p><p><strong>Když si napojím váš účet v jiné bance, můžu tam sledovat nejenom zůstatek a pohyby, ale i zadávat platby. Vy sami to přitom pro cizí účty ve vašem multibankingu zatím neumožňujete – jenom náhledy. Je to tak?</strong></p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Zobněte si</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:240px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w240-h-q80/302713.jpg" alt="" class="offset5 lazy" style="float:none;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Banka Creditas obhajuje komplikovaný způsob úročení tím, že ČNB zpřísnila regulaci spořicích účtů. Prozkoumali jsme, jaká platí pravidla.</p><h3><a href="https://www.penize.cz/sporici-ucty/409627-urok-na-sporicim-uctu-uz-nejde-rychle-snizit-proto-se-podminky-komplikuji">Úrok na spořicím účtu už nejde rychle snížit. Proto se podmínky komplikují</a></h3>
          
        <hr class="splitLine" /><p>Nováček následuje konkurenty, reaguje samozřejmě i na unijní nařízení ohledně europlateb.</p><h3><a href="https://www.penize.cz/osobni-ucty/409975-zmeny-v-ceniku-trinity-bank-konci-poplatek-za-odchozi-platby">Změny v ceníku Trinity Bank: Končí poplatek za odchozí platby</a></h3>
          
        <hr class="splitLine" /><p>Loňská kontrola ČNB nedopadla dobře pro další kampeličku. Centrální banka nakonec požadavky zmírnila. Přihlédla k tomu, že záložna mezitím vylepšila své úvěrové portfolio i řídící či kontrolní systémy.</p><h3><a href="https://www.penize.cz/ucty-karty/410008-zalozna-ney-musi-navysit-kapital-cnb-zjistila-nedostatky">Záložna Ney musí navýšit kapitál, ČNB zjistila nedostatky</a></h3>
          
        
        
      </div></div></div><p>Zatím u nás máme možnost nahlížení na jiné účty - na zůstatek a na historii plateb, ale nemáme možnost zadávání plateb. Ale i to se brzo změní, protože se právě připravujeme se na spuštění možnosti zadávat platby i přes multibanking. Pak uvidíme, kolik lidí ho začne aktivně využívat pro zadávání plateb.</p><p><strong>Před třemi lety jste zrušili garanci, že váš spořicí účet zůstane mezi třemi nejlepšími na trhu. Teď na něm nabízíte 1,3 % a jste jedni z mála, kdo úročí i běžný účet – procentem. Co ale říkáte klientům, kteří u nejlepších nabídek konkurence vidí na spořicím účtu 1,5 % a víc?</strong></p><p>Depozita nám rostou dlouhodobě stále i poté, co jsme opustili <em>Top 3 garanci</em>. Lidé si u nás ukládali a ukládají peníze i nad pásmem, které máme lépe úročené, tedy nad 250 tisíc korunami u spořicího účtu. Až letos jsme začali pozorovat, že se trh trochu probouzí, a růst vkladů u nás lehce zpomaluje, protože Česká národní banka zvedla sazby a část konkurence na to reaguje novou nabídkou.</p><p>Chceme, aby byli u nás primárně spokojeni klienti, kteří nás používají pro běžný platební styk. Věřím, že pro ně s 1,3 % na spořicím a 1 % na běžném účtu máme solidní nabídku. Naším cílem není být úplně na špici, protože kdybychom měli dávat do úročení víc peněz, tak bychom museli logicky reagovat cenou někde jinde.</p><p>Je velmi pravděpodobné, že úroky nad dvě procenta u klasických spořicích účtů bez výpovědní doby nikdo nebude držet dlouho. A my radši budeme stabilní s dlouhodobě zajímavou úrokovou nabídkou, než s tou sazbou pohybovat sem a tam několikrát ročně.</p><p><strong>Zatím nenabízíte termínovaný vklad. Chystáte ho?</strong></p><p>Neplánujeme ho. Máme spořicí účet bez výpovědní doby, tedy peníze má klient k dispozici kdykoli. A když je někdo ochotný uložit peníze na nějakou delší dobu, tak mu nabídneme potenciálně vyšší výnos formou investic, kde samozřejmě musí počítat také s jistým rizikem.</p><p><strong>V květnu jste spustili <a href="https://www.penize.cz/podilove-fondy/406339-air-bank-spousti-investice-na-vyber-ma-sest-fondu">zkušební provoz investic</a> s ambicí, aby byly dostupné a srozumitelné běžným lidem. Jenže ostrý provoz zatím pořád nezačal a vaše zpoždění za konkurencí roste...</strong></p><p>Je to pro nás nová velká oblast. Hodně regulovaná, takže je důležité, abychom měli všechno nastavené správně. Posloucháme, co říkají klienti zařazení do pilotního provozu. Ten ještě není v cíli, bohužel reakce na zpětnou vazbu nějakou dobu trvá, záleží i na dodavatelích.</p><p><strong>Takže nezačnete ani do konce roku? Co se ukázalo jako komplikace?</strong></p><p>Myslím, že letos to nebude. Nejvíc se snažíme o to zjednodušení. Aby naše služba i přes regulaci byla pro klienty srozumitelná. Tedy aby třeba otázky v investičním dotazníku vyhovovaly ČNB jako regulátorovi, ale zároveň aby klient rozuměl, na co se jej ptáme.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Finmag na Mars!</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:240px;"><a href="https://finmag.penize.cz/casopis-finmag"><img data-src="https://js.pencdn.cz/acimage/w240-h-q100/410161.jpg" alt="Finmag  říjen 2019" class="offset5 lazy" style="float:none;" /></a><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>„Nejvíc vidět jsou Troškové gastronomie. Ti, co si nemuseli odstát provoz, kdy vaříš pro plnou restauraci,“ říká kuchař-samorost Michal <strong>Hugo Hromas</strong> a <strong>tančí mezi ohni</strong>, na kterých chystá svatební menu.</p><p>Tak jako materiál točený na Husákových narozeninách vznikly <strong>záběry z demonstrace 17. listopadu</strong> jen jako dokument pro archiv. Vracíme se s jejich autory na Národní třídu.</p><p><strong>Téma: doprava.</strong> Elektrické motory dominovaly nad spalovacími. A zase budou. Jaké jsou plány a jaká realita v budování železnic a dálnic. Neznámé oběti 11. září: lidi, co kvůli strachu z létání jeli autem.</p>
          
        <hr class="splitLine" /><div class="center offset25"><a href=" https://finmag.penize.cz/predplatne/print" class="submit">Koupit Finmag</a></div></div></div></div><p><strong>Zůstanete u šesti podílových fondů od společností Conseq a Generali Investments, nebo nabídku rozšíříte?</strong></p><p>Už v pilotním provozu jsme doplnili další dva krátkodobé fondy. Původně jsme jako nejkratší měli tříletý horizont, nově je tam i jednoletý a dvouletý. Pokud jde o počet partnerů, zatím zůstávají dva a uvidíme podle poptávky. Každopádně nechceme mít zas tak širokou nabídku – právě proto, aby to bylo pro klienty stále jednoduché a přehledné, protože primárně nemíříme na zkušené investory.</p><p><strong>Air Bank nenabízí kreditní karty. Proč?</strong></p><p>Já osobně u nich vidím zásadní problém, že banka vydělá jenom tehdy, když klient neumí kreditní kartu použít. To nejde dohromady s hodnotami, jak se banku snažíme dělat. Nechceme vydělávat na tom, že někdo zapomene kreditku včas splatit.</p><p>Ale samozřejmě jsme viděli, že klienti nějaký takový typ produktu ve formě rezervy chtějí. Proto jsme zavedli kontokorent. Přáli si ho mnohem víc než kreditku. A jsou s tím spokojení.</p><p><strong>Zatímco u běžné spotřebitelské půjčky máte úrok dejme tomu od šesti do devíti procent, u kontokorentu je těsně pod dvaceti. Není to taky nefér?</strong></p><p>Kontokorent nemá být o tom, že si půjčím 20 tisíc a budu je rok splácet. Je to hlavně krátkodobá rezerva před výplatou. A když se teď podívám do naší kalkulačky, tak třeba za tři tisíce korun na sedm dnů zaplatíte navíc necelých 11 korun. Věřím, že to je pro řadu lidí jednodušší, než ty peníze shánět někde jinde, například žádat o pomoc v rodině. Při tom se člověk asi necítí moc dobře a dělal by to kvůli jedenácti korunám. Díky kontokorentu může situaci vyřešit jednoduše.</p><p>Když má někdo rámec k čerpání kontokorentu třeba 20 tisíc korun, musíme jako banka držet vůči tomu nějaký kapitál, aby je měl kdykoliv k dispozici. Takže i v době, kdy nečerpáte, s tím má banka nějaké náklady. I to se promítá do ceny kontokorentu, když ho pak použijete</p><p><strong><a href="https://www.penize.cz/hypoteky">Hypotéku</a> zatím pořád nabízíte jenom na hotové nemovitosti. Kdy ji umožníte hypotéku i na stavbu?</strong></p><p>Hypotéky jsou obecně procesně náročnou službou a proto jsme jejich nabídku zaváděli postupně. Nejdřív jsme klientům umožnili refinancování stávající hypotéky do naší banky a potom nabídli i možnost nové hypotéky na koupi zkolaudovaného bytu nebo domu, při kterém se jedná o jednorázové čerpání úvěru.</p><p>Hypotéka na výstavbu, při které jde o postupné čerpání hypotečního úvěru, je další stupeň, pro banku zas víc procesně náročnější. My víme, že někteří naši klienti by tento typ hypotéky uvítali, a proto se čas od času na rozšíření hypoteční nabídky díváme. V tuhle chvíli ale ještě nic nového připraveného nemáme.</p>
      <div class="clear wide"><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width:100px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w100-h-q80/316026.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div><h3><strong>Už nás sledujete? </strong></h3><h3><strong><a href="https://twitter.com/penize_cz">Přidejte si Peníze.cz na Twitter</a> nebo <a href="https://www.facebook.com/wwwpenizecz">Facebook</a> a dozvíte se včas další aktuality a praktické rady! </strong></h3>
          
      </div></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Pl%c3%a1ny%20Air%20Bank%3a%20Google%20Pay%20je%c5%a1t%c4%9b%20letos%2c%20investice%20zat%c3%adm%20ne&amp;u=http%3a%2f%2fwww.penize.cz%2fosobni-ucty%2f409974-plany-air-bank-google-pay-jeste-letos-investice-zatim-ne%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span><span id="fbCnt" class="ico-text"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Pl%c3%a1ny%20Air%20Bank%3a%20Google%20Pay%20je%c5%a1t%c4%9b%20letos%2c%20investice%20zat%c3%adm%20ne&amp;related=penize_cz&amp;via=penize_cz&amp;url=http%3a%2f%2fwww.penize.cz%2fosobni-ucty%2f409974-plany-air-bank-google-pay-jeste-letos-investice-zatim-ne%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a></div><div><a href="/clanky/send/409974-plany-air-bank-google-pay-jeste-letos-investice-zatim-ne"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(409974, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=409974&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=409974&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/409974-plany-air-bank-google-pay-jeste-letos-investice-zatim-ne" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/banky/223111-air-bank-a-s">Air Bank</a>, <a href="https://www.penize.cz/tema/google-pay">Google Pay</a>, <a href="https://www.penize.cz/investice">investice</a>, <a href="https://www.penize.cz/tema/placeni-telefonem">placení telefonem</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/debetni-karty/410183-apple-pay-spousteji-dalsi-dve-banky-z-velkych-zbyva-jedina" data-itemid="410183"><a href="https://www.penize.cz/debetni-karty/410183-apple-pay-spousteji-dalsi-dve-banky-z-velkych-zbyva-jedina" onclick="itemHit(410183, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/410244.jpg" alt="Apple Pay spouštějí další dvě banky. Z velkých zbývá jediná" /></span><span class="label">Apple Pay spouštějí další dvě banky....</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">11&nbsp;055&nbsp;092&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/bezne-ucty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=bezne-ucty" class="subtitle" target="_blank" rel="noopener"><span class="label">Běžné účty</span><span class="ico icon-penize2018-xxx-3"></span></a><a href="https://usetri.penize.cz/kreditni-karty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=kreditni-karty" class="subtitle" target="_blank" rel="noopener"><span class="label">Kreditní karty</span><span class="ico icon-penize2018-big-12"></span></a><a href="https://usetri.penize.cz/sporici-ucty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=sporici-ucty" class="subtitle" target="_blank" rel="noopener"><span class="label">Spořicí účty</span><span class="ico icon-penize2018-big-6"></span></a><a href="https://usetri.penize.cz/terminovane-vklady/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=terminovane-vklady" class="subtitle" target="_blank" rel="noopener"><span class="label">Termínované vklady</span><span class="ico icon-penize2018-big-7"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/vyber-z-bankomatu">
                     
                     Výběr z bankomatu, vyplatí se?</a></p><div class="in"><div class="calcul"><form method="post" action="//www.penize.cz/kalkulacky/vyber-z-bankomatu#vyber" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="Castka">Hotovostní částka potřebná v průběhu jednoho měsíce</label></td><td class="input"><input type="text" name="Castka" id="Castka" value="2000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Urok">Úrok na běžném účtu</label></td><td class="input"><input type="text" name="Urok" id="Urok" value="0,01" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="HrubaMzdaHod">Čistá hodinová mzda</label></td><td class="input"><input type="text" name="HrubaMzdaHod" id="HrubaMzdaHod" value="100" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="CasVyber">Čas spojený s výběrem peněz</label></td><td class="input"><input type="text" name="CasVyber" id="CasVyber" value="15" class="smallCalcIn" /> minut</td></tr><tr><td class="label"><label for="Poplatek">Poplatek za výběr z bankomatu</label></td><td class="input"><input type="text" name="Poplatek" id="Poplatek" value="0" class="smallCalcIn" /> Kč</td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="vyberbank" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(53572);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/vyber-z-bankomatu">Kdy se vám vyplatí výběr z bankomatu</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-musite-sporit">Kolik musíte spořit, abyste si našetřili na…</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-muzete-sporit">Kalkulačka: kolik máte na spoření a investice</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><h3 class="subtitle">Osobní účty</h3><p class="desc"><b>Běžný účet</b> je nezbytnou součástí našeho života. Ne všechny se však hodí pro každého. Pomůžeme vám s výběrem.
      </p><form action="//www.penize.cz/srovnani/osobni-ucty" method="post" class="form" id="BUSKForm"><input type="hidden" name="producttype" value="bezne-ucty" /><input type="hidden" name="sortfield" value="2" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="offset10"><div class="lab"><label>Banka:</label></div><div><select name="filterindex3" id="filterindex3" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-223111-">Air Bank a.s.</option><option value="-229477-">Banka CREDITAS</option><option value="-8141-">Citibank Europe plc, organizační složka</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-8163-">Era/Poštovní spořitelna</option><option value="-8155-">Expobank CZ a.s.</option><option value="-43705-">Fio banka</option><option value="-315197-">Hello bank!</option><option value="-60340-">J&amp;T BANKA, a. s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-41769-">Oberbank AG pobočka Česká republika</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-43160-">Trinity bank</option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option><option value="-8252-">Wüstenrot hypoteční banka a.s.</option></select></div></div><div><div class="lab"><label>Určeno pro:</label></div><div><select id="filterindex2" name="filterindex2" class="smallCalcInWide4 multi-chosen" onchange="ChangeAction(this.value);"><option value="4">Senioři</option><option value="5">Podnikatelé a malé firmy</option><option value="6">Střední a velké podniky</option><option value="7">Aktivní, Top klienti</option><option value="8">Municipality, veřejný sektor, SVJ, BD</option><option value="9">Neziskové organizace, ostat.spol.</option><option value="12" selected="selected">Občané standardní</option><option value="19">Děti (poj.)</option><option value="21">Průmysl (poj.)</option><option value="2">Studenti, mládež a děti</option><option value="10">Studenti a mládež</option><option value="11">Děti</option></select><script type="text/javascript">
            function ChangeAction(Value)
            {
            if(Value == 10 || Value == 11)
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/ucty-pro-mlade';
            else
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/osobni-ucty';
            }
          </script></div></div></div><div class="right offset20"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink2"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><h3 class="title "><a href="https://www.penize.cz/banky/bankomaty">
                     
                     Bankomaty v ČR</a></h3><div class="in"><table class="akcieTable"><thead><tr><td>Banka</td><td>Počet bankomatů</td></tr></thead><tbody><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/223111-air-bank-a-s">Air Bank a.s.</a></td><td>49</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></td><td>1&nbsp;212</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></td><td>957</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/43705-fio-banka">Fio banka</a></td><td>192</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8158-komercni-banka-a-s">Komerční banka, a.s.</a></td><td>585</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8151-moneta-money-bank-a-s">MONETA Money Bank, a. s.</a></td><td>817</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/41769-oberbank-ag-pobocka-ceska-republika">Oberbank AG pobočka Česká republika</a></td><td>20</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8164-raiffeisenbank-a-s">Raiffeisenbank a.s.</a></td><td>148</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/41810-unicredit-bank-czech-republic-a-s">UniCredit Bank Czech Republic, a.s.</a></td><td>207</td></tr></tbody></table><div class="boxLink"><a href="https://www.penize.cz/banky/bankomaty">Všechny bankomaty</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62547-karty-ucty-uvery" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/spotrebitelske-uvery/406524-spotrebitelsky-uver">Spotřebitelský úvěr</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62547-karty-ucty-uvery">Karty, účty, úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/62583-uvery">Úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/64386-spotrebitelske-uvery">Spotřebitelské úvěry</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den. Vzal jsme si spotrebitelksky úvěr od jedné nebankovní společnosti 219000 kč. Splácím to 19 měsíců a teďka jsme ho chtěl refinancovat že sem tam poslal nějakých 190000 kč. Celková částka toho...</i><a href="https://www.penize.cz/spotrebitelske-uvery/406524-spotrebitelsky-uver" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62579-karty">Karty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/debetni-karty/325856-obchodnik">Obchodník</a></li><li><a href="https://www.penize.cz/debetni-karty/294616-videozaznam-z-vyberu">Videozáznam z výběru</a></li><li><a href="https://www.penize.cz/debetni-karty/293704-platby-kartou-v-zahranici-a-online-v-cizcih-menach">Platby kartou v zahraničí a online v cizcíh měnách</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62580-ucty">Účty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/osobni-ucty/307804-otevreni-sporiciho-uctu-bez-op">Otevreni sporiciho uctu bez OP</a></li><li><a href="https://www.penize.cz/osobni-ucty/242264-blokovani-uctu-z-duvodu-exekuce">Blokování účtu z důvodu exekuce</a></li><li><a href="https://www.penize.cz/osobni-ucty/233789-dotaz-na-nejvhodnejsi-sporici-ucet">Dotaz na nejvhodnější spořící účet</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62583-uvery">Úvěry</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelske-uvery/406524-spotrebitelsky-uver">Spotřebitelský úvěr</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/406254-rpsn-a-zapujcni-urokova-sazba">RPSN a zápůjční úroková sazba</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/406256-smlouva">Smlouva</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna"><img data-src="https://js.pencdn.cz/acimage/w80/59238.jpg" class="lazy" width="80" height="57" alt="Jak je chráněná nová pětisetkoruna" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna">Jak je chráněná nová pětisetkoruna</a></p><p class="desc">Od 1. dubna 2009 je v oběhu lépe chráněná pětisetkoruna. Přibyly tři nové ochranné prvky. Podívejte se, jak poznat pravou bankovku od falešné.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka"><img data-src="https://js.pencdn.cz/acimage/w80/59239.jpg" class="lazy" width="80" height="57" alt="Jak je chráněna nová tisícovka" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka">Jak je chráněna nová tisícovka</a></p><p class="descNoMargin">Tisícikorunu s novými ochrannými prvky začala Česká národní banka vydávat 1. dubna 2008. Podívejte se, jak vypadá třeba pod UV lampou.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title formulare"><a href="//www.penize.cz/formulare">
                     
                     Formuláře ke stažení</a></p><div class="in"><div class="text"><ul class="bullet"><li><a href="//www.penize.cz/formulare/61750-standard-mobility-klientu-zmena-platebniho-uctu">Standard mobility klientů: změna platebního účtu</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/formulare">Další formuláře</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/kultura/1482-joker-monstrum-pro-rok-2019" target="_blank">Joker: monstrum pro rok 2019</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/kultura/1482-joker-monstrum-pro-rok-2019" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1510.jpg" class="lazy" alt="Joker: monstrum pro rok 2019" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Jeden z nejslavnějších komiksových záporáků překročil hranice žánru. O to je děsivější:...<a href="https://www.heroine.cz/kultura/1482-joker-monstrum-pro-rok-2019" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/1500-gender-jasna-zprava-o-nerovnosti-v-cesku" target="_blank">Gender: jasná zpráva o nerovnosti v Česku</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/1500-gender-jasna-zprava-o-nerovnosti-v-cesku" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1506.jpg" class="lazy" alt="Gender: jasná zpráva o nerovnosti v Česku" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Česká vláda by dnes měla projednávat, jak činí každý rok, Zprávu o rovnosti žen a mužů...<a href="https://www.heroine.cz/spolecnost/1500-gender-jasna-zprava-o-nerovnosti-v-cesku" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/1467-kdyz-muzi-vypraveji-svet" target="_blank">Když muži vyprávějí svět</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/1467-kdyz-muzi-vypraveji-svet" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1498.jpg" class="lazy" alt="Když muži vyprávějí svět" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Mírou všech věcí je člověk, říká řecký filozof. Ve skutečnosti se ale svět celá tisíciletí...<a href="https://www.heroine.cz/spolecnost/1467-kdyz-muzi-vypraveji-svet" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80386_135"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Petr Nečas</p><p class="personDesc">politik</p></div><div class="col2 center"><p class="h4">Zdeněk Jahoda</p><p class="personDesc">podnikatel, Emco</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80386_135"><input type="hidden" name="DuelPerson1" value="163" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80386_135" value="0" /><input type="hidden" name="DuelPerson2" value="206" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80386_135" value="0" /><input type="hidden" name="DuelHash" value="80386_135" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80386_135').value = 1; document.forms.duelForm_80386_135.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236071.jpg" class="lazy" width="100" height="140" alt="Petr Nečas" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />16,28 %</span><br /><span class="small">z 43 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80386_135').value = 1; document.forms.duelForm_80386_135.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260392.jpg" class="lazy" width="100" height="140" alt="Zdeněk Jahoda" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />74,19 %</span><br /><span class="small">z 62 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80386_135.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div id="scroll_80386_144"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80386_166"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/bankovni-poplatky/410086-zmeny-v-raiffeisenbank-zdrazi-nalepky-prichazeji-okamzite-platby-i-apple-pay" onmousedown="itemHit(410086, 37)">Změny v Raiffeisenbank: Zdraží nálepky, přicházejí okamžité platby i Apple Pay</a></p><div class="img"><a href="https://www.penize.cz/bankovni-poplatky/410086-zmeny-v-raiffeisenbank-zdrazi-nalepky-prichazeji-okamzite-platby-i-apple-pay" onmousedown="itemHit(410086, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/409097.jpg" class="lazy" width="110" height="60" alt="Změny v Raiffeisenbank: Zdraží nálepky, přicházejí okamžité platby i Apple Pay" /></a></div><p class="descNoMargin">Většina změn v ceníku začne platit 1. ledna. Už od poloviny prosince ale banka musí zrušit...<a href="https://www.penize.cz/bankovni-poplatky/410086-zmeny-v-raiffeisenbank-zdrazi-nalepky-prichazeji-okamzite-platby-i-apple-pay" class="small" onmousedown="itemHit(410086, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/debetni-karty/409692-hello-bank-spousti-vlastni-bankomaty-chysta-je-i-equa" onmousedown="itemHit(409692, 37)">Hello bank spouští vlastní bankomaty. Chystá je i Equa</a></p><div class="img"><a href="https://www.penize.cz/debetni-karty/409692-hello-bank-spousti-vlastni-bankomaty-chysta-je-i-equa" onmousedown="itemHit(409692, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/409896.jpg" class="lazy" width="110" height="60" alt="Hello bank spouští vlastní bankomaty. Chystá je i Equa" /></a></div><p class="descNoMargin">Mladší banky chtějí ušetřit. Vysoké poplatky za výběr z cizích bankomatů zatím klientům...<a href="https://www.penize.cz/debetni-karty/409692-hello-bank-spousti-vlastni-bankomaty-chysta-je-i-equa" class="small" onmousedown="itemHit(409692, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/debetni-karty/410183-apple-pay-spousteji-dalsi-dve-banky-z-velkych-zbyva-jedina" onmousedown="itemHit(410183, 37)">Apple Pay spouštějí další dvě banky. Z velkých zbývá jediná</a></p><div class="img"><a href="https://www.penize.cz/debetni-karty/410183-apple-pay-spousteji-dalsi-dve-banky-z-velkych-zbyva-jedina" onmousedown="itemHit(410183, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/410244.jpg" class="lazy" width="110" height="60" alt="Apple Pay spouštějí další dvě banky. Z velkých zbývá jediná" /></a></div><p class="descNoMargin">Také klienti Fio a Raiffeisenbank už můžou platit iPhonem. Naopak v ČSOB si ještě musí...<a href="https://www.penize.cz/debetni-karty/410183-apple-pay-spousteji-dalsi-dve-banky-z-velkych-zbyva-jedina" class="small" onmousedown="itemHit(410183, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">WaitForObjectLoad('ScrollBoxes', function(){ScrollBoxes.push('scroll_80386_144');});</script></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty" class="active">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/bezne-ucty" class="active">Běžné účty</a><a href="https://www.penize.cz/sporici-ucty">Spořicí účty</a><a href="https://www.penize.cz/platebni-karty">Platební karty</a><a href="https://www.penize.cz/kreditni-karty">Kreditní karty</a><a href="https://www.penize.cz/bankovni-poplatky">Bankovní poplatky</a><a href="https://www.penize.cz/prime-bankovnictvi">Přímé bankovnictví</a><a href="https://www.penize.cz/druzstevni-zalozny">Družstevní záložny</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2019</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2019</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2019 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201910.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2019-10-01/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div></div><script src="https://1gr.cz/js/uni/paticka.js?rr=89"></script>
<script>if (window.Ads) Ads.serve({ "slots":[{ "position":11,"provider":"sas","id":"halfpagead","sticky":true,"sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240,210x210" , "site":"penize_cz" }, { "position":22,"provider":"sas","id":"300x250","sas-size":"300x250,250x250,210x210" , "site":"penize_cz" }, { "position":28,"provider":"sas","id":"branding","branding":true,"sas-size":"2000x1280,998x200,998x100,750x100,728x90,2000x1400,970x100,970x210,970x90" , "site":"penize_cz" }, { "position":901,"provider":"sas","id":"300x600_pcz","sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":902,"provider":"sas","id":"300x300_1_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":905,"provider":"sas","id":"300x300_3_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":908,"provider":"sas","id":"680x200_pod_clanky_pcz","sas-size":"680x200,480x300" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":910,"provider":"sas","id":"980x500_pcz","sas-size":"980x500,800x600" , "site":"penize_cz_partners", "section":"ucty_a_karty" }] });</script><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>