<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Eura už pošlete zadarmo. Druhá banka ruší poplatek, zlevnit musí všichni | Peníze.cz</title><meta name="description" content="Fio banka, která patří k nejlevnějším v Česku, ode dneška ruší i poplatek za takzvané europlatby. Kvůli novému nařízení EU budou muset zlevnit také další banky. Nový ceník Fio přináší třeba i výhodnější výběry z cizích bankomatů. " /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/osobni-ucty/405806-eura-uz-poslete-zadarmo-druha-banka-rusi-poplatek-zlevnit-musi-vsichni" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Eura už pošlete zadarmo. Druhá banka ruší poplatek, zlevnit musí všichni" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/405836.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/osobni-ucty/405806-eura-uz-poslete-zadarmo-druha-banka-rusi-poplatek-zlevnit-musi-vsichni" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Eura už pošlete zadarmo. Druhá banka ruší poplatek, zlevnit musí všichni" /><meta name="twitter:description" content="Fio banka, která patří k nejlevnějším v Česku, ode dneška ruší i poplatek za takzvané europlatby. Kvůli novému nařízení EU budou muset zlevnit také další banky. Nový ceník Fio přináší třeba i výhodnější výběry z cizích bankomatů. " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/405836.jpg" /><meta name="twitter:url" content="https://www.penize.cz/osobni-ucty/405806-eura-uz-poslete-zadarmo-druha-banka-rusi-poplatek-zlevnit-musi-vsichni" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-11-08_1/style31.css" media="screen, print" type="text/css" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=36"></script>
<link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=75" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7801'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        dataLayer.push({'breadcrumb': 'penize-cz|ucty-a-karty|bezne-ucty|osobni-ucty|eura-uz-poslete-zadarmo-druha-banka-rusi-poplatek-zlevnit-musi-vsichni'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7801" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/ucty-karty" title="Účty a karty" itemprop="url"><span itemprop="title">Účty a karty</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/bezne-ucty" title="Běžné účty" itemprop="url"><span itemprop="title">Běžné účty</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/osobni-ucty" title="Osobní účty" itemprop="url"><span itemprop="title">Osobní účty</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/osobni-ucty/405806-eura-uz-poslete-zadarmo-druha-banka-rusi-poplatek-zlevnit-musi-vsichni" title="Eura už pošlete zadarmo. Druhá banka ruší poplatek, zlevnit musí všichni" itemprop="url"><span itemprop="title">Eura už pošlete zadarmo. Druhá banka ruší poplatek, zlevnit musí všichni</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Eura už pošlete zadarmo. Druhá banka ruší poplatek, zlevnit musí všichni" /><h1 itemprop="name">Eura už pošlete zadarmo. Druhá banka ruší poplatek, zlevnit musí všichni</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo" itemprop="url"><span itemprop="name">Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 23. 4. 2019</div><meta itemprop="datePublished" content="2019-04-23" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Fio banka, která patří k nejlevnějším v Česku, ode dneška ruší i poplatek za takzvané europlatby. Kvůli novému nařízení EU budou muset zlevnit také další banky. Nový ceník Fio přináší třeba i výhodnější výběry z cizích bankomatů. </div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/405836.jpg" width="680" height="374" alt="Eura už pošlete zadarmo. Druhá banka ruší poplatek, zlevnit musí všichni" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div>
      <p>Jako první v Česku zrušila <a href="https://www.penize.cz/bankovni-poplatky">poplatky</a> za eurové platby do zahraničí <a href="https://www.penize.cz/banky/42341-mbank">mBank</a>. Od začátku letošního roku má zadarmo jak odchozí, tak příchozí transakce. I předtím přitom patřila k nejlevnějším – vybírala 25 korun za jednu takzvanou <a href="https://www.penize.cz/tema/sepa-platby">SEPA platbu</a>.</p><p>Nejnižší <a href="https://www.penize.cz/tema/poplatky">poplatek</a> – dvacet korun – dosud měla <a href="https://www.penize.cz/banky/43705-fio-banka">Fio banka</a>. Také ona ho teď ruší, nový ceník platí od úterý 23. dubna.</p><p>U velkých „tradičních“ bank se posílání eur hodně prodraží. Přestože jde o bezhotovostní převod zadaný v <a href="https://www.penize.cz/internetbanking">internetovém bankovnictví</a>, připlatíte si u ČSOB 250 Kč, u České spořitelny nebo Monety 220 Kč, u Komerční banky 195 Kč. Příchozí platby v eurech jsou jenom o trochu levnější: ČSOB si z každé ukrojí 150 Kč, Komerční banka 145 Kč, Česká spořitelna 100 Kč. U některých bank si aspoň můžete dokoupit výhodnější balíček, případně dosáhnete na lepší podmínky u prémiových účtů.</p><p>Nejlevnější převody v eurech – kromě čerstvě bezpoplatkových mBank a Fio – umožňují Air Bank (25 korun za odchozí platbu), Creditas (50 Kč), Hello bank (80 Kč), Trinity Bank (89 Kč) a Equa (99 Kč).</p>
      <div class="fr clear noprint"><div><div id="element_80_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Která banka je vaše hlavní, tj. posíláte si tam nejvíc peněz nebo s ní nejčastěji platíte?</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(80, 8643);"><input type="hidden" name="PollID" value="405835" /><input type="hidden" name="UrlHash" value="element_80_8643" /><input type="hidden" name="RequestUrl" value="/osobni-ucty/405806-eura-uz-poslete-zadarmo-druha-banka-rusi-poplatek-zlevnit-musi-vsichni?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29" /><div id="elementcontenttable_80_8643"><div><div id="obal_80_8643"><table><tr><td class="input"><input type="radio" id="Question_405835_25519" value="25519" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25519"> Air Bank</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25520" value="25520" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25520"> Banka Creditas</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25521" value="25521" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25521"> Česká spořitelna</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25522" value="25522" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25522"> ČSOB (ne Poštovní spořitelna)</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25523" value="25523" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25523"> Equa bank</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25524" value="25524" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25524"> Fio banka</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25525" value="25525" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25525"> Hello bank</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25526" value="25526" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25526"> Komerční banka</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25527" value="25527" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25527"> mBank</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25528" value="25528" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25528"> Moneta</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25529" value="25529" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25529"> Poštovní spořitelna (Era)</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25530" value="25530" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25530"> Raiffeisenbank</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25531" value="25531" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25531"> Sberbank</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25532" value="25532" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25532"> Trinity Bank</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25533" value="25533" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25533"> UniCredit</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25534" value="25534" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25534"> jiná</label></td></tr><tr><td class="input"><input type="radio" id="Question_405835_25535" value="25535" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405835_25535"> používám víc bank jako hlavní</label></td></tr><tr><td colspan="2" class="right"><input type="submit" value="Hlasovat" class="submit" /></td></tr></table></div></div></div></form></div></div></div></div></div><h2>Blíží se velký třesk</h2><p>Vysoké ceny ale brzo skončí stejně, jako zmizely roamingové poplatky za telefonování. <a href="http://www.europarl.europa.eu/news/cs/press-room/20190207IPR25223/preshranicni-platby-v-eu-mimo-eurozonu-poslanci-rozhodli-o-snizeni-poplatku" target="_blank">Evropská unie rozhodla</a>, že poplatky za zahraniční platby v eurech v rámci EU nesmí překročit cenu tuzemských transakcí v národní měně.</p><p>K velkému třesku dojde před letošními Vánoci. „Pravidla regulující úplatu za platby v eurech vyplývají z přímo použitelného nařízení EU, změny začnou v České republice platit automaticky od 15. prosince 2019,“ potvrzuje Šárka Šmolíková z tiskového oddělení ministerstva financí.</p><p>Cenový strop už několik let omezuje cenu plateb uvnitř eurozóny, tedy mezi státy platícími eurem. Nově se rozšíří na spotřebitele i podniky ve zbývajících členských zemích (a několika dalších, jak si upřesníme za chvíli).</p><p>Vysoké poplatky nejsou specialitou českých bank. Evropská komise uvádí, že poplatky za obyčejný převod v některých členských státech mimo eurozónu mohou být astronomické – za převod pouhých deseti eur si připlatíte až 24 eur. Komise to považuje za překážku pro jednotný trh, typicky při nákupu zboží a služeb.</p><p><a href="https://www.penize.cz/bankovni-poplatky/335589-transferwise-a-revolut-levnejsi-prevody-a-platby-v-zahranici">Levnější převody</a> sice nabízejí některé nebankovní firmy jako <a href="https://www.penize.cz/tema/revolut">Revolut</a>, jejich produkty ale můžou běžným lidem připadat na první pohled komplikované nebo méně důvěryhodné.</p><h2>Možná ne zadarmo, ale levněji určitě</h2><p>Nejpozději od poloviny prosince tedy musí i ostatní banky zlevnit europlatby na cenu tuzemských. Když – podobně jako mBank nebo Fio – nabízejí domácí platby zadarmo, musely by mít bez poplatku i ty zahraniční.</p><p>Podle informací webu Peníze.cz proto hrozí, že některé banky zvednou cenu tuzemských převodů – aspoň teoreticky v ceníku. Díky slevám nebo paušálům by sice lidé v praxi za domácí transakce dál neplatili, jako jejich základní cenu by však banky „na papíře“ uváděly třeba pět korun. Europlatby by pak reálně nabízely také za pět korun. I přesto mnohonásobně zlevní.</p><p>Proč jsou vlastně převody eur tak drahé? „Zahraniční platby obvykle probíhají na zcela jiné technologické platformě než platby domácí, toto speciální řešení však vyžaduje srovnatelné provozní a investiční náklady, ačkoli objem realizovaných plateb je nesrovnatelně menší. Dalším důvodem vyšších cen jsou platby, které tuzemské banky musí platit za zprostředkování těchto plateb zahraničním korespondenčním bankám,“ vysvětluje mluvčí České spořitelny Filip Hrubý.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Kdo šetří, má tyhle tři</h2><div class="in"><p id="22">Běžný účet, spořicí účet, kreditka. Tohle trio může ušetřit určitě pár stovek ročně. Když je správně vyladěné a když víte, kam ve správný čas přesunout kolik peněz. Dobrá zpráva: dneska to jde do značné míry automatizovat. Na začátku je to samozřejmě dost kombinování. Pomůžeme s porovnáním a výběrem.</p>
        <div class="usetriico"><div class="item"><a href="https://usetri.penize.cz/bezne-ucty/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=bezne-ucty" class="subtitle" target="_blank"><img alt="Běžné účty" class="ico main-icons img-10" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Běžné účty</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/sporici-ucty/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=sporici-ucty" class="subtitle" target="_blank"><img alt="Spořicí účty" class="ico main-icons img-6" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Spořicí účty</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/kreditni-karty/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kreditni-karty" class="subtitle" target="_blank"><img alt="Kreditní karty" class="ico main-icons img-12" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Kreditní karty</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <p>Evropská komise ale věří, že banky poplatky za tuzemské platby nezvýší, stejně jako to neudělaly před lety v eurozóně. Odmítá také argumenty, že se jim zvýší náklady – infrastruktura pro SEPA platby je podle ní dostatečná.</p><p>Všechny popsané změny se týkají jenom SEPA plateb, což jsou převody do 50 tisíc eur v&nbsp;rámci <a href="https://www.europeanpaymentscouncil.eu/sites/default/files/kb/file/2019-02/EPC409-09%20EPC%20List%20of%20SEPA%20Scheme%20Countries%20v2%205%20-%2011%20February%202019.pdf" target="_blank">Jednotné oblasti pro platby v eurech</a>&nbsp;(SEPA je zkratka pro&nbsp;Single Euro Payments Area).&nbsp;Vedle členských států EU sem patří země Evropského hospodářského prostoru a některé další, třeba Švýcarsko, Norsko, Island nebo Lichtenštejnsko. Jednodušší je popsat, které státy do systému SEPA zatím nepatří: Srbsko, Bosna a Hercegovina, Černá Hora, Makedonie, Albánie, Kosovo, Ukrajina, Bělorusko, Rusko, Moldavsko nebo Turecko.</p><p>U převodů víc než 50 tisíc eur, nebo za převody eur mimo zmíněné státy, ale můžou vysoké poplatky zůstat. Stejně jako u převodů jiných měn, typicky platby v&nbsp;dolarech mezi Českem a USA. Například Air Bank je umožňuje za 100 korun, Creditas za 150 Kč, Fio za 200 Kč, Moneta za 220 Kč, mBank za 250 Kč, u České spořitelny nebo ČSOB zaplatíte kolem 300 Kč.</p><h2>Fio zlevní i výběry z bankomatů</h2><p>Vraťme se ke změnám ceníku Fio banky. Od 23. dubna zjednodušuje i pravidla pro <a href="https://www.penize.cz/tema/bankomat">výběr z&nbsp;bankomatů</a>.</p><p>Pro výběry z&nbsp;těch vlastních (se značkou Fio) dál platí, že prvních deset v&nbsp;měsíci je zadarmo – většině lidí takový limit stačí. Každý další výběr je za devět korun.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Účty pod lupou</h2><div class="in"><div class=""><div style=""><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q80/305753.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p>Atraktivní nabídky v sobě často skrývají háček. Proto jsme podrobně prozkoumali i bonus 1000 korun za založení Tom účtu v Monetě.&nbsp;</p><h2><a href="https://www.penize.cz/bezne-ucty/405671-tisicovku-na-ruku-kdyz-vyzkousite-novy-ucet-prozkoumali-jsme-lakavy-bonus">Tisícovku na ruku, když vyzkoušíte nový účet. Prozkoumali jsme bonus</a></h2>
        <hr class="splitLine" />
        <p>Pořádnou porcí novinek chce Equa bank dohnat a nejlíp i předehnat konkurenty. Ukázala i vnitřnosti nových vkladomatů.</p><h2><a href="https://www.penize.cz/osobni-ucty/405786-lepsi-sporeni-unikatni-vkladomaty-i-okamzite-platby-co-vsechno-chysta-equa">Lepší spoření, unikátní vkladomaty i okamžité platby. Co chystá Equa?</a></h2>
        
      </div></div></div>
      <p>Z&nbsp;jiných bankomatů v&nbsp;Česku mohli klienti Fio vybírat podle komplikovanějšího systému: Standardní poplatek byl 30 korun. Za každých 4000 korun zaplacených kartou ale získali jeden bezplatný výběr – celkem mohli dosáhnout až na pět výběrů z&nbsp;cizích bankomatů za měsíc.</p><p>Ode dneška umožňuje Fio v&nbsp;každém měsíci vždycky jeden výběr z&nbsp;cizích bankomatů zadarmo a bez podmínek. Bonus za platbu kartou se nemění, celkem lze získat až pět bezplatných výběrů v&nbsp;měsíci. Cena za každý další pak klesla z&nbsp;30 na 25 korun.</p><p>Zlevnily i výběry v&nbsp;cizině. Fio u nich&nbsp;měla docela vysoký poplatek, složený z&nbsp;pevné částky 80 korun plus 0,5 procenta z&nbsp;vybrané částky. Ode dneška půjde „jenom“ o 80 korun. I v&nbsp;zahraničí navíc lidé nově dostanou jeden výběr v&nbsp;měsíci bez poplatku (nevyčerpané výběry se ale bohužel nepřevádějí do dalších měsíců).</p><h2>Okamžité platby bez příplatku</h2><p>Fio banka&nbsp;ruší od 23. dubna i poplatek za změnu PIN v internetbankingu nebo v&nbsp;bankomatu, děti a mladiství do 15 let dokonce nebudou platit ani za jeho zaslání poštou.</p><p>Poplatek za prioritní platbu v korunách, která dorazí na účet v jiné bance ještě ve stejný den, je nově 29 Kč. Dosud přišla na 50 Kč při dopoledním a 100 Kč při odpoledním zadání.</p><p>Během prvního pololetí Fio plánuje spustit levnější a přitom šikovnější novinku: <a href="https://www.penize.cz/tema/okamzite-platby">okamžité platby</a>. I s&nbsp;nimi už nový ceník počítá – budou bez poplatku.</p><p>Poslední úpravou je snížení cen SMS hlásičů (volitelné informace o pohybech na účtu, neprovedených příkazech, platbách kartou a podobně) na jednu korunu z&nbsp;dřívějších 2,40 Kč.</p><p>I před nejnovější změnou ceníku patřil účet od Fio banky k tomu nejlepšímu, co může běžný klient v Česku dostat – když zůstaneme ve skupině <a href="https://www.penize.cz/osobni-ucty/405784-kde-maji-nejlepsi-ucet-zdarma-projdete-si-velke-srovnani">bez zbytečných poplatků a složitých podmínek</a>. Nejbližšími konkurenty jsou mBank, Air Bank, Equa, Creditas a Hello bank.</p>
      <div class="clear"><div class="toolBox"><h2 class="title">Kde mají nejlepší účet zdarma?</h2><div class="in">
        <p>Prošli jsme aktuální nabídku bank a porovnali účty bez poplatků. Na některé si dejte pozor, protože se tak jenom tváří. Zajímali jsme se také, které bezplatné účty už dokážou i mobilní platby a další novinky.</p><h3><a href="https://www.penize.cz/osobni-ucty/405784-kde-maji-nejlepsi-ucet-zdarma-projdete-si-velke-srovnani">Víme, jak ušetřit stovky korun ročně. Projděte si velké porovnání účtů!</a></h3>
        
      </div></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="flex-col offset flex-between"><div><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fosobni-ucty%2f405806-eura-uz-poslete-zadarmo-druha-banka-rusi-poplatek-zlevnit-musi-vsichni%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></div><div><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></div><div><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></div><div><div class="poslatmailIco fl"></div><a href="/clanky/send/405806-eura-uz-poslete-zadarmo-druha-banka-rusi-poplatek-zlevnit-musi-vsichni">Poslat e-mailem</a></div><div><div class="printIco fl"></div><span onclick="itemHit(405806, 21); window.print(); return false;" class="print">Vytisknout</span></div><script type="text/javascript">
              function fbs_click()
              {
              u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
              }
            </script></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=405806&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=405806&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/405806-eura-uz-poslete-zadarmo-druha-banka-rusi-poplatek-zlevnit-musi-vsichni">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/405806-eura-uz-poslete-zadarmo-druha-banka-rusi-poplatek-zlevnit-musi-vsichni">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/405806-eura-uz-poslete-zadarmo-druha-banka-rusi-poplatek-zlevnit-musi-vsichni">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/bankomat">bankomaty</a>, <a href="https://www.penize.cz/bankovni-poplatky">bankovní poplatky</a>, <a href="https://www.penize.cz/tema/banka">banky</a>, <a href="https://www.penize.cz/bezne-ucty">běžné účty</a>, <a href="https://www.penize.cz/tema/dovolena">dovolená</a>, <a href="https://www.penize.cz/tema/europlatby">europlatby</a>, <a href="https://www.penize.cz/banky/43705-fio-banka">Fio banka</a>, <a href="https://www.penize.cz/internetbanking">internetové bankovnictví</a>, <a href="https://www.penize.cz/banky/42341-mbank">mBank</a>, <a href="https://www.penize.cz/platebni-karty">platební karty</a>, <a href="https://www.penize.cz/tema/poplatky">poplatky</a>, <a href="https://www.penize.cz/tema/sepa-platby">SEPA platby</a>, <a href="https://www.penize.cz/tema/zahranicni-platby">zahraniční platby</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/osobni-ucty/405786-lepsi-sporeni-unikatni-vkladomaty-i-okamzite-platby-co-vsechno-chysta-equa" data-itemid="405786"><a href="https://www.penize.cz/osobni-ucty/405786-lepsi-sporeni-unikatni-vkladomaty-i-okamzite-platby-co-vsechno-chysta-equa" onclick="itemHit(405786, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/405797.jpg" alt="Lepší spoření, unikátní vkladomaty i okamžité platby. Co všechno chystá Equa?" /></span><span class="label">Lepší spoření, unikátní vkladomaty i...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">10&nbsp;157&nbsp;517&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="https://usetri.penize.cz/bezne-ucty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=bezne-ucty" class="subtitle" target="_blank"><img alt="Běžné účty" class="ico main-icons img-10" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Běžné účty</span></a></div><div class="item"><a href="https://usetri.penize.cz/kreditni-karty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=kreditni-karty" class="subtitle" target="_blank"><img alt="Kreditní karty" class="ico main-icons img-12" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Kreditní karty</span></a></div><div class="item"><a href="https://usetri.penize.cz/sporici-ucty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=sporici-ucty" class="subtitle" target="_blank"><img alt="Spořicí účty" class="ico main-icons img-6" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Spořicí účty</span></a></div><div class="item"><a href="https://usetri.penize.cz/terminovane-vklady/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=terminovane-vklady" class="subtitle" target="_blank"><img alt="Termínované vklady" class="ico main-icons img-7" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Termínované vklady</span></a></div></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/vyber-z-bankomatu">
                     
                     Výběr z bankomatu, vyplatí se?</a></p><div class="in"><div class="calcul"><form method="post" action="//www.penize.cz/kalkulacky/vyber-z-bankomatu#vyber" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="Castka">Hotovostní částka potřebná v průběhu jednoho měsíce</label></td><td class="input"><input type="text" name="Castka" id="Castka" value="2000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Urok">Úrok na běžném účtu</label></td><td class="input"><input type="text" name="Urok" id="Urok" value="0,01" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="HrubaMzdaHod">Čistá hodinová mzda</label></td><td class="input"><input type="text" name="HrubaMzdaHod" id="HrubaMzdaHod" value="100" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="CasVyber">Čas spojený s výběrem peněz</label></td><td class="input"><input type="text" name="CasVyber" id="CasVyber" value="15" class="smallCalcIn" /> minut</td></tr><tr><td class="label"><label for="Poplatek">Poplatek za výběr z bankomatu</label></td><td class="input"><input type="text" name="Poplatek" id="Poplatek" value="0" class="smallCalcIn" /> Kč</td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="vyberbank" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(53572);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/vyber-z-bankomatu">Kdy se vám vyplatí výběr z bankomatu</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-musite-sporit">Kolik musíte spořit, abyste si našetřili na…</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-muzete-sporit">Kolik utrácíte a kolik byste mohli spořit</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><h3 class="subtitle">Osobní účty</h3><p class="desc"><b>Běžný účet</b> je nezbytnou součástí našeho života. Ne všechny se však hodí pro každého. Pomůžeme vám s výběrem.
      </p><form action="//www.penize.cz/srovnani/osobni-ucty" method="post" class="form" id="BUSKForm"><input type="hidden" name="producttype" value="bezne-ucty" /><input type="hidden" name="sortfield" value="2" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="offset10"><div class="lab"><label>Banka:</label></div><div><select name="filterindex3" id="filterindex3" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-223111-">Air Bank a.s.</option><option value="-229477-">Banka CREDITAS</option><option value="-8141-">Citibank Europe plc, organizační složka</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-8163-">Era/Poštovní spořitelna</option><option value="-8155-">Expobank CZ a.s.</option><option value="-43705-">Fio banka</option><option value="-315197-">Hello bank!</option><option value="-60340-">J&amp;T BANKA, a. s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-41769-">Oberbank AG pobočka Česká republika</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-43160-">Trinity bank</option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option><option value="-8252-">Wüstenrot hypoteční banka a.s.</option></select></div></div><div><div class="lab"><label>Určeno pro:</label></div><div><select id="filterindex2" name="filterindex2" class="smallCalcInWide4 multi-chosen" onchange="ChangeAction(this.value);"><option value="4">Senioři</option><option value="5">Podnikatelé a malé firmy</option><option value="6">Střední a velké podniky</option><option value="7">Aktivní, Top klienti</option><option value="8">Municipality, veřejný sektor, SVJ, BD</option><option value="9">Neziskové organizace, ostat.spol.</option><option value="12" selected="selected">Občané standardní</option><option value="19">Děti (poj.)</option><option value="21">Průmysl (poj.)</option><option value="10">Studenti a mládež</option><option value="11">Děti</option></select><script type="text/javascript">
            function ChangeAction(Value)
            {
            if(Value == 10 || Value == 11)
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/ucty-pro-mlade';
            else
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/osobni-ucty';
            }
          </script></div></div></div><div class="right offset20"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink2"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><h3 class="title "><a href="https://www.penize.cz/banky/bankomaty">
                     
                     Bankomaty v ČR</a></h3><div class="in"><table class="akcieTable"><thead><tr><td>Banka</td><td>Počet bankomatů</td></tr></thead><tbody><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/223111-air-bank">Air Bank</a></td><td>336</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8145-ceska-sporitelna">Česká spořitelna</a></td><td>1&nbsp;455</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8146-csob">ČSOB</a></td><td>783</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8163-erapostovni-sporitelna">Era/Poštovní spořitelna</a></td><td>96</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/43705-fio-banka">Fio banka</a></td><td>179</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8158-komercni-banka">Komerční banka</a></td><td>747</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8151-moneta">MONETA</a></td><td>737</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/41769-oberbank">Oberbank</a></td><td>13</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8164-raiffeisenbank">Raiffeisenbank</a></td><td>145</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8182-sberbank-cz">Sberbank CZ</a></td><td>34</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/41810-unicredit-bank">UniCredit Bank</a></td><td>255</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8184-waldviertler-sparkasse">Waldviertler Sparkasse</a></td><td>6</td></tr></tbody></table><div class="boxLink"><a href="https://www.penize.cz/banky/bankomaty">Všechny bankomaty</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62547-karty-ucty-uvery" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/spotrebitelske-uvery/405107-koupe-auta-z-bazaru">Koupě auta z bazaru</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62547-karty-ucty-uvery">Karty, účty, úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/62583-uvery">Úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/64386-spotrebitelske-uvery">Spotřebitelské úvěry</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, přítel má spotřebitelsky úvěr u autobazaru na koupi auta. Neplatil, auto zabavili a prodali. Náklady na vymáhání, které má zaplatit jsou: odběr auta 7.260 Kč, noční přejímka auta 242 Kč, znalecký...</i><a href="https://www.penize.cz/spotrebitelske-uvery/405107-koupe-auta-z-bazaru" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62579-karty">Karty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/debetni-karty/325856-obchodnik">Obchodník</a></li><li><a href="https://www.penize.cz/debetni-karty/294616-videozaznam-z-vyberu">Videozáznam z výběru</a></li><li><a href="https://www.penize.cz/debetni-karty/293704-platby-kartou-v-zahranici-a-online-v-cizcih-menach">Platby kartou v zahraničí a online v cizcíh měnách</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62580-ucty">Účty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/osobni-ucty/307804-otevreni-sporiciho-uctu-bez-op">Otevreni sporiciho uctu bez OP</a></li><li><a href="https://www.penize.cz/osobni-ucty/242264-blokovani-uctu-z-duvodu-exekuce">Blokování účtu z důvodu exekuce</a></li><li><a href="https://www.penize.cz/osobni-ucty/233789-dotaz-na-nejvhodnejsi-sporici-ucet">Dotaz na nejvhodnější spořící účet</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62583-uvery">Úvěry</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelske-uvery/405107-koupe-auta-z-bazaru">Koupě auta z bazaru</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/338119-umrti-matky-a-nesplacena-pujcka">Úmrtí matky a nesplacená půjčka</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/338047-jak-resit-uver-po-rozchodu">Jak řešit úvěr po rozchodu</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna"><img src="https://js.pencdn.cz/acimage/w80/59238.jpg" width="80" height="57" alt="Jak je chráněná nová pětisetkoruna" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna">Jak je chráněná nová pětisetkoruna</a></p><p class="desc">Od 1. dubna 2009 je v oběhu lépe chráněná pětisetkoruna. Přibyly tři nové ochranné prvky. Podívejte se, jak poznat pravou bankovku od falešné.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka"><img src="https://js.pencdn.cz/acimage/w80/59239.jpg" width="80" height="57" alt="Jak je chráněna nová tisícovka" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka">Jak je chráněna nová tisícovka</a></p><p class="descNoMargin">Tisícikorunu s novými ochrannými prvky začala Česká národní banka vydávat 1. dubna 2008. Podívejte se, jak vypadá třeba pod UV lampou.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title formulare"><a href="//www.penize.cz/formulare">
                     
                     Formuláře ke stažení</a></p><div class="in"><div class="text"><ul class="bullet"><li><a href="//www.penize.cz/formulare/61750-standard-mobility-klientu-zmena-platebniho-uctu">Standard mobility klientů: změna platebního účtu</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/formulare">Další formuláře</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/732-jsem-zena-a-jsem-rychla-caster-semenyaova-se-opet-musi-branit" target="_blank">Jsem žena a jsem rychlá. Caster Semenyaová se opět musí bránit</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/732-jsem-zena-a-jsem-rychla-caster-semenyaova-se-opet-musi-branit" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/737.jpg" alt="Jsem žena a jsem rychlá. Caster Semenyaová se opět musí bránit" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Více testosteronu než je u žen obvyklé z ní dělá terč pro soupeřky i atletické funkcionáře....<a href="https://www.heroine.cz/spolecnost/732-jsem-zena-a-jsem-rychla-caster-semenyaova-se-opet-musi-branit" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/svet/722-zdravim-z-nocni-6-detske-urazy" target="_blank">Zdravím z noční. #6 Dětské úrazy</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/svet/722-zdravim-z-nocni-6-detske-urazy" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/730.jpg" alt="Zdravím z noční. #6 Dětské úrazy" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Záchranář Vít Samek a porodní asistentka Alžběta Samková se střídají v psaní o situacích,...<a href="https://www.heroine.cz/svet/722-zdravim-z-nocni-6-detske-urazy" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/styl/723-vune-maminych-rukou-olfaktoricky-pruvodce" target="_blank">Vůně máminých rukou. Olfaktorický průvodce </a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/styl/723-vune-maminych-rukou-olfaktoricky-pruvodce" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/725.jpg" alt="Vůně máminých rukou. Olfaktorický průvodce " style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Vůně vypraného prádla. Maminčiny ruce namazané krémem. Oblíbený parfém. Naše životy nenápadně...<a href="https://www.heroine.cz/styl/723-vune-maminych-rukou-olfaktoricky-pruvodce" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80386_135"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Dara Rolins</p><p class="personDesc">zpěvačka a podnikatelka</p></div><div class="col2 center"><p class="h4">Ondřej Bartoš</p><p class="personDesc">podnikatel a investor, Credo Ventures
</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80386_135"><input type="hidden" name="DuelPerson1" value="125" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80386_135" value="0" /><input type="hidden" name="DuelPerson2" value="152" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80386_135" value="0" /><input type="hidden" name="DuelHash" value="80386_135" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80386_135').value = 1; document.forms.duelForm_80386_135.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/236033.jpg" width="100" height="140" alt="Dara Rolins" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />30,77 %</span><br /><span class="small">z 26 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80386_135').value = 1; document.forms.duelForm_80386_135.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/236060.jpg" width="100" height="140" alt="Ondřej Bartoš" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />53,85 %</span><br /><span class="small">z 26 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80386_135.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div id="scroll_80386_144"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80386_166"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/osobni-ucty/405786-lepsi-sporeni-unikatni-vkladomaty-i-okamzite-platby-co-vsechno-chysta-equa" onmousedown="itemHit(405786, 37)">Lepší spoření, unikátní vkladomaty i okamžité platby. Co všechno chystá Equa?</a></p><div class="img"><a href="https://www.penize.cz/osobni-ucty/405786-lepsi-sporeni-unikatni-vkladomaty-i-okamzite-platby-co-vsechno-chysta-equa" onmousedown="itemHit(405786, 37)"><img src="https://js.pencdn.cz/acimage/w110/405797.jpg" width="110" height="60" alt="Lepší spoření, unikátní vkladomaty i okamžité platby. Co všechno chystá Equa?" /></a></div><p class="descNoMargin">Pořádnou porcí novinek chce Equa bank dohnat a nejlíp i předehnat konkurenty. Její účet...<a href="https://www.penize.cz/osobni-ucty/405786-lepsi-sporeni-unikatni-vkladomaty-i-okamzite-platby-co-vsechno-chysta-equa" class="small" onmousedown="itemHit(405786, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/platebni-karty/405746-konec-prepisovani-sms-platbu-potvrdite-otiskem-zprisneni-ale-prinese-i-komplikace" onmousedown="itemHit(405746, 37)">Konec přepisování SMS, platbu potvrdíte otiskem. Zpřísnění ale přinese i komplikace</a></p><div class="img"><a href="https://www.penize.cz/platebni-karty/405746-konec-prepisovani-sms-platbu-potvrdite-otiskem-zprisneni-ale-prinese-i-komplikace" onmousedown="itemHit(405746, 37)"><img src="https://js.pencdn.cz/acimage/w110/405747.jpg" width="110" height="60" alt="Konec přepisování SMS, platbu potvrdíte otiskem. Zpřísnění ale přinese i komplikace" /></a></div><p class="descNoMargin">Platby kartou na internetu mají být od září ještě rychlejší a bezpečnější. Ne pro každého...<a href="https://www.penize.cz/platebni-karty/405746-konec-prepisovani-sms-platbu-potvrdite-otiskem-zprisneni-ale-prinese-i-komplikace" class="small" onmousedown="itemHit(405746, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/osobni-ucty/405784-kde-maji-nejlepsi-ucet-zdarma-projdete-si-velke-srovnani" onmousedown="itemHit(405784, 37)">Kde mají nejlepší účet zdarma? Projděte si velké srovnání</a></p><div class="img"><a href="https://www.penize.cz/osobni-ucty/405784-kde-maji-nejlepsi-ucet-zdarma-projdete-si-velke-srovnani" onmousedown="itemHit(405784, 37)"><img src="https://js.pencdn.cz/acimage/w110/405785.jpg" width="110" height="60" alt="Kde mají nejlepší účet zdarma? Projděte si velké srovnání" /></a></div><p class="descNoMargin">Prošli jsme aktuální nabídku bank a porovnali účty bez poplatků. Na některé si dejte pozor,...<a href="https://www.penize.cz/osobni-ucty/405784-kde-maji-nejlepsi-ucet-zdarma-projdete-si-velke-srovnani" class="small" onmousedown="itemHit(405784, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">WaitForObjectLoad('ScrollBoxes', function(){ScrollBoxes.push('scroll_80386_144');});</script></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty" class="active">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/bezne-ucty" class="active">Běžné účty</a><a href="https://www.penize.cz/sporici-ucty">Spořicí účty</a><a href="https://www.penize.cz/platebni-karty">Platební karty</a><a href="https://www.penize.cz/kreditni-karty">Kreditní karty</a><a href="https://www.penize.cz/bankovni-poplatky">Bankovní poplatky</a><a href="https://www.penize.cz/prime-bankovnictvi">Přímé bankovnictví</a><a href="https://www.penize.cz/druzstevni-zalozny">Družstevní záložny</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2019</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2019</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2019 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201904.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script>
      //<![CDATA[
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2019-04-04/global.js", function(){
        
      $('#popUp .close').on('click', function(){
        SetCookies("ClosePopUp", "close", 1);
        $('#popUp').css('display', 'none');
      });
        
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div><script src="https://1gr.cz/js/uni/paticka.js?rr=36"></script>
<script>if (window.Ads) Ads.serve({ "slots":[{ "position":11,"provider":"sas","id":"halfpagead","sticky":true,"sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz" }, { "position":22,"provider":"sas","id":"300x250","sas-size":"300x250,250x250" , "site":"penize_cz" }, { "position":28,"provider":"sas","id":"branding","branding":true,"sas-size":"2000x1280,998x200,998x100,750x100,728x90,2000x1400,970x100" , "site":"penize_cz" }, { "position":901,"provider":"sas","id":"300x600_pcz","sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":902,"provider":"sas","id":"300x300_1_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":905,"provider":"sas","id":"300x300_3_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":908,"provider":"sas","id":"680x200_pod_clanky_pcz","sas-size":"680x200,480x300" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":910,"provider":"sas","id":"980x500_pcz","sas-size":"980x500" , "site":"penize_cz_partners", "section":"ucty_a_karty" }] });</script><script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>