<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Česká pošta podvod e-mail SMS balík zaplatit | Peníze.cz</title><meta name="description" content="Česká pošta varuje, že přibývá podvodníků vydávajících se za tento státní podnik. Domů si zatím netroufnou, operují po e-mailu nebo SMS. Ukážeme, jak takové podvody vypadají. " /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/ochrana-spotrebitele/430492-ceska-posta-podvod-e-mail-sms-balik-zaplatit" /><meta name="news_keywords" content="Česká pošta, podvod" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="Řádí tu falešný pošťák. Podívejte se, jak ho poznat" /><meta property="og:description" content="Česká pošta varuje, že přibývá podvodníků vydávajících se za tento státní podnik. Domů si zatím netroufnou, operují po e-mailu nebo SMS. Ukážeme, jak takové podvody vypadají. " /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/422415.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/ochrana-spotrebitele/430492-ceska-posta-podvod-e-mail-sms-balik-zaplatit" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Česká pošta podvod e-mail SMS balík zaplatit" /><meta name="twitter:description" content="Česká pošta varuje, že přibývá podvodníků vydávajících se za tento státní podnik. Domů si zatím netroufnou, operují po e-mailu nebo SMS. Ukážeme, jak takové podvody vypadají. " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/422415.jpg" /><meta name="twitter:url" content="https://www.penize.cz/ochrana-spotrebitele/430492-ceska-posta-podvod-e-mail-sms-balik-zaplatit" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2022-01-06/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=07"></script>
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script>var pp_gemius_use_cmp = true;</script><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama-mini.css?rr=01" /><style>
          .touch-215 { min-height: 300px; }
          @media only screen and (min-width: 1024px) {
          .touch-215 { display: none; }
          .ahead { width: 100%; }
          }
        </style><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-01DEJ-Co se děje'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|nakupy|ochrana-spotrebitele|radi-tu-falesny-postak-podivejte-se-jak-ho-poznat'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7805"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="item"><span itemprop="name">Spotřebitel</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/nakupy" title="Nákupy" itemprop="item"><span itemprop="name">Nákupy</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/ochrana-spotrebitele" title="Ochrana spotřebitele" itemprop="item"><span itemprop="name">Ochrana spotřebitele</span></a><meta itemprop="position" content="4" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/ochrana-spotrebitele/430492-ceska-posta-podvod-e-mail-sms-balik-zaplatit" title="Řádí tu falešný pošťák. Podívejte se, jak ho poznat" itemprop="item"><span itemprop="name">Řádí tu falešný pošťák. Podívejte se, jak ho poznat</span></a><meta itemprop="position" content="5" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/ochrana-spotrebitele/430492-ceska-posta-podvod-e-mail-sms-balik-zaplatit"
                  },
                  "headline": "Řádí tu falešný pošťák. Podívejte se, jak ho poznat",
                  "description": "Česká pošta varuje, že přibývá podvodníků vydávajících se za tento státní podnik. Domů si zatím netroufnou, operují po e-mailu nebo SMS. Ukážeme, jak takové podvody vypadají. ",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/422415.jpg"
                  ],
                  "datePublished": "2022-01-29T11:15:00+01:00",
                  "dateModified": "2022-01-29T11:15:00+01:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Petr Kučera",
                      "url" : "https://www.penize.cz/clanky/autor/70003558-petr-kucera"
                      }
                      , "about": [{ "name":"balíky" },{ "name":"Česká pošta" },{ "name":"doručování" },{ "name":"podvod" },{ "name":"pošta" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "Partners media, s. r. o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-partnersmedia.png"
                  }
                  }
                  }
                </script><script>
                    var referrer = document.referrer;
                    if(referrer.indexOf('gallery.aspx') === -1 && referrer.indexOf('ArticleRank.aspx') === -1 && document.location.hash.indexOf('#element_') === -1){
                    ShowGallery(430492);
                    }
                    
                    function ShowGallery(ArticleID, ImageID) {
                        if (!parseInt(ArticleID))
                            return false;

                        document.querySelector('body').style.overflow = 'hidden';

                        var galleryUrl = '/actions/gallery.aspx?articleid=' + ArticleID + (ImageID !== undefined ? '&imageid=' + ImageID : '');
                        var galleryIf = document.createElement('div');
                        galleryIf.id = 'GalleryIframe';
                        galleryIf.style = 'background: #000; display: block; position: fixed; width: 100%; height: 100%; top: 0; left: 0; z-index: 20000';
                        galleryIf.insertAdjacentHTML('afterbegin', '<iframe allowtransparency="true" style="display: block; position: absolute; width: 100%; height: 100%; top: 0px; left: 0px; background: transparent; z-index: 20001" src="' + galleryUrl + '"></iframe>');
                        document.querySelector('body').insertAdjacentElement('beforeend', galleryIf);
                        galleryIf.focus();

                        return false;
                    }
                  </script><h1>Řádí tu falešný pošťák. Podívejte se, jak ho poznat</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo"><span>Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span>Co se děje</span></a> | 29. 1. 2022</div><div class="infotext">Česká pošta varuje, že přibývá podvodníků vydávajících se za tento státní podnik. Domů si zatím netroufnou, operují po e-mailu nebo SMS. Ukážeme, jak takové podvody vypadají. </div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/422415.jpg" width="600" height="330" alt="Řádí tu falešný pošťák. Podívejte se, jak ho poznat" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><p>Podvodů zneužívajících jméno České pošty stále přibývá. Často jde o e-maily ohledně doručení balíku, který je údajně nutné zaplatit, nebo o falešné výhry v soutěži.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Rozšiřují se také podvody v souvislosti s inzeráty na prodej či koupi zboží. Scénář je podobný: Podvodný kupující nabízí služby České pošty k doručení zásilky a zároveň nabízí údajně bezpečnou platbu prostřednictvím webu pošty. Chce údaje k platební kartě – a pak je zneužije.</p><p>V dalším případě podvodník kontaktuje prodávajícího, že má zájem o jeho inzerované zboží. Nabízí, že zařídí doručení Českou poštou na vlastní náklady. Pošle jakéhosi kurýra, který může přijít v jakémkoliv vhodném čase. Podvodník údajně zaplatí za zboží a doručení a následně zašle odkaz pro potvrzení objednávky. Prodávající by měl poté obdržet platbu.</p><p>Česká pošta vyzývá, aby lidé dbali zvýšené opatrnosti při poskytování údajů o svých platebních kartách či přímo u plateb. Často pomůže pozorné přečtení textu a zamyšlení se nad jeho smyslem.</p><p>Podívejte se na ukázky podvodů, které zachytila Česká pošta.</p>
        
      <div class="clear wide"><div class="toolBox"><h2 class="title">Fotogalerie: Pošta? Ne, takhle vypadají podvody!</h2><div class="in"><div class="cols cols3w_1 gallery"><div class="offset col1"><a href="https://www.penize.cz/actions/gallery.aspx?articleid=430492&amp;imageid=431934"><img alt="" src="https://js.pencdn.cz/acimage/w480-q80/431934.jpg" class="img" /></a></div><div class="offset col2"><a href="https://www.penize.cz/actions/gallery.aspx?articleid=430492&amp;imageid=431924"><img alt="" src="https://js.pencdn.cz/acimage/w480-q80/431924.jpg" class="img" /></a></div><div class="offset col3"><a href="https://www.penize.cz/actions/gallery.aspx?articleid=430492&amp;imageid=431935"><img alt="" src="https://js.pencdn.cz/acimage/w480-q80/431935.jpg" class="img" /></a></div></div><div class="center"><a href="https://www.penize.cz/actions/gallery.aspx?articleid=430492&amp;imageid=431934" class="redSubmit titleSmall">Chci vidět víc</a></div>
        <div class="clear offset"></div>
        
            <p class="right">Zdroj ukázek podvodných e-mailů a SMS: Česká pošta</p>
          
        
      </div></div></div>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Petr Kučera</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/416006.jpg" width="170" height="119" alt="Autor článku Petr Kučera" class="lazy" /></div><p class="detailtext__authorDesc">Šéfredaktor webu Peníze.cz. Zaměřuje se na širokou oblast osobních financí a spotřebitelských témat. Vystudoval Právnickou fakultu Univerzity Karlovy v Praze, ale ještě víc než paragrafy má rád média. Vedl zpravodajství České...&nbsp;<a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=%c5%98%c3%a1d%c3%ad%20tu%20fale%c5%a1n%c3%bd%20po%c5%a1%c5%a5%c3%a1k.%20Pod%c3%advejte%20se%2c%20jak%20ho%20poznat&amp;u=https%3a%2f%2fwww.penize.cz%2fochrana-spotrebitele%2f430492-ceska-posta-podvod-e-mail-sms-balik-zaplatit" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=%c5%98%c3%a1d%c3%ad%20tu%20fale%c5%a1n%c3%bd%20po%c5%a1%c5%a5%c3%a1k.%20Pod%c3%advejte%20se%2c%20jak%20ho%20poznat&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fochrana-spotrebitele%2f430492-ceska-posta-podvod-e-mail-sms-balik-zaplatit" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fochrana-spotrebitele%2f430492-ceska-posta-podvod-e-mail-sms-balik-zaplatit&amp;title=%c5%98%c3%a1d%c3%ad%20tu%20fale%c5%a1n%c3%bd%20po%c5%a1%c5%a5%c3%a1k.%20Pod%c3%advejte%20se%2c%20jak%20ho%20poznat&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(430492, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value green">+1</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=430492&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=430492&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/430492-radi-tu-falesny-postak-podivejte-se-jak-ho-poznat" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/baliky">balíky</a>, <a href="https://www.penize.cz/ostatni-instituce">Česká pošta</a>, <a href="https://www.penize.cz/doprava">doručování</a>, <a href="https://www.penize.cz/tema/podvod">podvod</a>, <a href="https://www.penize.cz/doprava">pošta</a></p></div><div class="toolBox"><p class="title"><a href="https://reality.penize.cz" target="_blank" rel="noopener">Hledáte nové bydlení?</a></p><div class="in"><img data-src="https://www.bezrealitky.cz/img/logo-bezrealitky.svg" class="lazy fr" alt="Berzrealitky" style="margin-left: 20px; margin-bottom: 20px;" width="166" height="34" /><p class="desc">Vyzkoušejte náš <a href="https://reality.penize.cz" target="_blank" rel="noopener">katalog nemovitostí</a>, při jehož tvorbě jsme se spojili s předním českým portálem Bezrealitky.</p><div class="clear offsetTop"><iframe data-src="https://smenarna.penize.cz/reality?small=1" class="lazy" style="width: 100%; min-height: 350px;" frameborder="0" scrolling="no" id="reality-iframe" title="Reality Peníze.cz"></iframe></div><script>
        if(window.innerWidth >= 600){
        document.querySelector("#reality-iframe").style.minHeight = 180 + 'px';
        }

        window.addEventListener("message", receiveMessage, false);

        function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;
        if (origin !== "https://smenarna.penize.cz")
        return;

        console.log(event.data);
        var f = document.querySelector("#reality-iframe");
        f.style.height = event.data + "px";
        }
      </script></div></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/investice/431866-agrofert-varuje-pred-falesnym-webem-s-investicemi">Agrofert varuje před falešným webem s investicemi</a></h3><p class="info">26. 1. 2022 | <a href="https://www.penize.cz/clanky/autor/2289865-redakce-penize-cz">redakce Peníze.CZ</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/431866-agrofert-varuje-pred-falesnym-webem-s-investicemi">1 komentář</a></p><a href="https://www.penize.cz/investice/431866-agrofert-varuje-pred-falesnym-webem-s-investicemi"><img data-src="https://js.pencdn.cz/acimage/w180/411946.jpg" alt="Agrofert varuje před falešným webem s investicemi" class="lazy" width="180" height="100" /></a><p class="perex">Společnost Agrofert varuje před nabídkami investování „Just Invest“, které se pod jejím logem začaly šířit internetem a na sociálních sítích. Jde o podvod.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/431544-postavili-jim-dum-na-jilu-vlhke-zdi-skonci-u-soudu">Postavili jim dům na jílu. Vlhké zdi skončí u soudu</a></h3><p class="info">18. 1. 2022 | <a href="https://www.penize.cz/clanky/autor/70639951-jana-divinova">Jana Divinová</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/431544-postavili-jim-dum-na-jilu-vlhke-zdi-skonci-u-soudu">9 komentářů</a></p><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/431544-postavili-jim-dum-na-jilu-vlhke-zdi-skonci-u-soudu"><img data-src="https://js.pencdn.cz/acimage/w180/431545.jpg" alt="Postavili jim dům na jílu. Vlhké zdi skončí u soudu" class="lazy" width="180" height="100" /></a><p class="perex">Stavba domu na klíč může být skvělým řešením pro ty, kdo nemají chuť, znalosti ani schopnosti pustit se do toho sami. Stavebníci ale po sobě mohou zanechat skryté vady. Tady je ponaučení... <a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/431544-postavili-jim-dum-na-jilu-vlhke-zdi-skonci-u-soudu" title="Postavili jim dům na jílu. Vlhké zdi skončí u soudu">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/ochrana-spotrebitele/431595-podvodnici-se-tvari-jako-cez-lakaji-na-investice">Podvodníci se tváří jako ČEZ, lákají na investice</a></h3><p class="info">13. 1. 2022 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/431595-podvodnici-se-tvari-jako-cez-lakaji-na-investice">3 komentáře</a></p><a href="https://www.penize.cz/ochrana-spotrebitele/431595-podvodnici-se-tvari-jako-cez-lakaji-na-investice"><img data-src="https://js.pencdn.cz/acimage/w180/431596.jpg" alt="Podvodníci se tváří jako ČEZ, lákají na investice" class="lazy" width="180" height="100" /></a><p class="perex">Podvodníci na internetu se schovávají i za značku českého energetického obra. Reklamy na sociálních sítích nebo na Youtube lákají k investování prostřednictvím vymyšlené platformy CEZ... <a href="https://www.penize.cz/ochrana-spotrebitele/431595-podvodnici-se-tvari-jako-cez-lakaji-na-investice" title="Podvodníci se tváří jako ČEZ, lákají na investice">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/ochrana-spotrebitele/430968-novy-podvod-si-hraje-na-amazon-miri-na-majitele-kryptomen">Nový podvod si hraje na Amazon. Míří na majitele kryptoměn</a></h3><p class="info">14. 12. 2021 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/430968-novy-podvod-si-hraje-na-amazon-miri-na-majitele-kryptomen">1 komentář</a></p><a href="https://www.penize.cz/ochrana-spotrebitele/430968-novy-podvod-si-hraje-na-amazon-miri-na-majitele-kryptomen"><img data-src="https://js.pencdn.cz/acimage/w180/430969.jpg" alt="Nový podvod si hraje na Amazon. Míří na majitele kryptoměn" class="lazy" width="180" height="100" /></a><p class="perex">Nový podvod láká přes internetové reklamy na údajné investiční tokeny od společnosti Amazon. Takový token však neexistuje a kdo se nachytá, přijde o kryptoměny. Před podvodem varuje... <a href="https://www.penize.cz/ochrana-spotrebitele/430968-novy-podvod-si-hraje-na-amazon-miri-na-majitele-kryptomen" title="Nový podvod si hraje na Amazon. Míří na majitele kryptoměn">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/osobni-ucty/430814-kazdy-sedmy-se-chyti-utoku-na-bankovni-ucty-prudce-pribylo">Každý sedmý se chytí. Útoků na bankovní účty prudce přibylo</a></h3><p class="info">9. 12. 2021 | <a href="https://www.penize.cz/clanky/autor/70049482-olga-skalkova">Olga Skalková</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/430814-kazdy-sedmy-se-chyti-utoku-na-bankovni-ucty-prudce-pribylo">23 komentářů</a></p><a href="https://www.penize.cz/osobni-ucty/430814-kazdy-sedmy-se-chyti-utoku-na-bankovni-ucty-prudce-pribylo"><img data-src="https://js.pencdn.cz/acimage/w180/430815.jpg" alt="Každý sedmý se chytí. Útoků na bankovní účty prudce přibylo" class="lazy" width="180" height="100" /></a><p class="perex">Už to nemusí být jenom hloupý e-mail se špatnou češtinou. Zavolají vám z čísla, které vypadá jako bankovní. Pokusy o podvod jsou čím dál chytřejší. Oproti loňsku je jich i několikanásobně... <a href="https://www.penize.cz/osobni-ucty/430814-kazdy-sedmy-se-chyti-utoku-na-bankovni-ucty-prudce-pribylo" title="Každý sedmý se chytí. Útoků na bankovní účty prudce přibylo">celý článek</a></p></div></div></div><div data-contentexchange-widget="GAQX7jzgooaiP2J6K" data-contentexchange-source="cz"></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/doprava/431889-prodavate-auto-na-tohle-si-dejte-pozor" data-itemid="431889"><a href="https://www.penize.cz/doprava/431889-prodavate-auto-na-tohle-si-dejte-pozor" onclick="itemHit(431889, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/419158.jpg" alt="Prodáváte auto? Na tohle si dejte pozor" /></span><span class="label">Prodáváte auto? Na tohle si dejte pozor</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title">Dluží vám někdo? Pomůžeme!</p><div class="in"><ul class="bullet offset2"><li>zdarma až do vymožení pohledávky, pak provize 20 %</li><li>žádné platby předem</li><li>právní posouzení zdarma</li><li>lustrace dlužníka zdarma (exekuce, insolvence)</li><li>bezúspěšná pohledávka zdarma</li></ul><div class="center"><a href="https://epohledavky.cz/?a_box=aayj9rew" target="_blank" rel="noopener" class="submit">Zadat pohledávku</a></div></div></div><div class="toolBox"><p class="title "><a href="https://financni-subjekty.penize.cz/">
                     
                     Prověřte si svého poradce</a></p><div class="in"><p class="desc">Proklepněte si svého finančního poradce v registrech ČNB. Zkontrolovat si můžete i všechny finanční subjekty podléhající dozoru ČNB. </p><form class="form" id="financniSubjektyForm_80410_187" name="form" action="https://financni-subjekty.penize.cz/actions/financni-poradci-filtr.aspx" method="post"><input type="hidden" id="ref" name="referer" value="" /><script type="text/javascript">
      //<![CDATA[
      document.getElementById('ref').value = document.referrer;
      //]]>
    </script><div class="offset20 filter"><div class="offset10"><div class="lab"><span>Název subjektu, IČO nebo příjmení hledané osoby</span></div><div class="con"><input type="text" onkeypress="if (event.keyCode == 13) validateFormFS(80410,187);" value="" id="SearchPhrase_80410_187" name="SearchPhrase" class="smallCalcInWide4" /></div></div></div><div class="center"><input type="button" onclick="validateFormFS(80410,187);" class="submit" value="Odeslat" /></div><div id="validationErr_80410_187" class="msgErr offsetTop10 hidden"><ul><li>Název subjektu musí být minimálně 3 znaky</li></ul></div></form><script type="text/javascript">
    //<![CDATA[
    function validateFormFS(PageID, ElementID)
    {
    if (document.getElementById('SearchPhrase_' + PageID + '_' + ElementID).value.length < 3)
    {
    var errID = document.getElementById('validationErr_' + PageID + '_' + ElementID)
    errID.className = errID.className.replace('hidden', '');
    }
    else
    {
    (document.forms['financniSubjektyForm_' + PageID + '_' + ElementID]).submit();
    }
    }
    //]]>
  </script></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox" id="bestRate"><p class="title"><a href="https://www.penize.cz/kurzy-men/kurzovni-listek" title="Kurzovní lístky">Nejlepší kurz</a></p><div class="in"><form action="#bestRate" method="post" class="form"><div class="filter"><table><tr><td class="label"><label for="Direction">Chcete</label></td><td class="input"><select name="Direction" id="Direction" class="smallCalcInWide"><option value="P">Prodat</option><option value="S" selected="selected">Nakoupit</option></select></td></tr><tr><td class="label"><label for="CurrencyID">Výběr měny</label></td><td class="input"><select name="CurrID" id="CurrencyID" class="smallCalcInWide4"><option value="6591" id="USD">Americký dolar</option><option value="6593" id="AUD">Australský dolar</option><option value="6594" id="GBP">Britská libra</option><option value="6472" id="BGN">Bulharské leva</option><option value="6506" id="CNY">Čínský jüan</option><option value="6595" id="DKK">Dánská koruna</option><option value="6596" id="EUR" selected="selected">Euro</option><option value="6509" id="HKD">Hongkongský dolar</option><option value="6473" id="HRK">Chorvatská kuna</option><option value="6508" id="INR">Indická rupie</option><option value="6510" id="ILS">Izraelský šekel</option><option value="6597" id="JPY">Japonský jen</option><option value="6578" id="ZAR">Jihoafrický rand</option><option value="6583" id="KRW">Jihokorejský won</option><option value="6598" id="CAD">Kanadský dolar</option><option value="6469" id="QAR">Katarský rijál</option><option value="6543" id="KZT">Kazašský tenge</option><option value="6599" id="HUF">Maďarský forint</option><option value="215300" id="MAD">Marocký dirham</option><option value="6601" id="NOK">Norská koruna</option><option value="6475" id="NZD">Novozélandský dolar</option><option value="6476" id="PLN">Polský zlotý</option><option value="6575" id="RON">Rumunské leu</option><option value="6514" id="RUB">Ruský rubl</option><option value="6489" id="SAR">Saúdský rijál</option><option value="6581" id="SGD">Singapurský dolar</option><option value="6525" id="AED">Spojených arabských emirátů dirham</option><option value="215304" id="RSD">Srbský dinár</option><option value="6527" id="SEK">Švédská koruna</option><option value="6592" id="CHF">Švýcarský frank</option><option value="6515" id="THB">Thajský baht</option><option value="6585" id="TRY">Turecká lira</option><option value="6503" id="UAH">Ukrajinská hřivna</option></select></td></tr><tr><td class="label"><label for="Amount">Částka </label></td><td class="input"><input type="text" name="Amount" id="Amount" value="100" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Zobrazit" /></td></tr></table></div></form><div class="sortingTable"><table><thead><tr><th>Název</th><th>Celkem&nbsp;zaplatíte</th></tr></thead><tbody><tr class="odd" style="background: #CCFFCC;"><td><a title="Exchange s.r.o. VIP kurzovní lístek" href="https://www.exchange.cz/?go=1579" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. VIP kurzovní lístek">Exchange s.r.o. VIP </a></td><td class="right">2&nbsp;465,00 Kč</td></tr><tr class="even"><td><a title="Czech Exchange kurzovní lístek" href="https://www.penize.cz/kurzy-men/306746-czech-exchange-kurzovni-listek">Czech Exchange </a></td><td class="right">2&nbsp;465,00 Kč</td></tr><tr class="odd"><td><a title="Exchange s.r.o. kurzovní lístek" href="https://www.exchange.cz/?go=1580" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. kurzovní lístek">Exchange s.r.o. </a></td><td class="right">2&nbsp;475,00 Kč</td></tr><tr class="even"><td><a title="ČSOB kurzovní lístek" href="https://www.penize.cz/kurzy-men/6500-csob-kurzovni-listek">ČSOB </a></td><td class="right">2&nbsp;509,50 Kč</td></tr><tr class="odd"><td><a title="Komerční banka kurzovní lístek" href="https://www.penize.cz/kurzy-men/6501-komercni-banka-kurzovni-listek">Komerční banka </a></td><td class="right">2&nbsp;519,02 Kč</td></tr><tr class="even"><td><a title="Expobank CZ kurzovní lístek" href="https://www.penize.cz/kurzy-men/305458-expobank-cz-kurzovni-listek">Expobank CZ </a></td><td class="right">2&nbsp;519,40 Kč</td></tr><tr class="odd"><td><a title="Poštovní spořitelna kurzovní lístek" href="https://www.penize.cz/kurzy-men/305452-postovni-sporitelna-kurzovni-listek">Poštovní spořitelna </a></td><td class="right">2&nbsp;520,70 Kč</td></tr><tr class="even"><td><a title="Česká spořitelna kurzovní lístek" href="https://www.penize.cz/kurzy-men/6502-ceska-sporitelna-kurzovni-listek">Česká spořitelna </a></td><td class="right">2&nbsp;525,00 Kč</td></tr><tr class="odd"><td><a title="UnicreditBank Czech Republic kurzovní lístek" href="https://www.penize.cz/kurzy-men/86002-unicreditbank-czech-republic-kurzovni-listek">UnicreditBank Czech Republic </a></td><td class="right">2&nbsp;561,00 Kč</td></tr><tr class="even"><td><a title="Raiffeisenbank kurzovní lístek" href="https://www.penize.cz/kurzy-men/6479-raiffeisenbank-kurzovni-listek">Raiffeisenbank </a></td><td class="right">2&nbsp;571,18 Kč</td></tr></tbody><tfoot><tr class="tfoot"><td colspan="2" class="center"><span class="red">TIP: </span>Získejte výhodný VIP kurz na výměnu valut<br /><a href="https://www.exchange.cz/?go=1581" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">vytiskněte si slevový kupón</a>.<br /><span class="red">TIP: </span>Jak na platby do zahraničí ZDARMA? - <a href="https://www.exchange.cz/?go=1582" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">šetřete na poplatcích, podmínky ZDE</a>.</td></tr></tfoot></table></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="https://usetri.penize.cz/elektrina/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen elektřiny</a></li><li><a href="https://usetri.penize.cz/plyn/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/194169-spotrebitelska-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/spotrebitelska-poradna/430634-e-shop-poslal-zbozi-ale-nechce-penize">E-shop poslal zboží, ale nechce peníze</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, objednala jsem si zboží na dobírku. Teď mi má přijít, ale dle dopravce je zaplaceno a při předání po mě peníze chtít nebude. Do jaké doby bych měla kontaktovat prodejce s tím, že by měl chtít...</i><a href="https://www.penize.cz/spotrebitelska-poradna/430634-e-shop-poslal-zbozi-ale-nechce-penize" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelska-poradna/430634-e-shop-poslal-zbozi-ale-nechce-penize">E-shop poslal zboží, ale nechce peníze</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/430816-reklamace-telefonu">Reklamace telefonu</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/430481-srazky-z-platu-na-exekuce">Srážky z platu na exekuce</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62612-obchodni-pravo">Obchodní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obchodni-pravo/413414-osvc">OSVČ</a></li><li><a href="https://www.penize.cz/obchodni-pravo/410949-objednana-prace">Objednaná práce</a></li><li><a href="https://www.penize.cz/obchodni-pravo/410948-objednana-prace">Objednaná práce</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62613-obcanske-pravo">Občanské právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obcanske-pravo/414346-odvody-ssz">Odvody SSZ</a></li><li><a href="https://www.penize.cz/obcanske-pravo/414241-konto-separato">Konto separato</a></li><li><a href="https://www.penize.cz/obcanske-pravo/414067-ps-jaka-je-u-toho-sazba">PS  jaká je u toho sazba</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62614-financni-pravo">Finanční právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/financni-pravo/414164-kradez-ze-spolecne-garaze">Krádež ze společné garáže</a></li><li><a href="https://www.penize.cz/financni-pravo/414094-lhuta-na-vyjadreni-se-fu">Lhůta na vyjádření se FÚ</a></li><li><a href="https://www.penize.cz/financni-pravo/412016-neexistujici-spolecnost">Neexistující spolecnost</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/414178-sluzebni-cesta">Služební cesta</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414260-home-office">Home office</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414137-2-zamestnani">2 zaměstnání</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img data-src="https://js.pencdn.cz/acimage/w80/59290.jpg" class="lazy" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="desc">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div><div class="item"><div class="img"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img data-src="https://js.pencdn.cz/acimage/w80/182326.jpg" class="lazy" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title">Doporučujeme</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/veda-a-technika/431481-nova-generace-baterii-prichazi-elektromobily-zmeni-vic-nez-si-myslite" target="_blank" rel="noopener">Nová generace baterií přichází. Elektromobily změní víc, než si myslíte</a></p><div class="img"><a href="https://finmag.penize.cz/veda-a-technika/431481-nova-generace-baterii-prichazi-elektromobily-zmeni-vic-nez-si-myslite" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/431684.jpg" class="lazy" alt="Nová generace baterií přichází. Elektromobily změní víc, než si myslíte" width="100" height="55" /></a></div><p class="descNoMargin">Když dojde na kritiku elektromobilů, baterie bývají prvním cílem. A dává to smysl. Pořád...<a href="https://finmag.penize.cz/veda-a-technika/431481-nova-generace-baterii-prichazi-elektromobily-zmeni-vic-nez-si-myslite" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/penize/431751-ma-stat-skrtnout-stavebko-podpora-sporeni-ocima-expertu" target="_blank" rel="noopener">Má stát škrtnout stavebko? Podpora spoření očima expertů</a></p><div class="img"><a href="https://finmag.penize.cz/penize/431751-ma-stat-skrtnout-stavebko-podpora-sporeni-ocima-expertu" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/431752.jpg" class="lazy" alt="Má stát škrtnout stavebko? Podpora spoření očima expertů" width="100" height="55" /></a></div><p class="descNoMargin">Stát by mohl uspořit až čtyři miliardy ročně. Stačí zrušit podporu stavebního spoření,...<a href="https://finmag.penize.cz/penize/431751-ma-stat-skrtnout-stavebko-podpora-sporeni-ocima-expertu" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/moda/7093-galerie-ada-z-modniho-pekla-vybira-ikony-ktere-starnou-stylove" target="_blank" rel="noopener">GALERIE. Ada z Módního pekla vybírá ikony, které stárnou stylově</a></p><div class="img"><a href="https://www.heroine.cz/moda/7093-galerie-ada-z-modniho-pekla-vybira-ikony-ktere-starnou-stylove" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/7153.jpg" width="100" height="100" class="lazy" alt="GALERIE. Ada z Módního pekla vybírá ikony, které stárnou stylově" /></a></div><p class="descNoMargin">Svých –náct a –cet mají dávno za sebou. Je jim –sát a móda už na ně nemyslí, na molech...<a href="https://www.heroine.cz/moda/7093-galerie-ada-z-modniho-pekla-vybira-ikony-ktere-starnou-stylove" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/zena-a-svet/7122-zena-rodi-tak-jak-zije-jak-by-vypadal-manual-dobreho-porodu" target="_blank" rel="noopener">Žena rodí tak, jak žije. Jak by vypadal manuál dobrého porodu? </a></p><div class="img"><a href="https://www.heroine.cz/zena-a-svet/7122-zena-rodi-tak-jak-zije-jak-by-vypadal-manual-dobreho-porodu" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/7133.jpg" width="100" height="100" class="lazy" alt="Žena rodí tak, jak žije. Jak by vypadal manuál dobrého porodu? " /></a></div><p class="descNoMargin">Porodit rychle a hladce. Nebo alespoň nemít trauma. To je přáním a cílem většiny těhotných...<a href="https://www.heroine.cz/zena-a-svet/7122-zena-rodi-tak-jak-zije-jak-by-vypadal-manual-dobreho-porodu" target="_blank" rel="noopener">více</a></p></div></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title"><a href="https://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">Provozujete webové stránky? Blogujete? Chodí k vám lidé, protože něco hledají? Nyní jim můžete nabídnout víc. Peníze.cz pro vás připravili unikátní widget s pravidelně aktualizovanými <b>cenami pohonných hmot</b>.
<br /><a href="https://www.penize.cz/doplnky/cena-benzin-nafta"><b>Kód ke stažení je k dispozici zde</b></a>.</p><div class="center"><iframe class="lazy" data-src="https://widget.penize.cz/cena-benzin-nafta?region=r0r,r1r,r2r,r3r,r4r,r5r" marginheight="0" marginwidth="0" id="iframe_benzin_nafta" allowtransparency="true" scrolling="no" frameborder="0" height="220" width="225" title="Widget Ceny benízu a nafty na Peníze.cz"><p><a href="https://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty" target="_blank">Cena benzínu - Natural 95</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty?fuelType=nafta" target="_blank">Cena nafty</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
          Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
        </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
          //<![CDATA[
          function ValidateSubscribeEmailForm()
          {
          var validation = document.getElementById('textErr_box');

          var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
          if(!mailok)
          validation.classList.remove("hidden");

          return mailok;
          }
          //]]>
        </script></div></div><div class="toolBox"><p class="title">Kurzy měn: Nenechte se okrást</p><div class="in"><p class="desc">
            Další <a href="//www.penize.cz/kurzy-men">kurzovní lístek</a>? Proč proboha? Odpověď je jasná, protože umíme daleko víc než konkurence. Až vám bude na dovolené Turek v hotelu tvrdit, že <a href="//www.penize.cz/kurzy-men/6585-turecka-lira">turecká lira</a> rovná se jedno <a href="//www.penize.cz/kurzy-men/6596-euro">euro</a>, stačí zvednout obočí, kliknout, vrazit mu displej svého telefonu pod nos a zeptat se ho, co to zkouší.
          </p><p class="descNoMargin"><b>Ke stažení</b></p><ul class="desc"><li><a href="http://itunes.apple.com/cz/app/id524024365?mt=8" target="_blank">Aplikace pro iOS</a></li><li><a href="http://www.katalogaplikaci.cz/Aplikace-1343-Kurzy-men-Kalkulacka-pro-Symbian" target="_blank">Aplikace pro Symbian</a></li></ul></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80410_170"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/431544-postavili-jim-dum-na-jilu-vlhke-zdi-skonci-u-soudu" onmousedown="itemHit(431544, 37)">Postavili jim dům na jílu. Vlhké zdi skončí u soudu</a></p><div class="img"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/431544-postavili-jim-dum-na-jilu-vlhke-zdi-skonci-u-soudu" onmousedown="itemHit(431544, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/431545.jpg" class="lazy" width="110" height="60" alt="Postavili jim dům na jílu. Vlhké zdi skončí u soudu" /></a></div><p class="descNoMargin">Stavba domu na klíč může být skvělým řešením pro ty, kdo nemají chuť, znalosti ani schopnosti...<a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/431544-postavili-jim-dum-na-jilu-vlhke-zdi-skonci-u-soudu" class="small" onmousedown="itemHit(431544, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/reklamace/427072-reklamace-nebo-vraceni-zbozi-pravidla-a-caste-chyby" onmousedown="itemHit(427072, 37)">Reklamace, nebo vrácení zboží? Pravidla a časté chyby</a></p><div class="img"><a href="https://www.penize.cz/reklamace/427072-reklamace-nebo-vraceni-zbozi-pravidla-a-caste-chyby" onmousedown="itemHit(427072, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/428265.jpg" class="lazy" width="110" height="60" alt="Reklamace, nebo vrácení zboží? Pravidla a časté chyby" /></a></div><p class="descNoMargin">Jak správně reklamovat či vrátit zboží? Na co si dát pozor při nákupu v e-shopu a případných...<a href="https://www.penize.cz/reklamace/427072-reklamace-nebo-vraceni-zbozi-pravidla-a-caste-chyby" class="small" onmousedown="itemHit(427072, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/doprava/426728-kde-prodavali-spatny-benzin-a-naftu-novy-prehled-pokut-od-coi" onmousedown="itemHit(426728, 37)">Kde prodávali špatný benzin a naftu? Nový přehled pokut od ČOI</a></p><div class="img"><a href="https://www.penize.cz/doprava/426728-kde-prodavali-spatny-benzin-a-naftu-novy-prehled-pokut-od-coi" onmousedown="itemHit(426728, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/411864.jpg" class="lazy" width="110" height="60" alt="Kde prodávali špatný benzin a naftu? Nový přehled pokut od ČOI" /></a></div><p class="descNoMargin">Projděte si seznam pokut za prodej nekvalitních pohonných hmot, které nabyly právní moci...<a href="https://www.penize.cz/doprava/426728-kde-prodavali-spatny-benzin-a-naftu-novy-prehled-pokut-od-coi" class="small" onmousedown="itemHit(426728, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="https://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel" class="active">Spotřebitel</a><div id="sub-menu"><a href="https://www.penize.cz/doprava">Doprava</a><a href="https://www.penize.cz/nakupy" class="active">Nákupy</a><a href="https://www.penize.cz/financni-poradenstvi">Finanční poradenství</a><a href="https://www.penize.cz/zdravotnictvi">Zdravotnictví</a><a href="https://www.penize.cz/dluhy">Dluhy</a><a href="https://www.penize.cz/exekuce">Exekuce</a><a href="https://rejstrik.penize.cz">Obchodní rejstřík</a><a href="https://zakony.penize.cz">Zákony</a><a href="https://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></div><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/zmeny-2022">Změny 2022</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/tema/zmeny-2022">Změny 2022</a></li><li><a href="https://www.penize.cz/kalkulacky/valorizace-duchodu">Zvýšení důchodů</a></li><li><a href="https://www.penize.cz/koronavirus">Koronavirus</a></li><li><a href="https://www.penize.cz/kalkulacky/nemocenska">Karanténa a nemocenská </a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://www.penize.cz/pracovni-pomer/423345-vypoved-a-odstupne-2021-prehled-pravidel">Výpověď a odstupné</a></li><li><a href="https://www.penize.cz/inflace">Inflace</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/budouci-duchod">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/dane">Daně, formuláře</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://nextpagemedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li><li><a href="" onclick="event.preventDefault(); Didomi.preferences.show();">Cookies</a> (<a href="//www.mafra.cz/cookies" target="_blank" rel="noopener">seznam</a>)
					</li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2022 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
        Peníze.CZ vydává společnost NextPage Media, s.r.o.
        Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202112.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '430492';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2021-04-15/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div><div class="ad"><div id="m_vignete"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|mobile:215|partners-spotrebitel:60|mobile:203|partners-spotrebitel:11|partners-spotrebitel:902|partners-spotrebitel:901|partners-spotrebitel:905|partners-spotrebitel:28|partners-spotrebitel:910|mobile:205|mobile:225'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=07"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2022-01-04/mafra-pcz-nojq.js"></script><script>
        (function(){
        if(/dCMP=[^;]*next=1\d\d\d/.test(document.cookie))
        {
        var s = document.createElement("script");
        s.src = "//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js";
        document.getElementsByTagName("head")[0].appendChild(s);
        WaitForObjectLoad('_satellite', function(){
        _satellite.pageBottom();
        });
        }
        })();
      </script><script>Misc.callJsOnce({ cookieName: "webidsync", url: "//webid.penize.cz/_servix/webid.aspx", ignoreRobots: true });</script><!--Mafra--><script type="text/javascript">
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --><!--box pod články--><script src="https://cz.contentexchange.me/static/tracker.js" async=""></script><!--/box pod články--></body></html>