<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Vyzrajte na autobazar: Kolik vás bude stát provoz auta | Peníze.cz</title><meta name="description" content="Když autobazar říká, že „to auto jezdí prakticky zadarmo“, víte, že přehání. Jen netušíte, jestli přehání trochu, hodně, nebo strašlivě. Náklady na provoz auta se ale spočítat dají. Když víte jak a máte k dispozici dost dat. Mít představu o TCO, tedy o celkových nákladech na provoz a vlastnictví auta, je ovšem užitečné nejen při koupi nového vozu. " /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/nakupy/326089-vyzrajte-na-autobazar-kolik-vas-bude-stat-provoz-auta" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Vyzrajte na autobazar: Kolik vás bude stát provoz auta" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/326090.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/nakupy/326089-vyzrajte-na-autobazar-kolik-vas-bude-stat-provoz-auta" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Vyzrajte na autobazar: Kolik vás bude stát provoz auta" /><meta name="twitter:description" content="Když autobazar říká, že „to auto jezdí prakticky zadarmo“, víte, že přehání. Jen netušíte, jestli přehání trochu, hodně, nebo strašlivě. Náklady na provoz auta se ale spočítat dají. Když víte jak a máte k dispozici dost dat. Mít představu o TCO, tedy o celkových nákladech na provoz a vlastnictví auta, je ovšem užitečné nejen při koupi nového vozu. " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/326090.jpg" /><meta name="twitter:url" content="https://www.penize.cz/nakupy/326089-vyzrajte-na-autobazar-kolik-vas-bude-stat-provoz-auta" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2017-06-16_1/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12_1/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12/global.js"></script><!--DMP Adobe Audience Manager--><script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-fe78e0b2f31687345202195a7a3525be6d61d092.js"></script><!--/DMP Adobe Audience Manager--><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--sas--><script type="text/javascript">
        //<![CDATA[
        var _sashec_queue = _sashec_queue || [];document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');_sashec_queue.push(['group', { site: 'penizecz', area: 'spotrebitel', keyword: ['auta', 'autobazary', 'provozni-naklady-auta', 'tco', 'total-cost-of-ownership', 'zanedbana-udrzba'], targets: { device: 'u', template: 'article', sec1: 'nakupy' }, callback: function (e) { var position = e.position;var type = e.type;var is_empty = e.is_empty;if (type === 'insert' && !is_empty) { $(position.options.element).closest(".reklama").show();if(position.options.size[0] == "leader" && window["headerFixFrom"] != undefined) { headerFixFrom += $(position.options.element).height();headerStarTop += $(position.options.element).height(); }}}}]);
        //]]>
         </script><!--/sas--></head><body onmousedown="bodyMouseDown();" onload="" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Zdeněk Svoboda'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|nakupy|vyzrajte-na-autobazar-kolik-vas-bude-stat-provoz-auta'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="brand-a" class="brand-a"><div id="brand-b" class="brand-b"><div id="brand-c" class="brand-c"><div id="view"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                        Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                      </p></div></div></div></div></div><div class="reklamabg"><div class="reklama leaderboard hidden mob"><div class="uchoReklama"></div><div id="sas-leaderboard"><script type="text/javascript">
                      _sashec_queue.push(['position', 'sas-leaderboard', { size: 'leader' }]);
                    </script></div></div>
              
            </div><div id="webBrand"><div class="main"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="url"><span itemprop="title">Spotřebitel</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/nakupy" title="Nákupy" itemprop="url"><span itemprop="title">Nákupy</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/nakupy/326089-vyzrajte-na-autobazar-kolik-vas-bude-stat-provoz-auta" title="Vyzrajte na autobazar: Kolik vás bude stát provoz auta" itemprop="url"><span itemprop="title">Vyzrajte na autobazar: Kolik vás bude stát provoz auta</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Vyzrajte na autobazar: Kolik vás bude stát provoz auta" /><h1 itemprop="name">Vyzrajte na autobazar: Kolik vás bude stát provoz auta</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70056715-zdenek-svoboda" class="ainfo" itemprop="url"><span itemprop="name">Zdeněk Svoboda</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01SR-serial" class="ainfo"><span itemprop="articleSection">Seriál</span></a> | 31. 8. 2017</div><meta itemprop="datePublished" content="2017-08-31" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Když autobazar říká, že „to auto jezdí prakticky zadarmo“, víte, že přehání. Jen netušíte, jestli přehání trochu, hodně, nebo strašlivě. Náklady na provoz auta se ale spočítat dají. Když víte jak a máte k dispozici dost dat. Mít představu o TCO, tedy o celkových nákladech na provoz a vlastnictví auta, je ovšem užitečné nejen při koupi nového vozu. </div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/326090.jpg" width="680" height="374" alt="Vyzrajte na autobazar: Kolik vás bude stát provoz auta" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 250px;"><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-horni.js" type="text/javascript"></script></div><p>Když se zeptáte, kolik stojí auto – nové, starší, kterékoli – většinou se dozvíte jen půlku ceny. Totiž cenu pořizovací, za kolik je auto k mání. Když to ale promyslíte jen trochu důkladněji, vlastnictví a provoz automobilu přináší i po zaplacení kupní ceny další a další náklady. Tyto náklady na provoz jsou v součtu za celý život vozidla s jeho pořizovací cenou zcela srovnatelné!</p><p>Každý asi tuší, že starší vozidlo potřebuje víc oprav, novější má zase vyšší odpisy – pokud se vás tedy odpisy týkají. Jaké jsou ale rozdíly mezi značkami a modely aut? Jsou velké rozdíly mezi stejnými modely s různým motorem? A jak je to, když nejde o auto nové, ale v různých stupních ojetí?</p><p>Abychom získali uspokojivé odpovědi na tyto otázky, musíme provést důkladnou nákladovou analýzu. V praxi se pro ni většinou používá zkratka TCO, což odpovídá anglickému total cost of ownership, přeložit bychom to mohli jako celkové náklady na vlastnictví a provoz vozidla. Vědět, jaké jsou náklady na auto se pochopitelně hodí nejen při listování nabídkami autobazarů, je to například nezbytné při rozhodování, jestli používat vlastní auto ke služebním cestám. A nakonec ani při tvorbě rodinného rozpočtu neztratí, když víte, kolik vás doopravdy stojí jeden kilometr.</p><p>Pro ilustraci jsme vybrali z nabídky českých autobazarů deset různě starých a různě ojetých modelů vozů ze stejné kategorie jako Škoda Octavia Combi. Jejich stáří se pohybuje mezi šesti a jedenácti lety, na tachometru mají mezi 120 tisíci a 210 tisíci kilometry. Čtyři z nich jsou rovnou oktávky – pokaždé s jiným motorem.</p><table class="articleTable"><tbody><tr class="even"><td><p><strong>Značka</strong></p></td><td><p><strong>Opel</strong></p></td><td><p><strong>Skoda</strong></p></td><td><p><strong>Skoda</strong></p></td><td><p><strong>Ford</strong></p></td><td><p><strong>Skoda</strong></p></td><td><p><strong>AUDI</strong></p></td><td><p><strong>Skoda</strong></p></td><td><p><strong>VW</strong></p></td><td><p><strong>BMW Touring</strong></p></td><td><p><strong>Renault</strong></p></td></tr><tr class="odd"><td><p>Model</p></td><td><p><strong>Insignia kombi</strong></p></td><td><p><strong>Octavia II Combi</strong></p></td><td><p><strong>Octavia II Combi</strong></p></td><td><p><strong>Mondeo IV Turnier</strong></p></td><td><p><strong>Octavia II Combi</strong></p></td><td><p><strong>A4 Avant</strong></p></td><td><p><strong>Octavia II Combi</strong></p></td><td><p><strong>Passat Variant</strong></p></td><td><p><strong>320d</strong></p></td><td><p><strong>Laguna Grandt.</strong></p></td></tr><tr class="even"><td><p>Motor</p></td><td><p>2,0 CDTI</p></td><td><p>1,4 TSI</p></td><td><p>2,0 TDI 16V</p></td><td><p>2,0 TDCi</p></td><td><p>1,9 TDI</p></td><td><p>1,6</p></td><td><p>1,8 TSI</p></td><td><p>1,6 FSI</p></td><td><p>2,0 d</p></td><td><p>2,0 dCi</p></td></tr><tr class="odd"><td><p>Výkon kW</p></td><td><p>96 kW</p></td><td><p>90kW</p></td><td><p>103 kW</p></td><td><p>103 kW</p></td><td><p>77 kW</p></td><td><p>75 kW</p></td><td><p>118 kW</p></td><td><p>85 kW</p></td><td><p>120 kW</p></td><td><p>110 kW</p></td></tr><tr class="even"><td><p>Palivo</p></td><td><p>nafta</p></td><td><p>benzin</p></td><td><p>nafta</p></td><td><p>nafta</p></td><td><p>nafta</p></td><td><p>benzin</p></td><td><p>benzin</p></td><td><p>benzin</p></td><td><p>nafta</p></td><td><p>nafta</p></td></tr><tr class="odd"><td><p>Stav tachometru (km)</p></td><td><p>145 000</p></td><td><p>210 000</p></td><td><p>203 000</p></td><td><p>130 000</p></td><td><p>130 000</p></td><td><p>149 000</p></td><td><p>137 000</p></td><td><p>142 000</p></td><td><p>195 000</p></td><td><p>152 000</p></td></tr><tr class="even"><td><p>V provozu od</p></td><td><p>07/09</p></td><td><p>08/09</p></td><td><p>03/07</p></td><td><p>11/10</p></td><td><p>04/08</p></td><td><p>08/08</p></td><td><p>10/07</p></td><td><p>11/05</p></td><td><p>11/06</p></td><td><p>06/10</p></td></tr><tr class="odd"><td><p>Aktuální cena vozidla (Kč)</p></td><td><p>140 000</p></td><td><p>160 000</p></td><td><p>147 000</p></td><td><p>165 000</p></td><td><p>175 000</p></td><td><p>130 000</p></td><td><p>165 000</p></td><td><p>167 000</p></td><td><p>158 000</p></td><td><p>170 000</p></td></tr><tr class="even"><td colspan="11"><p><strong>Hodnoty vypočtené metodikou JiTiS </strong></p></td></tr><tr class="odd"><td><p>Možná zanedbaná údržba (Kč)</p></td><td><p>55 071</p></td><td><p>103 755</p></td><td><p>162 528</p></td><td><p>36 075</p></td><td><p>38 631</p></td><td><p>56 224</p></td><td><p>31 186</p></td><td><p>49 316</p></td><td><p>187 197</p></td><td><p>45 545</p></td></tr><tr class="even"><td><p>Celkové náklady na 3 roky (Kč)</p></td><td><p>180 959</p></td><td><p>184 222</p></td><td><p>184 406</p></td><td><p>201 089</p></td><td><p>207 208</p></td><td><p>222 795</p></td><td><p>223 198</p></td><td><p>224 544</p></td><td><p>224 687</p></td><td><p>258 923</p></td></tr><tr class="odd"><td><p>z toho amortizace (ztráta hodnoty) za 3 roky</p></td><td><p>54 539</p></td><td><p>62 477</p></td><td><p>50 551</p></td><td><p>65 689</p></td><td><p>64 572</p></td><td><p>48 764</p></td><td><p>59 146</p></td><td><p>52 190</p></td><td><p>52 333</p></td><td><p>67 636</p></td></tr><tr class="even"><td colspan="11"> </td></tr><tr class="odd"><td colspan="11"><p><strong>Vyhodnocení budoucích provozních nákladů vychází z předpokladu, že na vozidle není žádný dluh v podobě zanedbané údržby.</strong></p></td></tr><tr class="br_green_light even"><td><p>Náklady na km bez amortizace (Kč)</p></td><td><p>4,55</p></td><td><p>4,38</p></td><td><p>4,81</p></td><td><p>4,87</p></td><td><p>5,13</p></td><td><p>6,26</p></td><td><p>5,90</p></td><td><p>6,20</p></td><td><p>6,20</p></td><td><p>6,88</p></td></tr><tr class="odd"><td><p>Vyhodnocení v % odchylky od nejlepšího výsledku</p></td><td><p>103,84</p></td><td><p>100,00</p></td><td><p>109,95</p></td><td><p>111,22</p></td><td><p>117,16</p></td><td><p>142,95</p></td><td><p>134,75</p></td><td><p>141,57</p></td><td><p>141,57</p></td><td><p>157,12</p></td></tr><tr class="even"><td><p>Pořadí</p></td><td><p>2.</p></td><td><p>1.</p></td><td><p>3.</p></td><td><p>4.</p></td><td><p>5.</p></td><td><p>9.</p></td><td><p>6.</p></td><td><p>7.</p></td><td><p>8.</p></td><td><p>10.</p></td></tr><tr class="odd"><td colspan="11"> </td></tr><tr class="even"><td colspan="11"><p><strong>Pořadí po započítání odpisů vozidla do kilometrových nákladů</strong></p></td></tr><tr class="br_green_light odd"><td><p>Náklady na km s amortizací (na 3 roky a 800 km/měs) (Kč)</p></td><td><p>6,28</p></td><td><p>6,39</p></td><td><p>6,40</p></td><td><p>6,98</p></td><td><p>7,19</p></td><td><p>7,73</p></td><td><p>7,75</p></td><td><p>7,79</p></td><td><p>7,85</p></td><td><p>8,99</p></td></tr><tr class="even"><td><p>Vyhodnocení v % odchylky od nejlepšího výsledku</p></td><td><p>100 %</p></td><td><p>102 %</p></td><td><p>102 %</p></td><td><p>111 %</p></td><td><p>114 %</p></td><td><p>123 %</p></td><td><p>123 %</p></td><td><p>124 %</p></td><td><p>125 %</p></td><td><p>143 %</p></td></tr><tr class="odd"><td><p>Pořadí</p></td><td><p>1.</p></td><td><p>2.</p></td><td><p>3.</p></td><td><p>4.</p></td><td><p>5.</p></td><td><p>6.</p></td><td><p>7.</p></td><td><p>8.</p></td><td><p>9.</p></td><td><p>10.</p></td></tr><tr class="even"><td colspan="11"> </td></tr><tr class="odd"><td colspan="11"><p><strong>Doplňující údaje</strong></p></td></tr><tr class="even"><td><p>Celkové náklady bez amortizace (Kč)</p></td><td><p>126 420</p></td><td><p>121 745</p></td><td><p>133 855</p></td><td><p>135 400</p></td><td><p>142 636</p></td><td><p>174 031</p></td><td><p>164 052</p></td><td><p>172 354</p></td><td><p>172 354</p></td><td><p>191 287</p></td></tr><tr class="br_orange_light odd"><td><p>Z toho budoucí náklady na servis (Kč)</p></td><td><p>53 550</p></td><td><p>50 818</p></td><td><p>45 777</p></td><td><p>59 266</p></td><td><p>72 401</p></td><td><p>99 462</p></td><td><p>76 665</p></td><td><p>85 609</p></td><td><p>91 335</p></td><td><p>115 215</p></td></tr><tr class="even"><td><p>Zanedbaná údržba + náklad na servis (Kč)</p></td><td><p>108 621</p></td><td><p>154 573</p></td><td><p>208 305</p></td><td><p>95 341</p></td><td><p>111 032</p></td><td><p>155 686</p></td><td><p>107 851</p></td><td><p>134 925</p></td><td><p>278 532</p></td><td><p>160 760</p></td></tr><tr class="odd"><td> </td><td><p><a href="http://tco.jitis.eu/overeni-certifikatu/BKMZIN1URNOA">Výpočet</a></p></td><td><p><a href="http://tco.jitis.eu/overeni-certifikatu/BL3ZEN1EVNOA">Výpočet</a></p></td><td><p><a href="http://tco.jitis.eu/overeni-certifikatu/BKWZCMMUVNOA">Výpočet</a></p></td><td><p><a href="http://tco.jitis.eu/overeni-certifikatu/BKQZFNQURNOA">Výpočet</a></p></td><td><p><a href="http://tco.jitis.eu/overeni-certifikatu/BKOZDNKURNOA">Výpočet</a></p></td><td><p><a href="http://tco.jitis.eu/overeni-certifikatu/BKKZHMVERNOA">Výpočet</a></p></td><td><p><a href="http://tco.jitis.eu/overeni-certifikatu/BKYZFMREVNOA">Výpočet</a></p></td><td><p><a href="http://tco.jitis.eu/overeni-certifikatu/BKSZEMAEVNOA">Výpočet</a></p></td><td><p><a href="http://tco.jitis.eu/vypocet/BNGDZONUNPOA">Výpočet</a></p></td><td><p><a href="http://tco.jitis.eu/overeni-certifikatu/BKIZD3PERNOA">Výpočet</a></p></td></tr><tr class="even"><td colspan="11"><p>Výpočty jsou vázáné na doporučení výrobců, ceny náhradních dílů, normočasy jednotlivých oprav a další výpočtové vzorců JiTiS.</p><p>Zanedbanou údržbou se rozumí souhrn veškerých oprav a údržby, které mělo vozidlo s ohledem na svůj věk a nájezd podstoupit. Věnovali jsme se jí podrobněji před čtrnácti dny:</p><ul><li><h3><a href="https://www.penize.cz/nakupy/325384-vyzrajte-na-autobazar-zkontrolujte-si-zanedbanou-udrzbu">Vyzrajte na autobazar: Zkontrolujte si zanedbanou údržbu</a></h3></li></ul><p>Po kliknutí na výpočet v předposledním řádku tabulky se zobrazí detailní přehled provozních nákladů jednotlivých vozidel, jako je výpis budoucích oprav, náklady na palivo, pneumatiky, pojistku, náhradní díly a další.</p></td></tr></tbody></table><p>Jak je vidět, výpočty jsou velice komplexní. I pro zkušeného odborníka je určení celkových nákladů na vlastnictví a provoz vozidla (TCO) pro jediné vozidlo práce na celý den. Pro laika je odhadnout výsledek prakticky nemožné.</p><p>Když je potom člověk v autobazaru konfrontován s některým z ustálených chlácholivých vyjádření prodejce, typu –</p><ul><li>Tohle jezdí skoro zadarmo.</li><li>Na opravách do toho nedáte ani korunu.</li><li>Rozvody, na ty je ještě času…</li><li>To má plnou servisní knížku, všecko je hotovo.</li></ul><p>– jen stěží hledá přiměřenou odpověď. Věřit samozřejmě nemusí, ale ta pravá jistota v kramflecích to není.</p><p>V naší kalkulačce si ale takový výpočet můžete udělat pro jakýkoli vůz. Zadáte jednoduše model auta, jeho stáří a stav tachometru a pro stanovení odpisů jeho hodnoty i aktuální cenu.</p><p>Spočítejte si náklady na svoje vlastní vozidlo, co vás čeká za opravy, jestli se vám vyplatí jezdit za cesťák nebo kolik vás vlastně stojí jeden ujetý kilometr – protože to jistě není jen cena za naftu či benzin.</p><p>Informace kalkulačka zpracuje během několika vteřin, součástí výstupu je i grafické zobrazení a verze ve formátu pdf pro tisk.</p>
        
      <iframe src="https://jitis.penize.cz" width="680" frameborder="0" id="jitis-iframe"></iframe><script>
      window.addEventListener("message", receiveMessage, false);
      function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if (origin !== "https://jitis.penize.cz")
      return;

      if(event.data == "GR")
      if (typeof(pp_gemius_identifier) != "undefined")
      {
      if (typeof(pp_gemius_hit)=="function")
      {
      if (pp_gemius_identifier.indexOf("USED_") != -1)
      {
      console.log("hit");
      pp_gemius_hit(pp_gemius_identifier.substring(5,pp_gemius_identifier.length));
      }
      else
      {
      console.log("hit");
      pp_gemius_hit(pp_gemius_identifier);
      }
      }
      }

      var f = document.getElementById("jitis-iframe");
      f.style.height = (event.data + 20) + "px";
      }
    </script>
    <script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-dolni.js" type="text/javascript"></script></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fnakupy%2f326089-vyzrajte-na-autobazar-kolik-vas-bude-stat-provoz-auta%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/nakupy/326089-vyzrajte-na-autobazar-kolik-vas-bude-stat-provoz-auta?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/326089-vyzrajte-na-autobazar-kolik-vas-bude-stat-provoz-auta">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(326089, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=326089&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=326089&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/326089-vyzrajte-na-autobazar-kolik-vas-bude-stat-provoz-auta">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/326089-vyzrajte-na-autobazar-kolik-vas-bude-stat-provoz-auta">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/326089-vyzrajte-na-autobazar-kolik-vas-bude-stat-provoz-auta">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/auto">auta</a>, <a href="https://www.penize.cz/tema/autobazary">autobazary</a>, <a href="https://www.penize.cz/tema/provozni-naklady-auta">provozní náklady auta</a>, <a href="https://www.penize.cz/tema/tco">tco</a>, <a href="https://www.penize.cz/tema/total-cost-of-ownership">total cost of ownership</a>, <a href="https://www.penize.cz/tema/zanedbana-udrzba">zanedbaná údržba</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/spotrebitel/326068-plne-ruce-zeleniny-suste-zamrazujte-skladujte" data-itemid="326068"><a href="https://www.penize.cz/spotrebitel/326068-plne-ruce-zeleniny-suste-zamrazujte-skladujte" onclick="itemHit(326068, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/326070.jpg" alt="Plné ruce zeleniny? Sušte, zamrazujte, skladujte" /></span><span class="label">Plné ruce zeleniny? Sušte, zamrazujte,...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_square300"><script type="text/javascript">_sashec_queue.push(['position', 'sas_square300', { size: 'square300' }]);</script></div></div><div class="toolBox"><p class="title "><a href="https://financni-subjekty.penize.cz/">
                     
                     Prověřte si svého poradce</a></p><div class="in"><p class="desc">Proklepněte si svého finančního poradce v registrech ČNB. Zkontrolovat si můžete i všechny finanční subjekty podléhající dozoru ČNB. </p><form class="form" id="financniSubjektyForm_80410_187" name="form" action="https://financni-subjekty.penize.cz/actions/financni-poradci-filtr.aspx" method="post"><input type="hidden" id="ref" name="referer" value="" /><script type="text/javascript">
      //<![CDATA[
      document.getElementById('ref').value = document.referrer;
      //]]>
    </script><div class="offset20 filter"><div class="offset10"><div class="lab"><span>Název subjektu, IČO nebo příjmení hledané osoby</span></div><div class="con"><input type="text" onkeypress="if (event.keyCode == 13) validateFormFS(80410,187);" value="" id="SearchPhrase_80410_187" name="SearchPhrase" class="smallCalcInWide4" /></div></div></div><div class="right"><input type="button" onclick="validateFormFS(80410,187);" class="submit" value="Odeslat" /></div><div id="validationErr_80410_187" class="msgErr offsetTop10 hidden"><ul><li>Název subjektu musí být minimálně 3 znaky</li></ul></div></form><script type="text/javascript">
    //<![CDATA[
    function validateFormFS(PageID, ElementID)
    {
    if (document.getElementById('SearchPhrase_' + PageID + '_' + ElementID).value.length < 3)
    {
    var errID = document.getElementById('validationErr_' + PageID + '_' + ElementID)
    errID.className = errID.className.replace('hidden', '');
    }
    else
    {
    (document.forms['financniSubjektyForm_' + PageID + '_' + ElementID]).submit();
    }
    }
    //]]>
  </script></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_1', { size: '300x100', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'nakupy' }  }]);</script></div></div><div class="toolBox"><p class="title spocitejte"><a href="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta">
                     
                     Benzín nebo nafta, co se vyplatí?</a></p><div class="in"><form method="post" action="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta#calculAuto" class="form" target="_blank"><table><tr><td class="label"><label for="AutoBenzin">Cena auta s benzínovým motorem</label></td><td class="input"><input type="text" name="AutoBenzin" id="AutoBenzin" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="AutoNafta">Cena auta s naftovým motorem</label></td><td class="input"><input type="text" name="AutoNafta" id="AutoNafta" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="SpotrebaBenzin">Spotřeba auta s benzínovým motorem</label></td><td class="input"><input type="text" name="SpotrebaBenzin" id="SpotrebaBenzin" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="SpotrebaNafta">Spotřeba auta s naftovým motorem</label></td><td class="input"><input type="text" name="SpotrebaNafta" id="SpotrebaNafta" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="CenaBenzin">Cena benzínu</label></td><td class="input"><input type="text" name="CenaBenzin" id="CenaBenzin" value="31,42" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="CenaNafta">Cena nafty</label></td><td class="input"><input type="text" name="CenaNafta" id="CenaNafta" value="29,91" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="Kilometry">Počet ujetých kilometrů za rok</label></td><td class="input"><input type="text" name="Kilometry" id="Kilometry" value="" class="smallCalcIn" /> km</td></tr><tr><td colspan="2" class="tdsubmit"><input type="hidden" name="calculName" value="autobenzinnafta" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(59904);" /></td></tr></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta">Kdy je lepší koupit auto na benzín a kdy na naftu</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/spotreba-vody">Spotřeba vody - kde se dá ušetřit</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uspora-zarovek">Kolik ušetříte s úspornou žárovkou</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/rpsn">RPSN - kolik stojí úvěr</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/cas-jsou-penize">Čas jsou peníze, aneb kolik stojí váš čas</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_2', { size: '300x100', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'nakupy' }  }]);</script></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_3', { size: '300x100', targets: { device: 'u', template: 'article', pos: '3' , sec1: 'nakupy' }  }]);</script></div></div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="https://www.penize.cz/kalkulacky/srovnani-ceny-elektriny">Nezávislé porovnání cen elektřiny</a></li><li><a href="https://www.penize.cz/kalkulacky/srovnani-ceny-plynu">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_4"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_4', { size: '300x100', targets: { device: 'u', template: 'article', pos: '4' , sec1: 'nakupy' }  }]);</script></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/194169-spotrebitelska-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/spotrebitelska-poradna/326103-reklamace-behaciho-pasu">Reklamace běhacího pásu</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den,
chci se zeptat na reklamaci běhacího pásu. Při zapojení do elektrické sítě mě vždy vyhodí jistič se zásuvkama. Tedyho ho musím jít nahodit a pak pás funguje. Ale občas při zastavení na pauzu...</i><a href="https://www.penize.cz/spotrebitelska-poradna/326103-reklamace-behaciho-pasu" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelska-poradna/326103-reklamace-behaciho-pasu">Reklamace běhacího pásu</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/326094-nesouhlas-s-vyresenim-reklamace">Nesouhlas s vyresenim reklamace</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/326086-vraceni-penez">Vrácení peněz</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62612-obchodni-pravo">Obchodní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obchodni-pravo/326055-zmena-udaju-u-pozastavene-zivnosti">Změna údajů u pozastavené živnosti</a></li><li><a href="https://www.penize.cz/obchodni-pravo/325855-reklamace-odstoupeni-od-kupni-smlouvy">Reklamace , odstoupení od kupní smlouvy</a></li><li><a href="https://www.penize.cz/obchodni-pravo/325063-odstoupeni-od-smlouvy">Odstoupení od smlouvy</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62613-obcanske-pravo">Občanské právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obcanske-pravo/325920-doopatrovanie-rodinneho-prislusnika">Doopatrovanie rodinného príslušníka</a></li><li><a href="https://www.penize.cz/obcanske-pravo/325836-podilove-spoluvlastnictvi">Podílové spoluvlastnictví</a></li><li><a href="https://www.penize.cz/obcanske-pravo/325863-rozchod-partneru">Rozchod partnerů</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62614-financni-pravo">Finanční právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/financni-pravo/325806-prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/financni-pravo/325607-platce-dph">Plátce DPH</a></li><li><a href="https://www.penize.cz/financni-pravo/325274-osvobozeni-od-dane-z-prijmu">Osvobození od daně z příjmu</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/325993-druha-materska-dovolena">Druha materska dovolena</a></li><li><a href="https://www.penize.cz/pracovni-pravo/325973-vypoved-ve-zkusebni-dobe-pri-paragrafu">Výpověď ve zkušební době při paragrafu.</a></li><li><a href="https://www.penize.cz/pracovni-pravo/325878-prac-volno-s-nahradou-mzdy-pohreb">Prac. volno s náhradou mzdy-pohřeb.</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="https://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="desc">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div><div class="item"><div class="img"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img src="https://js.pencdn.cz/acimage/w80/182326.jpg" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8152-hsbc-bank-plc-pobocka-praha">HSBC Bank plc - pobočka Praha</a></li><li><a href="//www.penize.cz/banky/8162-ppf-banka-a-s">PPF banka a.s.</a></li><li><a href="//www.penize.cz/banky/41810-unicredit-bank-czech-republic-a-s">UniCredit Bank Czech Republic, a.s.</a></li><li><a href="//www.penize.cz/banky/229477-banka-creditas">Banka CREDITAS</a></li><li><a href="//www.penize.cz/banky/8158-komercni-banka-a-s">Komerční banka, a.s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title"><a href="https://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">Provozujete webové stránky? Blogujete? Chodí k vám lidé, protože něco hledají? Nyní jim můžete nabídnout víc. Peníze.cz pro vás připravili unikátní widget s pravidelně aktualizovanými <b>cenami pohonných hmot</b>.
<br /><a href="https://www.penize.cz/doplnky/cena-benzin-nafta"><b>Kód ke stažení je k dispozici zde</b></a>.</p><div class="center"><iframe src="https://widget.penize.cz/cena-benzin-nafta?region=r0r,r1r,r2r,r3r,r4r,r5r" marginheight="0" marginwidth="0" id="iframe_benzin_nafta" allowtransparency="true" scrolling="no" frameborder="0" height="220" width="225"><p><a href="https://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty" target="_blank">Cena benzínu - Natural 95</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty?fuelType=nafta" target="_blank">Cena nafty</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="6fe99c9a0f88f964a15880a6734fd173" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=wkhojlc4hcm1aasfwuxetukp&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div class="toolBox"><p class="title">Kurzy měn: Nenechte se okrást</p><div class="in"><p class="desc">
            Další <a href="//www.penize.cz/kurzy-men">kurzovní lístek</a>? Proč proboha? Odpověď je jasná, protože umíme daleko víc než konkurence. Až vám bude na dovolené Turek v hotelu tvrdit, že <a href="//www.penize.cz/kurzy-men/6585-turecka-lira">turecká lira</a> rovná se jedno <a href="//www.penize.cz/kurzy-men/6596-euro">euro</a>, stačí zvednout obočí, kliknout, vrazit mu displej svého telefonu pod nos a zeptat se ho, co to zkouší.
          </p><p class="descNoMargin"><b>Ke stažení</b></p><ul class="bullet descNoMargin"><li><a href="http://itunes.apple.com/cz/app/id524024365?mt=8" target="_blank">Aplikace pro iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.mobildrive.kurzymen&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5tb2JpbGRyaXZlLmt1cnp5bWVuIl0." target="_blank">Aplikace pro Android</a></li><li><a href="http://www.katalogaplikaci.cz/Aplikace-1343-Kurzy-men-Kalkulacka-pro-Symbian" target="_blank">Aplikace pro Symbian</a></li></ul></div></div><div id="scroll_80410_145"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80410_170"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakupy/325869-uctenkovka-startuje-na-podzim-hrat-se-bude-o-milion-nebo-stovku" onmousedown="itemHit(325869, 37)">Účtenkovka startuje na podzim. Hrát se bude o milion nebo stovku</a></p><div class="img"><a href="https://www.penize.cz/nakupy/325869-uctenkovka-startuje-na-podzim-hrat-se-bude-o-milion-nebo-stovku" onmousedown="itemHit(325869, 37)"><img src="https://js.pencdn.cz/acimage/w110/325871.jpg" width="110" height="60" alt="Účtenkovka startuje na podzim. Hrát se bude o milion nebo stovku" /></a></div><p class="descNoMargin">Pro zájemce o účtenkovou loterii bude každý měsíc připravených 21 025 výher. Ministerstvo...<a href="https://www.penize.cz/nakupy/325869-uctenkovka-startuje-na-podzim-hrat-se-bude-o-milion-nebo-stovku" class="small" onmousedown="itemHit(325869, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/reklamace/321625-reklamace-v-roce-2017-pruvodce-krok-za-krokem" onmousedown="itemHit(321625, 37)">Reklamace v roce 2017: Průvodce krok za krokem</a></p><div class="img"><a href="https://www.penize.cz/reklamace/321625-reklamace-v-roce-2017-pruvodce-krok-za-krokem" onmousedown="itemHit(321625, 37)"><img src="https://js.pencdn.cz/acimage/w110/321626.jpg" width="110" height="60" alt="Reklamace v roce 2017: Průvodce krok za krokem" /></a></div><p class="descNoMargin">Peníze.cz přinášejí přehledný návod, jak reklamovat v roce 2017. Kdo nechce ve sporu s...<a href="https://www.penize.cz/reklamace/321625-reklamace-v-roce-2017-pruvodce-krok-za-krokem" class="small" onmousedown="itemHit(321625, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/nakupy/317299-jak-na-paypal-zalozeni-uctu-krok-za-krokem" onmousedown="itemHit(317299, 37)">Jak na PayPal: Založení účtu krok za krokem</a></p><div class="img"><a href="https://www.penize.cz/nakupy/317299-jak-na-paypal-zalozeni-uctu-krok-za-krokem" onmousedown="itemHit(317299, 37)"><img src="https://js.pencdn.cz/acimage/w110/317340.jpg" width="110" height="60" alt="Jak na PayPal: Založení účtu krok za krokem" /></a></div><p class="descNoMargin">Chcete platit na internetu jen pomocí e-mailu a hesla? Pořiďte si digitální peněženku...<a href="https://www.penize.cz/nakupy/317299-jak-na-paypal-zalozeni-uctu-krok-za-krokem" class="small" onmousedown="itemHit(317299, 37)">více</a></p></div></div></div></div></div>
      
    </div><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-pravy-sloupec.js" type="text/javascript"></script><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80410_145');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="https://www.penize.cz">Peníze</a><span> | </span><a href="http://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="https://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="https://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="https://urady.penize.cz">Úřady</a><span> | </span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="http://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="https://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="https://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.cixmarkets.com/cs/?ib=Penize5" target="_blank" id="partners_cix"></a><style>
        #partners_cix { display: inline-block; width: 25px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/CIX-Market/CIX-Markets-25x25_sp.png') 0 0; vertical-align: middle; }
        #partners_cix:hover { background-position: 0 -25px; }
      </style></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_3', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '3' , sec1: 'nakupy' }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_2', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'nakupy' }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_1', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'nakupy' }  }]);</script></div></div></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div></div><div><div class="clearfix offset15"><div class="logo"><a href="https://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="//www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="https://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="https://www.penize.cz/investice">Investice</a></li><li class="split"><a href="https://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="https://www.penize.cz/dane">Daně</a></li><li class="split"><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="split"><a href="https://www.penize.cz/bydleni">Bydlení</a></li><li><a href="https://www.penize.cz/zamestnani">Zaměstnání</a></li><li class="active split"><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a></li><li><a href="https://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="active split"><a href="https://www.penize.cz/nakupy">Nákupy</a></li><li class="split"><a href="https://www.penize.cz/financni-poradenstvi">Finanční poradenství</a></li><li class="split"><a href="https://www.penize.cz/zdravotnictvi">Zdravotnictví</a></li><li class="split"><a href="https://www.penize.cz/dluhy">Dluhy</a></li><li class="split"><a href="https://www.penize.cz/exekuce">Exekuce</a></li><li class="split"><a href="https://financni-subjekty.penize.cz">Rejstřík finančních subjektů</a></li><li class="split"><a href="http://rejstrik.penize.cz">Obchodní rejstřík</a></li><li class="split"><a href="https://zakony.penize.cz">Zákony</a></li><li class="split"><a href="https://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></li></ul><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_2', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'nakupy' }  }]);</script></div></div></div><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_1', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'nakupy' }  }]);</script></div></div></div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div><!--<Template name="\System\TagCloud\LastItemsNew"/>--><div class="skyscrapeWrap"><div id="skyFloat"><div class="ad reklama hidden"><div class="uchoReklama adhead"></div><div id="sas_sky_p"><script type="text/javascript">_sashec_queue.push(['position', 'sas_sky_p', { size: 'sky', targets: { device: 'u', template: 'article', pos: 'p' , sec1: 'nakupy' }  }]);</script></div></div></div>
                  
                </div></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2017</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="https://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2017 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SPIR - Sdružení pro internetovou reklamu. Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení na dovolenou</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201707.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Letní Finmag právě v prodeji!</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Mám zájem</a></div></div></div></div></div></div><script>
            function ClosePopUp()
            {
            SetCookies("ClosePopUp", "close", 1);
            Element("popUp").style.display = "none";
            }
            (function(){
            if(GetCookies("ClosePopUp") != "close")
            {
            setTimeout(
            function() {
            Element("popUp").style.display = "block";
            SetCookies("ClosePopUp", "close", 1);
            }, 3000);
            }
            }());
          </script><div id="cookies_policy"><p>
              Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
              <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div></div></div></div><div id="sas_special3"><script type="text/javascript">
        if(window.innerWidth > 1070)
          _sashec_queue.push(['position', 'sas_special3', { size: 'special3', async: false }]);
      </script></div><script type="text/javascript">
      //<![CDATA[
      ScrollBoxes.push('skyFloat');

      
      _sashec_queue.push(['loadAll']);
      


      _satellite.pageBottom();

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Adform Asynchronous TAG solution--><script src="//s1.adform.net/banners/scripts/adfscript.js"></script><!--/Adform Asynchronous TAG solution--></body></html>