<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Taky dostanete víc. Podívejte se, jak růst minimální mzdy pomůže všem | Peníze.cz</title><meta name="description" content="Zvýšení minimální mzdy se netýká jenom nejhůř placených zaměstnanců. Pro většinu lidí je základem takzvaná zaručená mzda. Také ona od ledna 2020 stoupne." /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="minimální mzda, mzdy, práce, zaručená mzda" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/mzda-a-plat/411358-taky-dostanete-vic-podivejte-se-jak-rust-minimalni-mzdy-pomuze-vsem" /><meta property="og:title" content="Taky dostanete víc. Podívejte se, jak růst minimální mzdy pomůže všem" /><meta property="og:description" content="Zvýšení minimální mzdy se netýká jenom nejhůř placených zaměstnanců. Pro většinu lidí je základem takzvaná zaručená mzda. Také ona od ledna 2020 stoupne." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/403028.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/mzda-a-plat/411358-taky-dostanete-vic-podivejte-se-jak-rust-minimalni-mzdy-pomuze-vsem" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Taky dostanete víc. Podívejte se, jak růst minimální mzdy pomůže všem" /><meta name="twitter:description" content="Zvýšení minimální mzdy se netýká jenom nejhůř placených zaměstnanců. Pro většinu lidí je základem takzvaná zaručená mzda. Také ona od ledna 2020 stoupne." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/403028.jpg" /><meta name="twitter:url" content="https://www.penize.cz/mzda-a-plat/411358-taky-dostanete-vic-podivejte-se-jak-rust-minimalni-mzdy-pomuze-vsem" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><meta name="viewport" content="width=1020" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2019-12-04_1/style31.css" media="screen, print" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=17"></script>
<link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=13" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7802'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-01DEJ-Co se děje'});
        dataLayer.push({'breadcrumb': 'penize-cz|zamestnani|mzda-a-plat|taky-dostanete-vic-podivejte-se-jak-rust-minimalni-mzdy-pomuze-vsem'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7802" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/zamestnani" title="Zaměstnání" itemprop="url"><span itemprop="title">Zaměstnání</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/mzda-a-plat" title="Mzda a plat" itemprop="url"><span itemprop="title">Mzda a plat</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/mzda-a-plat/411358-taky-dostanete-vic-podivejte-se-jak-rust-minimalni-mzdy-pomuze-vsem" title="Taky dostanete víc. Podívejte se, jak růst minimální mzdy pomůže všem" itemprop="url"><span itemprop="title">Taky dostanete víc. Podívejte se, jak růst minimální mzdy pomůže všem</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Taky vám musí dát víc. Podívejte se, jak růst minimální mzdy pomůže všem" /><h1 itemprop="name">Taky vám musí dát víc. Podívejte se, jak růst minimální mzdy pomůže všem</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo" itemprop="url"><span itemprop="name">Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 5. 12. 2019</div><meta itemprop="datePublished" content="2019-12-05" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Zvýšení minimální mzdy se netýká jenom nejhůř placených zaměstnanců. Pro většinu lidí je základem takzvaná zaručená mzda. I ona od ledna 2020 stoupne.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/403028.jpg" alt="Taky vám musí dát víc. Podívejte se, jak růst minimální mzdy pomůže všem" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>O dalších 1250 korun měsíčně stoupne pro příští rok <a href="https://www.penize.cz/tema/minimalni-mzda">minimální mzda</a>. Odměna za práci by tak v roce 2020 neměla být nižší než 14 600 korun za měsíc (při pracovní době 40 hodin týdně) nebo 87,30 Kč za hodinu.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Počítá s tím návrh, který včera dokončilo ministerstvo práce a sociálních věcí. Během prosince ho ještě musí potvrdit vláda, půjde ale jenom o formalitu. Na konkrétním zvýšení se už koalice ANO a ČSSD <a href="https://www.penize.cz/mzda-a-plat/411161-minimalni-mzda-stoupne-na-14-600-korun-shodla-se-koalice">dohodla před týdnem</a>. A protože jde o vládní nařízení, ne zákon, tak není potřeba souhlas poslanců.</p><p>Zástupci zaměstnanců a zaměstnavatelů předtím podle očekávání ani v nejmenším nedošli ke kompromisu. Zatímco odboráři požadovali růst o 1650 korun, zaměstnavatelské svazy připouštěly maximálně 700 korun.</p><p>Rozhodnout tak museli opět politici, kteří se drží dřívějšího plánu sociálních demokratů držet minimální mzdu aspoň na úrovni dvou pětin průměrné mzdy. V tichosti se však vzdali možnosti, o níž mluvili už před lety: aby o růstu minimálního výdělku automaticky rozhodoval předem daný vzoreček, navázaný právě na <a href="https://www.penize.cz/mzda-a-plat/411240-prumerny-cech-si-vydela-o-4-vic-nez-loni-i-po-odecteni-inflace">vývoj průměrné mzdy</a> (nebo jejího mediánu).</p><p>Růst o 1250 korun je rekordní, pokud jde o absolutní částku. Před rokem stoupla minimální mzda o 1150 korun, před dvěma lety o 1200 korun. V procentním vyjádření přesto drží rekord předloňský růst o skoro 11 %, zatímco loni i letos to bude „jenom“ o necelých deset.</p>
        
      <div class="clear center"><div style="margin: 0px auto 0px auto; max-width:680px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/411363.jpg" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w680-h-q80/411363.jpg" alt="" class="offset5 lazy" style="float:none;" /></a><div style="clear:both;"></div></div></div><p>Podíl lidí, kteří – přinejmenším papírově – pracují za minimální mzdu, v posledních letech stoupl. Loni to byla 4,6 procenta zaměstnanců, tedy zhruba 171 tisíc lidí, vyplývá z Informačního systému o průměrném výdělku. Předtím se tenhle podíl držel mezi dvěma až třemi procenty.</p><p>Přestože se minimální mzda týká jenom nejhůř placených zaměstnanců, její zvýšení má vliv i na ostatní. Současně totiž roste i takzvaná <a href="https://www.penize.cz/tema/zarucena-mzda">zaručená mzda</a>, tedy základ pro další profese. Je odstupňována podle složitosti, odpovědnosti a namáhavosti práce do osmi úrovní. (Dodejme, že pro platy ve veřejném sektoru platí odlišné tabulky.)</p><h2>1. skupina prací</h2><p>minimum pro rok 2020 stoupne na<strong> 14 600 Kč za měsíc nebo 87,30 Kč za hodinu</strong><br /><em>(v roce 2019 to bylo 13 350 Kč za měsíc nebo 79,80 Kč za hodinu)</em></p><p>Příklady:</p><ul><li>pomocné práce při výrobě jídel (sběr, mytí nádobí)</li><li>ruční manipulace s předměty do 15 kg hmotnosti</li><li>jednoduché strojní šití, drobné šicí práce</li><li>přípravné a dílčí práce v obchodním provozu, výkup lahví</li><li>běžný úklid, vynášení odpadků, luxování</li><li>doručování různých druhů zásilek</li><li>základní služby hotelovým hostům včetně manipulace se zavazadly a vydávání klíčů od pokojů</li><li>kontrola příchodu a odchodu osob, příjezdů a odjezdů vozidel, výdej klíčů</li></ul><h2><br />2. skupina prací</h2><p>minimum pro rok 2020 stoupne na<strong> 16 100 Kč za měsíc nebo 96,30 Kč za hodinu</strong><br /><em>(v roce 2019 to bylo 14 740 Kč za měsíc nebo 88,10 Kč za hodinu)</em></p><p>Příklady:</p><ul><li>kopáčské práce</li><li>přidavačské práce, například příprava maltovin, přesun stavebních hmot, obsluha jednoduchých stavebních mechanismů, dopravních pásů, míchaček</li><li>opravy dlažeb chodníků a vozovek litým asfaltem</li><li>ruční manipulace s předměty o hmotnosti nad 15 kg</li><li>montáž lešení do výšky 10 metrů</li><li>sanitář</li><li>třídění a jakostní kontrola zboží v balírnách, obsluha balicích automatů nebo linek</li><li>manipulace s nádobami při svozu tuhého komunálního odpadu</li><li>nabídka a prodej omezeného sortimentu nebo sortimentu s nižší náročností na jeho znalost, například tisku, cenin, tabákových výrobků, mražených výrobků, nápojů a suvenýrů ve stáncích i pochůzkovým prodejem</li><li>prodej u čerpacích stanic, inkaso tržeb v hotovosti nebo na úvěrové karty- domovnické a školnické práce včetně drobné údržby</li><li>ochrana objektů, sbírek a podobně</li><li>doprovod tuzemských i zahraničních zájezdových skupin s výkladem</li><li>řízení a běžná údržba akumulátorových vozíků s provozem mimo veřejné komunikace</li><li>řízení silničních motorových vozidel s celkovou hmotností do 3,5 tuny</li><li>výroba jednoduchých jídel z polotovarů, výroba polévek a příloh k hlavním jídlům</li><li>péče o svěřené pokoje v mezinárodních hotelech</li><li>zapisování, příjem, výdej a třídění omezeného počtu sourodých položek, vedení jednoduchých evidencí, výkazů a seznamů</li></ul><h2>3. skupina prací</h2><p>minimum pro rok 2020 stoupne na<strong> 17 800 Kč za měsíc nebo 106,40 Kč za hodinu</strong><br /><em>(v roce 2019 to bylo 16 280 Kč za měsíc nebo 97,30 Kč za hodinu)</em></p><p>Příklady:</p><ul><li>pokladní manipulace s peněžní hotovostí</li><li>obsluha zákazníků podle jejich objednávek v restauračních zařízeních nebo u baru včetně míchání nápojů, stolničení a inkasa tržeb</li><li>porážení skotu a jateční zpracování masa</li><li>jednodušší instalační a topenářské práce</li><li>odborné holičské a kadeřnické práce</li><li>vyzdívání příček ze všech druhů materiálů</li><li>složitější klempířské práce</li><li>opravy elektrických rotačních a tepelných spotřebičů</li><li>nabídka a samostatný prodej zboží, přejímka, uskladňování, vystavení a aranžování zboží v prodejně včetně inkasa</li><li>výroba a výdej běžných druhů teplých jídel</li><li>samostatné práce na počítačích v prostředí databázových systémů, tabulkových procesorů, textových editorů apod.</li><li>jednoduché práce s fakturami a účetními písemnostmi</li><li>střední a generální opravy automobilů</li><li>ošetřovatel, zubní instrumentář</li><li>zajišťování programů zájezdových skupin v tuzemsku i v zahraničí spojené s volbou tras a s odborným výkladem, materiální a finanční zajišťování akce</li><li>řízení a obsluha souprav vlaků metra při přepravě osob</li></ul>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Chcete práci, kde dostanete víc?</h2><div class="in"><div class=""><div style="max-width:260px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w260-h-q100/314899.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Sháníte práci? Zkuste se rozhlédnout u nás. Nabídky práce ze všech úřadů práce a předních pracovních portálů na jednom místě!</p><h3><a title="Nabídky práce na Peníze.cz" href="https://nabidka-prace.penize.cz/">Nabídky práce na Peníze.cz</a></h3>
          
        
        
      </div></div></div><h2>4. skupina prací</h2><p>minimum pro rok 2020 stoupne na <strong>19 600 Kč za měsíc nebo 117,40 Kč za hodinu</strong><br /><em>(v roce 2019 to bylo 17 970 Kč za měsíc nebo 107,40 Kč za hodinu)</em></p><p>Příklady:</p><ul><li>všeobecná sestra, porodní asistentka, zdravotnický záchranář, pokud jsou tyto práce vykonávány pod odborným dohledem</li><li>složitější instalační a topenářské práce</li><li>organizační doprovod zájezdových skupin v tuzemsku i v zahraničí spojený s tlumočením při specializovaných nebo tematických zájezdech, materiální a finanční zajišťování celé akce, jednání se zahraničními partnery</li><li>výpočet a zajišťování výplaty, zúčtovávání mzdy a jejích náhrad, nemocenského a dalších plnění poskytovaných zaměstnancům, výpočet a provádění srážek ze mzdy, zajišťování agendy daně z příjmu zaměstnanců, pojistného na sociální a zdravotní pojištění</li><li>samostatné účtování pohledávek a závazků, sledování a evidování pohybu a stavu finančních prostředků na bankovních účtech, provádění platebního a zúčtovacího styku s bankou, zajišťování inventarizace majetku a závazků</li><li>zajišťování provozuschopnosti a správy jednodušších technických a technologických zařízení a staveb</li><li>výroba náročných specialit české kuchyně i kuchyní cizích národů, výroba specialit studené kuchyně pro bankety a recepce včetně sestavování vlastních receptur</li><li>zhotovování obleků v modelové a zakázkové výrobě</li><li>diagnostika závad a elektrického či elektronického příslušenství vozidel včetně odstranění závad</li><li>strojvedoucí na vedlejších železničních tratích</li><li>lámání včetně korektur časopisů</li></ul><h2>5. skupina prací</h2><p>minimum pro rok 2020 stoupne na <strong>21 700 Kč za měsíc nebo 129,70 Kč za hodinu</strong><br /><em>(v roce 2019 to bylo 19 850 Kč za měsíc nebo 118,60 Kč za hodinu)</em></p><p>Příklady:</p><ul><li>řízení, údržba a opravy motorových vozidel, jejichž délka přesahuje osm metrů a která jsou určena pro přepravu více než 16 osob (autobusy)</li><li>všeobecná sestra, porodní asistentka, zdravotnický záchranář, pokud nejsou tyto práce vykonávány pod odborným dohledem</li><li>zajišťování personální a mzdové agendy</li><li>vedení účetnictví účetní jednotky, sestavování rozpočtu, analýza pohledávek a závazků</li><li>samostatné zajišťování daňové agendy a jednání s finančním úřadem</li><li>řízení odborných prací na vymezeném výrobním nebo provozním úseku (mistr, dispečer)</li><li>zajišťování jednotlivých úseků obchodní činnosti, například průzkumu trhu, zásobování a odbytu, kalkulace</li><li>zajišťování správy rozsáhlého majetku</li><li>vytváření a testování aplikačního programového vybavení</li><li>běžný správce IT ve firmě, podpora pro zaměstnance</li><li>zpracování projektových podkladů jednodušších sestav a konstrukčních řešení jednoduchých výrobků</li><li>vzdělávání dětí předškolního věku</li><li>instruktor praktického výcviku v autoškole</li><li>samostatné zpracovávání nebo posuzování projektů staveb</li><li>organizační doprovod zájezdových skupin v zahraničí při trasách několika státy, jednání se zahraničními partnery, prodej a vyúčtovávání doplňkových služeb za valuty, kvalifikovaný výklad a tlumočení</li></ul><h2>6. skupina prací</h2><p>minimum pro rok 2020 stoupne na <strong>24 000 Kč za měsíc nebo 143,20 Kč za hodinu</strong><br /><em>(v roce 2019 to bylo 21 900 Kč za měsíc nebo 130,90 Kč za hodinu)</em></p><p>Příklady:</p><ul><li>zajišťování obchodní činnosti včetně zpracovávání programů a realizace mezinárodních obchodních vztahů, organizace prodeje, tvorba návrhů cen</li><li>koordinace vývoje aplikačního programového vybavení, návrh jeho systémových komponent</li><li>správa systému výpočetní techniky, metodické usměrňování uživatelů, definování jejich problémů a jejich řešení</li><li>výstavba, administrace a zajišťování provozu sítí LAN a vytváření uživatelských aplikací</li><li>tvorba koncepce informačních a komunikačních systémů</li><li>samostatné vypracovávání a projednávání přípravných dokumentací a projektů rozsáhlých, významných a technicky náročných staveb</li></ul>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Hrátky s čísly</h2><div class="in"><div class="clear fl"><div style="max-width:220px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w220-h-q80/314889.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Pololetní čísla ukazují, kdo si za poslední tři roky nejvíc polepšil. Nebo třeba jak se liší mzdy podle dosaženého vzdělání, pohlaví a regionu.</p><h3><a href="https://www.penize.cz/mzda-a-plat/409888-nejlepe-a-nejhure-placene-prace-v-cesku-projdete-si-nove-zebricky">Nejlépe a nejhůře placené práce v Česku. Projděte si nové žebříčky</a></h3>
          
        <hr class="splitLine" /><p>Nárok na dovolenou bude nově záviset na počtu odpracovaných hodin místo dnů. Změna se dotkne zaměstnanců s nepravidelnou pracovní dobou.</p><h3><a href="https://www.penize.cz/pracovni-pomer/410665-vypocet-dovolene-se-zmeni-ma-byt-spravedlivejsi">Výpočet dovolené se změní. Má být spravedlivější</a></h3>
          
        <hr class="splitLine" /><p>Průměrná hrubá mzda v Česku stoupla v letošním třetím čtvrtletí na 33 697 Kč. Nejvyšší byla v Praze, nejnižší v Karlovarském kraji.</p><h3><a href="https://www.penize.cz/mzda-a-plat/411240-prumerny-cech-si-vydela-o-4-vic-nez-loni-i-po-odecteni-">Průměrný Čech si vydělá o 4 % víc než loni. I po odečtení inflace</a></h3>
          
        <hr class="splitLine" /><p>Když vás zaměstnavatel vyšle na takzvanou služební cestu, musí vám proplatit dopravu, jídlo a pití, ubytování a další nutné výdaje související s prací. Jak se změní cestovní náhrady pro rok 2020?</p><h3><a href="https://www.penize.cz/mzda-a-plat/411169-za-pracovni-cestu-dostanete-vic-stoupne-stravne-i-nahrada-za-auto">Za pracovní cestu dostanete víc. Stoupne stravné i náhrada za auto</a></h3>
          
        
        
      </div></div></div><h2>7. skupina prací</h2><p>minimum pro rok 2020 stoupne na <strong>26 500 Kč za měsíc nebo 158,10 Kč za hodinu</strong><br /><em>(v roce 2019 to bylo 24 180 Kč za měsíc nebo 144,50 Kč za hodinu)</em></p><p>Příklady:</p><ul><li>stanovování finanční strategie organizace, provádění finančních operací na finančním a kapitálovém trhu, koordinace finančních a jiných aktivit a zajišťování rovnováhy ve zdrojích a potřebách organizace</li><li>tvorba celkových marketingových strategií a prognóz</li><li>vzdělávací a tvůrčí činnost při vyučování studentů nebo absolventů vysokých škol</li><li>koncepce informačních a komunikačních systémů s rozsáhlou hierarchickou strukturou a vazbami na jiné informační systémy či s rozsáhlými databázemi</li><li>vývoj nového aplikačního programového vybavení a systémů výpočetní techniky</li><li>lékař, zubař, farmaceut</li></ul><h2>8. skupina prací</h2><p>minimum pro rok 2020 stoupne na <strong>29 200 Kč za měsíc nebo 174,60 Kč za hodinu</strong><br /><em>(v roce 2019 to bylo 26 700 Kč za měsíc nebo 159,60 Kč za hodinu)</em></p><p>Příklady:</p><ul><li>stanovování podnikatelské, obchodní a finanční strategie organizace, koordinace finančních a jiných aktivit a zajišťování rovnováhy ve zdrojích a potřebách organizace</li><li>finanční operace na finančním a kapitálovém trhu</li><li>obecně jde o „tvůrčí systémové práce, kdy předmětem je odvětví jako soubor vzájemně provázaných oborů nebo nejnáročnější obory zásadního významu (činnosti s nespecifikovanými vstupy, způsobem řešení i výstupy s možnými vazbami na celé spektrum dalších činností, kde jsou předmětem jednotlivé vědní obory a disciplíny a jiné nejširší a nejnáročnější systémy)“</li><li>obecným znakem je „velmi vysoká psychická námaha vyplývající z vysokých nároků na tvůrčí myšlení ve vysoce abstraktní rovině při značné variabilitě a kombinovatelnosti procesů a jevů a na schopnosti nekonvenčního systémového nazírání v nejširších souvislostech“</li></ul><p>Další konkrétní příklady a obecný popis jednotlivých skupin obsahuje <a href="https://www.zakonyprolidi.cz/cs/2006-567/zneni-20190101" target="_blank">nařízení vlády č. 567/2006</a>.</p><h2>Další dopady zvýšení minimální mzdy</h2><p>Od státem stanovené minimální mzdy se odvíjejí i některé další limity. O nich si podrobněji napíšeme příště, zatím tedy jenom ve stručnosti:</p><ul><li><a href="https://www.penize.cz/tema/danovy-bonus">daňový bonus</a> (u „<a href="https://www.penize.cz/tema/sleva-na-dite">slevy na dítě</a>“) může uplatnit jenom ten, kdo vydělá šestinásobek měsíční minimální mzdy – u příjmů za rok 2019 je to tedy 80 100 Kč, pro rok 2020 se spodní hranice zvýší na 87 600 Kč</li><li><a href="https://www.penize.cz/tema/skolkovne">školkovné</a> může za celý rok dosáhnout maximálně částky měsíční minimální mzdy – od daní za rok 2019 si tak lze odečíst až 13 350 kč, za rok 2020 půjde o 14 600 Kč</li><li>v takzvaném <a href="https://www.penize.cz/tema/nekolidujici-zamestnani">nekolidujícím zaměstnání</a> (přivýdělek uchazeče o zaměstnání, který je v evidenci úřadu práce, ale nebere podporu v nezaměstnanosti) si lze měsíčně vydělat maximálně polovinu minimální mzdy – v roce 2019 jde o 6675 Kč, v roce 2020 stoupne limit na 7300 Kč</li><li>pracující senioři musí danit <a href="https://www.penize.cz/starobni-duchod">starobní důchod</a>, jestliže si za rok vydělají víc než 36násobek měsíční minimální mzdy – pro příjmy za rok 2019 je limit 480 600 Kč, pro rok 2020 se zvýší na 525 600 Kč</li><li><a href="https://www.penize.cz/tema/osoba-bez-zdanitelnych-prijmu">osoby bez zdanitelných příjmů</a> musí platit zálohu na zdravotní pojištění jako 13,5 % z částky minimální mzdy – pro rok 2019 jde o 1803 Kč měsíčně, pro rok 2020 půjde o 1971 Kč (jde o lidi, kteří po celý měsíc nemají příjmy ze zaměstnání ani podnikání, ale současně za ně neplatí pojistné stát; typicky studenti starší 26 let, ženy v domácnosti nepečující o dítě, nezaměstnaní mimo evidenci úřadu práce a podobně)</li></ul>
      <div class="clear wide"><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width:100px;"><div class="img"><img data-src="https://js.pencdn.cz/acimage/w100-h-q80/316026.jpg" alt="" class="offset5 lazy" style="" /></div><div style="clear:both;"></div></div></div><h3><strong>Už nás sledujete? </strong></h3><h3><strong><a href="https://twitter.com/penize_cz">Přidejte si Peníze.cz na Twitter</a> nebo <a href="https://www.facebook.com/wwwpenizecz">Facebook</a> a dozvíte se včas další aktuality a praktické rady! </strong></h3>
          
      </div></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Taky%20v%c3%a1m%20mus%c3%ad%20d%c3%a1t%20v%c3%adc.%20Pod%c3%advejte%20se%2c%20jak%20r%c5%afst%20minim%c3%a1ln%c3%ad%20mzdy%20pom%c5%af%c5%bee%20v%c5%a1em&amp;u=http%3a%2f%2fwww.penize.cz%2fmzda-a-plat%2f411358-taky-dostanete-vic-podivejte-se-jak-rust-minimalni-mzdy-pomuze-vsem%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span><span id="fbCnt" class="ico-text"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Taky%20v%c3%a1m%20mus%c3%ad%20d%c3%a1t%20v%c3%adc.%20Pod%c3%advejte%20se%2c%20jak%20r%c5%afst%20minim%c3%a1ln%c3%ad%20mzdy%20pom%c5%af%c5%bee%20v%c5%a1em&amp;related=penize_cz&amp;via=penize_cz&amp;url=http%3a%2f%2fwww.penize.cz%2fmzda-a-plat%2f411358-taky-dostanete-vic-podivejte-se-jak-rust-minimalni-mzdy-pomuze-vsem%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a></div><div><a href="/clanky/send/411358-taky-vam-musi-dat-vic-podivejte-se-jak-rust-minimalni-mzdy-pomuze-vsem"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(411358, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=411358&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=411358&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/411358-taky-dostanete-vic-podivejte-se-jak-rust-minimalni-mzdy-pomuze-vsem" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/danovy-bonus">daňový bonus</a>, <a href="https://www.penize.cz/tema/minimalni-mzda">minimální mzda</a>, <a href="https://www.penize.cz/mzdy">mzdy</a>, <a href="https://www.penize.cz/tema/prace">práce</a>, <a href="https://www.penize.cz/tema/sleva-na-dite">sleva na dítě</a>, <a href="https://www.penize.cz/socialni-pojisteni">sociální pojištění</a>, <a href="https://www.penize.cz/tema/skolkovne">školkovné</a>, <a href="https://www.penize.cz/tema/zamestnanec">zaměstnanec</a>, <a href="https://www.penize.cz/zamestnani">zaměstnání</a>, <a href="https://www.penize.cz/tema/zamestnavatel">zaměstnavatel</a>, <a href="https://www.penize.cz/tema/zarucena-mzda">zaručená mzda</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/mzda-a-plat/411169-za-pracovni-cestu-dostanete-vic-stoupne-stravne-i-nahrada-za-auto" data-itemid="411169"><a href="https://www.penize.cz/mzda-a-plat/411169-za-pracovni-cestu-dostanete-vic-stoupne-stravne-i-nahrada-za-auto" onclick="itemHit(411169, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/298374.jpg" alt="Za pracovní cestu dostanete víc. Stoupne stravné i náhrada za auto" /></span><span class="label">Za pracovní cestu dostanete víc. Stoupne...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title ">
                  
                  Hledáte práci ve financích?</p><div class="in"><div class="desc">Nejste spokojení v zaměstnání? Hledáte zajímavou příležitost? Staňte se finančním odborníkem nezávislým na bankách nebo pojišťovnách? Pomůžeme vám.</div><div class="usetriico"><a href="https://usetri.penize.cz/kariera/chci-budovat-vlastni-tym/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-budovat-vlastni-tym" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci budovat vlastní tým</span><span class="ico icon-penize2018-career-0"></span></a>
  
<a href="https://usetri.penize.cz/kariera/chci-se-starat-o-vip-klientelu/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci se starat o VIP klientelu</span><span class="ico icon-penize2018-career-1"></span></a>
  
<a href="https://usetri.penize.cz/kariera/chci-vest-vlastni-fransizovou-pobocku/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci vést poradenskou kancelář</span><span class="ico icon-penize2018-career-2"></span></a>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci více informací</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">
                     
                     Výpočet mzdy 2019</a></p><div class="in"><div class="calcul" id="mzda_100"><form method="post" action="#mzda_100" class="form"><table><tbody><tr><td class="label"><label for="TypVstupu__100">Typ vstupu:</label></td><td class="input"><select name="TypVstupu" id="TypVstupu_100" class="smallCalcInWide" onchange="ChangeInputType_100(this.value);"><option value="1" selected="selected">hrubá měsíční mzda</option><option value="2">superhrubá měsíční mzda</option><option value="3">čistá měsíční mzda</option></select></td></tr></tbody></table><div id="HrubaMzdaDiv_100"><table><tbody><tr><td class="label"><label for="Mzda_100">Hrubá měsíční mzda:</label></td><td class="input"><input type="text" name="Mzda" id="Mzda_100" value="30000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><div id="superHrubaMzdaDiv_100" class="hidden"><table><tbody><tr><td class="label"><label for="SuperHrubaMzda_100">Superhrubá měsíční mzda:</label></td><td class="input"><input type="text" name="SuperHrubaMzda" id="SuperHrubaMzda_100" value="35000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><div id="CistaMzdaDiv_100" class="hidden"><table><tbody><tr><td class="label"><label for="vm_CistaMzda_100">Čistá měsíční mzda:</label></td><td class="input"><input type="text" name="CistaMzda" id="vm_CistaMzda_100" value="25000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><table><tbody><tr><td class="label"><label for="PocetDeti_100">Počet nezaopatřených dětí:</label></td><td class="input"><input type="text" name="PocetDeti" id="PocetDeti_100" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Student_100">Poplatník - student:</label></td><td class="input"><select name="Student" id="Student_100" class="smallCalcIn"><option value="0" selected="selected">Ne</option><option value="1">Ano</option></select></td></tr><tr><td class="label"><label for="Postizeni_100">Poplatník - postižení:</label></td><td class="input"><select name="Postizeni" id="Postizeni_100" class="smallCalcIn"><option value="0" selected="selected">žádné</option><option value="1">1. a 2. stupeň</option><option value="2">3. stupeň</option><option value="3">ZTP/P</option></select></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="cistamzda2019" /><input type="submit" id="btncalculate_100" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(402486);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet mzdy 2019</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti 2019</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/nemocenska">Výpočet nemocenské, nemocenská 2019</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Porovnejte si hrubou mzdu ve vašem odvětví</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/osetrovne">Ošetřovné 2019</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">DPP, DPČ – kalkulačka výpočtu mzdy, odvodů a mzdových nákladů </a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul><script type="text/javascript">
        function ChangeInputType_100(Type)
        {
        switch(Type)
        {
        case "1":
        $("#HrubaMzdaDiv_100").show();
        $("#superHrubaMzdaDiv_100").hide();
        $("#CistaMzdaDiv_100").hide();
        break;
        case "2":
        $("#HrubaMzdaDiv_100").hide();
        $("#superHrubaMzdaDiv_100").show();
        $("#CistaMzdaDiv_100").hide();
        break;
        case "3":
        $("#HrubaMzdaDiv_100").hide();
        $("#superHrubaMzdaDiv_100").hide();
        $("#CistaMzdaDiv_100").show();
        break;
        }
        }
      </script></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="https://nabidka-prace.penize.cz">
                     
                     Volná pracovní místa</a></p><div class="in"><ul><li><a href="https://nabidka-prace.penize.cz/1655273-uvaly-prodavacka-lahudek" title="Úvaly - prodavač/ka lahůdek - volné pracovní místo" target="_blank">Úvaly - prodavač/ka lahůdek</a><br /><span class="info">BILLA, spol. s r. o., Úvaly (Praha-východ)</span></li><li><a href="https://nabidka-prace.penize.cz/1655272-aplikacni-inzenyrspecialista" title="Aplikační inženýr/specialista - volné pracovní místo" target="_blank">Aplikační inženýr/specialista</a><br /><span class="info">mBlue Czech, s.r.o., Moravskoslezský kraj</span></li><li><a href="https://nabidka-prace.penize.cz/1655271-brigada-pultovy-prodej-havirov" title="Brigáda - pultový prodej (Havířov) - volné pracovní místo" target="_blank">Brigáda - pultový prodej (Havířov)</a><br /><span class="info">Globus ČR, k.s., Havířov (Karviná)</span></li><li><a href="https://nabidka-prace.penize.cz/1655270-udrzbar-praha-cerny-most" title="Údržbář (Praha-Černý Most) - volné pracovní místo" target="_blank">Údržbář (Praha-Černý Most)</a><br /><span class="info">Globus ČR, k.s., Praha (Hlavní město Praha)</span></li><li><a href="https://nabidka-prace.penize.cz/1655269-sefkuchar-plzen" title="Šéfkuchař (Plzeň) - volné pracovní místo" target="_blank">Šéfkuchař (Plzeň)</a><br /><span class="info">Globus ČR, k.s., Plzeň (Plzeň-město)</span></li><li><a href="https://nabidka-prace.penize.cz/1655268-reznik-do-kuchyne-plzen" title="Řezník do kuchyně (Plzeň) - volné pracovní místo" target="_blank">Řezník do kuchyně (Plzeň)</a><br /><span class="info">Globus ČR, k.s., Plzeň (Plzeň-město)</span></li></ul><div class="boxLink"><a href="https://nabidka-prace.penize.cz" target="_blank">Další nabídky práce</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62616-pracovni-pravo" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/pracovni-pravo/411060-pokuta-pro-zamestnance">Pokuta pro zaměstnance</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62552-pravni-poradna">Právní poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den.Pracuji jako řidič autobusu a zaměstnavatel nám ukládá pokuty za podjetí spoje a za zaspání-pozdní příchod do práce.Má na to právo?Děkuji.</i><a href="https://www.penize.cz/pracovni-pravo/411060-pokuta-pro-zamestnance" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/411060-pokuta-pro-zamestnance">Pokuta pro zaměstnance</a></li><li><a href="https://www.penize.cz/pracovni-pravo/411027-prace-na-nocni-smene-prescasy">Prace na noční směně přesčasy</a></li><li><a href="https://www.penize.cz/pracovni-pravo/410981-prevod-dovolene-do-roku-2020">Převod dovolené do roku 2020</a></li><li><a href="https://www.penize.cz/pracovni-pravo/410898-smlouva-s-krajem-a-mzdy-ridicu">Smlouva s krajem a mzdy řidičů.</a></li><li><a href="https://www.penize.cz/pracovni-pravo/410855-dpp-v-sestinedeli">DPP v sestinedeli</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img data-src="https://js.pencdn.cz/acimage/w80/59240.jpg" class="lazy" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img data-src="https://js.pencdn.cz/acimage/w80/59245.jpg" class="lazy" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se"><img data-src="https://js.pencdn.cz/acimage/w80/60050.jpg" class="lazy" width="80" height="57" alt="Jak dobře se nám žilo po patnáct let? Podívejte se." /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se">Jak dobře se nám žilo po patnáct let? Podívejte se.</a></p><p class="descNoMargin">Kvůli krizi začnou v Česku podle odhadů expertů klesat reálné příjmy a s tím i životní úroveň. Podívejte se, jak se nám žilo v uplynulých 15 letech.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/svet/1748-vit-samek-na-vlastni-otvor-stomatologie" target="_blank">Vít Samek Na vlastní otvor: Stomatologie</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/svet/1748-vit-samek-na-vlastni-otvor-stomatologie" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1749.jpg" class="lazy" alt="Vít Samek Na vlastní otvor: Stomatologie" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Zuby – pohroma huby. A podle mě i evoluční záhada. Kazí se, bolí, a dásně, to ať se na...<a href="https://www.heroine.cz/svet/1748-vit-samek-na-vlastni-otvor-stomatologie" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/1741-bez-kvot-to-nepujde-zeny-v-politickych-stranach" target="_blank">„Bez kvót to nepůjde.“ Ženy v politických stranách</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/1741-bez-kvot-to-nepujde-zeny-v-politickych-stranach" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1743.jpg" class="lazy" alt="„Bez kvót to nepůjde.“ Ženy v politických stranách" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>O tom, proč je důležité zvýšit zastoupení žen ve veřejném životě, v politice, v mocenských...<a href="https://www.heroine.cz/spolecnost/1741-bez-kvot-to-nepujde-zeny-v-politickych-stranach" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/1729-prostitutky-jsou-taky-lidi-maji-narok-na-legalizaci-a-ochranu" target="_blank">Prostitutky jsou taky lidi. Mají nárok na legalizaci a ochranu </a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/1729-prostitutky-jsou-taky-lidi-maji-narok-na-legalizaci-a-ochranu" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/1730.jpg" class="lazy" alt="Prostitutky jsou taky lidi. Mají nárok na legalizaci a ochranu " style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Podle odhadů se u nás prostitucí živí zhruba třináct tisíc žen. Pokud připočteme statisíce...<a href="https://www.heroine.cz/spolecnost/1729-prostitutky-jsou-taky-lidi-maji-narok-na-legalizaci-a-ochranu" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80406_156"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Pavel Juříček</p><p class="personDesc">podnikatel, Brano Group</p></div><div class="col2 center"><p class="h4">Jan Hrušínský</p><p class="personDesc">herec a podnikatel</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80406_156"><input type="hidden" name="DuelPerson1" value="213" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80406_156" value="0" /><input type="hidden" name="DuelPerson2" value="133" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80406_156" value="0" /><input type="hidden" name="DuelHash" value="80406_156" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260351.jpg" class="lazy" width="100" height="140" alt="Pavel Juříček" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />25,00 %</span><br /><span class="small">z 4 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236041.jpg" class="lazy" width="100" height="140" alt="Jan Hrušínský" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />100,00 %</span><br /><span class="small">z 5 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80406_156.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80406_201"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/mzda-a-plat/411169-za-pracovni-cestu-dostanete-vic-stoupne-stravne-i-nahrada-za-auto" onmousedown="itemHit(411169, 37)">Za pracovní cestu dostanete víc. Stoupne stravné i náhrada za auto</a></p><div class="img"><a href="https://www.penize.cz/mzda-a-plat/411169-za-pracovni-cestu-dostanete-vic-stoupne-stravne-i-nahrada-za-auto" onmousedown="itemHit(411169, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/298374.jpg" class="lazy" width="110" height="60" alt="Za pracovní cestu dostanete víc. Stoupne stravné i náhrada za auto" /></a></div><p class="descNoMargin">Když vás zaměstnavatel vyšle na takzvanou služební cestu, musí vám proplatit dopravu,...<a href="https://www.penize.cz/mzda-a-plat/411169-za-pracovni-cestu-dostanete-vic-stoupne-stravne-i-nahrada-za-auto" class="small" onmousedown="itemHit(411169, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/mzda-a-plat/402663-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-kalkulacka-a-prehled-pravidel-pro-rok-2019" onmousedown="itemHit(402663, 37)">Dohoda o provedení práce a dohoda o pracovní činnosti. Kalkulačka a přehled pravidel pro rok...</a></p><div class="img"><a href="https://www.penize.cz/mzda-a-plat/402663-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-kalkulacka-a-prehled-pravidel-pro-rok-2019" onmousedown="itemHit(402663, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/402673.jpg" class="lazy" width="110" height="60" alt="Dohoda o provedení práce a dohoda o pracovní činnosti. Kalkulačka a přehled pravidel pro rok 2019" /></a></div><p class="descNoMargin">Jaké podmínky platí, když chcete letos pracovat na dohodu? Kdy se z výdělku platí zdravotní...<a href="https://www.penize.cz/mzda-a-plat/402663-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-kalkulacka-a-prehled-pravidel-pro-rok-2019" class="small" onmousedown="itemHit(402663, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/mzda-a-plat/402573-kalkulacka-ciste-mzdy-2019-kolik-snedi-odvody-a-dane" onmousedown="itemHit(402573, 37)">Kalkulačka čisté mzdy 2019. Kolik snědí odvody a daně?</a></p><div class="img"><a href="https://www.penize.cz/mzda-a-plat/402573-kalkulacka-ciste-mzdy-2019-kolik-snedi-odvody-a-dane" onmousedown="itemHit(402573, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/402577.jpg" class="lazy" width="110" height="60" alt="Kalkulačka čisté mzdy 2019. Kolik snědí odvody a daně?" /></a></div><p class="descNoMargin">Na naší kalkulačce čisté mzdy si lehce spočítáte, jak velká část výplaty letos padne na...<a href="https://www.penize.cz/mzda-a-plat/402573-kalkulacka-ciste-mzdy-2019-kolik-snedi-odvody-a-dane" class="small" onmousedown="itemHit(402573, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani" class="active">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/mzda-a-plat" class="active">Mzda a plat</a><a href="https://www.penize.cz/pracovni-pomer">Pracovní poměr</a><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/materska-dovolena">Mateřská dovolená</a><a href="https://www.penize.cz/duchody">Důchody</a><a href="https://nabidka-prace.penize.cz/">Nabídka pracovních míst</a><a href="https://www.penize.cz/fintech-startupy">Fintech startupy</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/mzda-a-plat/411358-taky-dostanete-vic-podivejte-se-jak-rust-minimalni-mzdy-pomuze-vsem">Taky dostanete víc. Podívejte se, jak růst minimální mzdy pomůže všem - Mobilni verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2019</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2019</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2019 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201910.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2019-12-04/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-zamestnani:22|mobile:215|partners-zamestnani:908|mobile:203|partners-zamestnani:11|partners-zamestnani:902|partners-zamestnani:901|partners-zamestnani:905|partners-zamestnani:28|partners-zamestnani:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=05"></script><script src="https://static-js.pencdn.cz/javascript/www/mafra/2019-12-04_4/mafra-pcz.js"></script><!--Mafra--><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>