<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Kdy zaměstnavatel vyplácí prémie povinně, kdy ne. A musí dát všem stejně? | Peníze.cz</title><meta name="description" content="Kdy vám zaměstnavatel musí povinně vyplatit prémie? Kdy záleží čistě na jeho uvážení? Musí dostat všichni zaměstnanci na obdobné pozici stejně, nebo smí šéf dělat rozdíly? A máte nárok na stravenky? Odpovíme." /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/mzda-a-plat/335772-kdy-zamestnavatel-vyplaci-premie-povinne-kdy-ne-a-musi-dat-vsem-stejne" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Kdy zaměstnavatel vyplácí prémie povinně, kdy ne. A musí dát všem stejně?" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/335773.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/mzda-a-plat/335772-kdy-zamestnavatel-vyplaci-premie-povinne-kdy-ne-a-musi-dat-vsem-stejne" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Kdy zaměstnavatel vyplácí prémie povinně, kdy ne. A musí dát všem stejně?" /><meta name="twitter:description" content="Kdy vám zaměstnavatel musí povinně vyplatit prémie? Kdy záleží čistě na jeho uvážení? Musí dostat všichni zaměstnanci na obdobné pozici stejně, nebo smí šéf dělat rozdíly? A máte nárok na stravenky? Odpovíme." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/335773.jpg" /><meta name="twitter:url" content="https://www.penize.cz/mzda-a-plat/335772-kdy-zamestnavatel-vyplaci-premie-povinne-kdy-ne-a-musi-dat-vsem-stejne" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-03-15/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12_1/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2018-04-27_1/global.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=04"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=06" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7802'});
        
        dataLayer.push({'author': 'Petra Dlouhá'});
        dataLayer.push({'breadcrumb': 'penize-cz|zamestnani|mzda-a-plat|kdy-zamestnavatel-vyplaci-premie-povinne-kdy-ne-a-musi-dat-vsem-stejne'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7802" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r124.1.3.2" class="ahead" style="display: none;"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.3.2"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/zamestnani" title="Zaměstnání" itemprop="url"><span itemprop="title">Zaměstnání</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/mzda-a-plat" title="Mzda a plat" itemprop="url"><span itemprop="title">Mzda a plat</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/mzda-a-plat/335772-kdy-zamestnavatel-vyplaci-premie-povinne-kdy-ne-a-musi-dat-vsem-stejne" title="Kdy zaměstnavatel vyplácí prémie povinně, kdy ne. A musí dát všem stejně?" itemprop="url"><span itemprop="title">Kdy zaměstnavatel vyplácí prémie povinně, kdy ne. A musí dát všem stejně?</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Kdy zaměstnavatel vyplácí prémie povinně, kdy ne. A musí dát všem stejně?" /><h1 itemprop="name">Kdy zaměstnavatel vyplácí prémie povinně, kdy ne. A musí dát všem stejně?</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70017592-petra-dlouha" class="ainfo" itemprop="url"><span itemprop="name">Petra Dlouhá</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01JAK-jak-na-to" class="ainfo"><span itemprop="articleSection">Jak na to</span></a> | 7. 5. 2018</div><meta itemprop="datePublished" content="2018-05-07" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Kdy vám zaměstnavatel musí povinně vyplatit prémie? Kdy záleží čistě na jeho uvážení? Musí dostat všichni zaměstnanci na obdobné pozici stejně, nebo smí šéf dělat rozdíly? A máte nárok na stravenky? Odpovíme.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/335773.jpg" width="680" height="374" alt="Kdy zaměstnavatel vyplácí prémie povinně, kdy ne. A musí dát všem stejně?" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r124.1.2.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.2.3"></div></div><br clear="all" /></div>
  
  </div></div>
      <p><a href="https://www.penize.cz/zamestnani">Zaměstnanci</a> v&nbsp;soukromém sektoru dostávají <em>mzdu</em>, státní zaměstnanci <em>plat</em> a lidé, kteří pracují na <a href="https://www.penize.cz/mzda-a-plat/329866-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-2018-rady-a-kalkulacka">dohodu o provedení práce nebo dohody o pracovní činnosti</a>, <em>odměnu</em>.</p><p><a href="https://www.penize.cz/mzda-a-plat">Mzda a plat</a> se skládají z&nbsp;pevné složky a ze složek pohyblivých. Pevná složka představuje tu část, na které se zaměstnanec a zaměstnavatel na začátku pracovního poměru dohodnou v&nbsp;pracovní smlouvě.</p>
      <p>Pohyblivými složkami jsou benefity stanovené nad pevnou složku, tedy typicky prémie, příplatky, osobní hodnocení a nejrůznější odměny.</p>
      <p>Zákonný nárok je podle zákoníku práce pouze na příplatky za noční práci, práci ve ztíženém pracovním prostředí, práci v sobotu a neděli, za práci přesčas a ve svátek, pokud se u posledních dvou jmenovaných se zaměstnavatelem nedohodnete na náhradním volnu.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Počítáme s vámi</h2><div class="in"><div class="clear fr"><div style="max-width:90px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w90-h-q80/298786.jpg" alt="" class="offset5" style="max-width:90px;" /></div><div style="clear:both;"></div></div></div>
        <h3>Výpočet čisté mzdy</h3><p>Naše kalkulačka čisté mzdy, aktualizovaná pro rok 2018, přehledně vypočítá, kolik dostanete od zaměstnavatele na ruku a kolik z hrubé mzdy spolkne <a href="https://www.penize.cz/dan-z-prijmu">daň</a> a povinné odvody. Funguje i obráceně: zaměstnavateli ukáže, na kolik ho zaměstnanec celkově přijde.</p><h3><a href="https://www.penize.cz/mzda-a-plat/329379-vypocet-ciste-mzdy-v-roce-2018-kolik-dostanete-kolik-vam-strhnou">Výpočet čisté mzdy v roce 2018</a></h3>
        
        
      </div></div></div>
      <p>Na ostatní pohyblivé složky nárok není, alespoň ne automaticky. Je jen na zaměstnavateli, jestli je bude vyplácet. „Zaměstnavatelé proto často v pracovní smlouvě nebo vnitřním předpise uvádějí, že prémie je <em>nenároková</em> a její přiznání podmiňují svým rozhodnutím,“ dodává Eva Jurčíková z&nbsp;<a href="https://www.vasenaroky.cz/?gclid=EAIaIQobChMI7cnd9L7c2gIVybftCh0wvwYdEAAYASAAEgJ33fD_BwE">Vaše nároky.cz</a>.</p><h2>Kdy máte nárok na prémie</h2><p>Z rozhodnutí Nejvyššího soudu (<a href="http://kraken.slv.cz/21Cdo537/2004">21 Cdo 537/2004</a>) ale plyne, že za určitých okolností se může nenároková prémie změnit v&nbsp;nárokovou. „Jedná se o situaci, kdy zaměstnavatel podmíní nárok na prémii splněním určitých objektivně měřitelných, jasně stanovených podmínek a zaměstnanec je objektivně naplní,“ pokračuje Eva Jurčíková. Například: obchodní zástupce pro zaměstnavatele sjedná předem stanovený počet zakázek, prodavač prodá dohodnutý počet kusů zboží, dělník vyrobí určitý počet výrobků. Pak zaměstnavatel přislíbené prémie odepřít nesmí.</p><p>Rozhodující tedy je, co jste si se <a href="https://www.penize.cz/zamestnani">zaměstnavatelem</a> sjednali. Pokud jste se ve smlouvě dohodli, že prémie dostanete za jasně stanovenou a objektivně měřitelnou práci, půjde o nárokovou prémii, ze které se zaměstnavatel vykroutit nemůže. Pokud jste se naopak dohodli, že bude zaměstnavatel prémie vyplácet podle svého uvážení, je prémie nenároková, domáhat se jí nemůžete. „O nenárokovou prémii jde typicky v&nbsp;případech, kdy zaměstnavatel kritéria pro výplatu prémie stanoví vágně a neurčitě,“ upozorňuje Eva Jurčíková. Například tak, že prémie vyplatí zaměstnanci, který vyrobí <em>velké množství</em> výrobků, sjedná <em>hodně </em>zakázek nebo vynaloží <em>nadměrné</em> pracovní úsilí.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Co za práci navíc</h2><div class="in"><div class="clear fr"><div style="max-width:90px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w90-h-q80/311502.jpg" alt="" class="offset5" style="max-width:90px;" /></div><div style="clear:both;"></div></div></div>
        <h3>Přesčasy</h3><p>Kolegové odjeli na dovolenou, brigádníci nejsou. Šéf chce, abyste pracovali přesčas. Může vás do přesčasů nutit? Kolik hodin navíc smíte odpracovat a kolik za ně zaměstnavatel zaplatí? Poradíme.</p><h3><a href="https://www.penize.cz/pracovni-pomer/325560-prace-prescas-kdy-musite-jit-a-kolik-za-to">Práce přesčas. Kdy musíte jít a kolik za to</a></h3>
        
        
      </div></div></div>
      <h2>Za stejnou práci všem stejně?</h2><p>Musejí všichni zaměstnanci na stejné pozici dostávat stejně vysoké prémie? Platí totéž pravidlo, jako jsme popisovali výš: když zaměstnavatel stanoví jasná kritéria pro vznik nároku na prémii a dva (nebo víc) zaměstnanců na stejné pozici tato kritéria splní, měli by dostat shodnou prémii. „Pokud tedy máme například dva vedoucí pracovníky, kteří jsou povinni vést stejný počet zaměstnanců, oba mají stejné vzdělání, stejně dlouhou praxi a srovnatelné zkušenosti, měl by k nim zaměstnavatel přistupovat stejně, a to i v otázce přidělování prémií,“ říká Eva Jurčíková. Pokud by některý ze zaměstnanců měl například nižší vzdělání, kratší praxi nebo vedl míň podřízených, je naprosto v&nbsp;pořádku, aby to zaměstnavatel ve výši prémií zohlednil. Rozdílné odměňování by ale měl být vždy schopný vysvětlit objektivními důvody.</p><h2>Firmě se nedaří. Může šéf krátit prémie?</h2><p>Firma nevydělala tolik, kolik zaměstnavatel předpokládal – smí vám prémie snížit nebo úplně vynulovat? I v&nbsp;tomhle případě záleží, jestli jde o nárokovou nebo nenárokovou odměnu. U nenárokových prémií to má zaměstnavatel jednoduché, vyplácet je nemusí. Pokud ale jde o nárokovou prémii, vázanou na splnění předem dohodnutých podmínek, kterým vyhovíte, nemůže vám šéf následně prémie sebrat – ani v&nbsp;případě, že se společnosti zrovna nevede ideálně.</p>
      <h2>Stravenky. Je na ně nárok?</h2><p>Typů prémií a benefitů je spoustu. Zaměstnavatelé je vyplácejí například za vyšší pracovní výkon, za kvalitu práce nebo za úsporu.</p>
      <div class="fl clear"><div class="toolBox"><h2 class="title">Na služební cestu...</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:222px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w222-h-q80/310333.jpg" alt="" class="offset5" style="max-width:222px;float:none;" /></div><div style="clear:both;"></div></div></div>
        <h3>... vám stravné dát musejí</h3>
        <p>Jiná pravidla platí pro stravování na pracovních cestách. Když vás šéf vyšle na služebku, povinně proplácí cestu a přispívá na jídlo a pití. Kolik zaměstnavatel na pracovní cesty v&nbsp;roce 2018 musí vyplatit, snadno spočítá naše kalkulačka:</p><h3><a href="https://www.penize.cz/zamestnani/329719-cestovni-nahrady-a-diety-v-roce-2018-na-sluzebku-vic-penez">Cestovní náhrady a diety v&nbsp;roce 2018</a></h3>
        
        
      </div></div></div>
      <p>Speciálním druhem benefitu jsou <a href="https://www.penize.cz/tema/stravenky">stravenky</a>. Ty jsou ale z&nbsp;podstaty nenárokové. Záleží na zaměstnavateli, jestli je svým lidem bude vydávat – a na tom, co je napsané ve vnitřním předpise, pracovní nebo kolektivní smlouvě. Zaměstnanec má ze zákona nárok na stravování. To ale znamená jen to, že zaměstnavatel mu ve všech směnách musí stravování umožnit. V&nbsp;praxi vám tedy šéf musí povolit, abyste opustili pracoviště a koupili si jídlo, nebo na pracovišti zřídit stravovací místnost, kde si sníte jídlo přinesené z&nbsp;domova.</p><p>„Zaměstnavatel ale nemá povinnost zaměstnancům jídlo zajistit, ani jim vydávat stravenky,“ zdůrazňuje Eva Jurčíková.</p>
      <h2>Stravenky jen pro někoho?</h2><p>Může zaměstnavatel <a href="https://www.penize.cz/tema/stravenky">stravenky</a> dopřát jen vybraným <a href="https://www.penize.cz/zamestnani">zaměstnancům</a>? Záleží na důvodu tohoto zvýhodnění, nesmí být diskriminační. Platí tu totéž jako u prémií. „Je naprosto v pořádku, když zaměstnavatel poskytuje stravenky na základě funkčního zařazení, například pouze vedoucím zaměstnancům, zaměstnancům ve vícesměnném provozu a podobně. Kdyby ale přiznával stravenky na základě kritérií, jako je věk, pohlaví, rasa, sexuální orientace, náboženské vyznání a zvýhodňoval například pouze muže do třiceti let, bude to diskriminace a ostatní zaměstnanci se mohou po právu domáhat rovného zacházení,“ uzavírá Eva Jurčíková z&nbsp;Vaše nároky.cz.</p>
    <div class="ad"><div id="r125.6.10.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.6.10.33"></div></div><br clear="all" /></div>
  
  </div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fmzda-a-plat%2f335772-kdy-zamestnavatel-vyplaci-premie-povinne-kdy-ne-a-musi-dat-vsem-stejne%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/mzda-a-plat/335772-kdy-zamestnavatel-vyplaci-premie-povinne-kdy-ne-a-musi-dat-vsem-stejne?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/335772-kdy-zamestnavatel-vyplaci-premie-povinne-kdy-ne-a-musi-dat-vsem-stejne">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(335772, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=335772&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=335772&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/335772-kdy-zamestnavatel-vyplaci-premie-povinne-kdy-ne-a-musi-dat-vsem-stejne">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/335772-kdy-zamestnavatel-vyplaci-premie-povinne-kdy-ne-a-musi-dat-vsem-stejne">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/335772-kdy-zamestnavatel-vyplaci-premie-povinne-kdy-ne-a-musi-dat-vsem-stejne">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/bonusy">bonusy</a>, <a href="https://www.penize.cz/mzda-a-plat">mzda</a>, <a href="https://www.penize.cz/mzda-a-plat">mzda a plat</a>, <a href="https://www.penize.cz/tema/odmeny">odměny</a>, <a href="https://www.penize.cz/mzda-a-plat">plat</a>, <a href="https://www.penize.cz/tema/stravenky">stravenky</a>, <a href="https://www.penize.cz/tema/zakonik-prace">zákoník práce</a>, <a href="https://www.penize.cz/tema/zamestnanecke-benefity">zaměstnanecké benefity</a>, <a href="https://www.penize.cz/zamestnani">zaměstnání</a>, <a href="https://www.penize.cz/tema/zamestnavatel">zaměstnavatel</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/zamestnani/335806-vrcholovy-sport-neni-pro-lidi" data-itemid="335806"><a href="https://www.penize.cz/zamestnani/335806-vrcholovy-sport-neni-pro-lidi" onclick="itemHit(335806, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/335810.jpg" alt="Vrcholový sport není pro lidi" /></span><span class="label">Vrcholový sport není pro lidi</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r124.1.1.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.1.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title ">
                  
                  Hledáte práci ve financích?</p><div class="in"><div class="desc">Nejste spokojení v zaměstnání? Hledáte zajímavou příležitost? Staňte se finančním odborníkem nezávislým na bankách nebo pojišťovnách? Pomůžeme vám.</div><div class="usetriico"><div class="item"><a href="https://usetri.penize.cz/kariera/chci-budovat-vlastni-tym/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-budovat-vlastni-tym" class="subtitle" target="_blank"><img alt="Chci budovat vlastní tým" class="ico career img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci budovat vlastní tým</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/kariera/chci-se-starat-o-vip-klientelu/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank"><img alt="Chci se starat o VIP klientelu" class="ico career img-2" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci se starat o VIP klientelu</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/kariera/chci-vest-vlastni-fransizovou-pobocku/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=kariera&amp;utm_content=chci-se-starat-o-vip-klientelu" class="subtitle" target="_blank"><img alt="Chci vést poradenskou kancelář" class="ico career img-3" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci vést poradenskou kancelář</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci více informací</a></div></div></div><div class="ad"><div id="r125.6.10.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.6.10.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">
                     
                     Výpočet mzdy 2018</a></p><div class="in"><div class="calcul" id="mzda"><form method="post" action="#mzda" class="form"><table><tbody><tr><td class="label"><label for="typvstupu">Typ vstupu:</label></td><td class="input"><select name="TypVstupu" id="TypVstupu" class="smallCalcInWide" onchange="ChangeInputType(this.value);"><option value="1" selected="selected">hrubá měsíční mzda</option><option value="2">superhrubá měsíční mzda</option><option value="3">čistá měsíční mzda</option></select></td></tr></tbody></table><div id="HrubaMzdaDiv"><table><tbody><tr><td class="label"><label for="Mzda">Hrubá měsíční mzda:</label></td><td class="input"><input type="text" name="Mzda" id="Mzda" value="30000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><div id="superHrubaMzdaDiv" class="hidden"><table><tbody><tr><td class="label"><label for="SuperHrubaMzda">Superhrubá měsíční mzda:</label></td><td class="input"><input type="text" name="SuperHrubaMzda" id="SuperHrubaMzda" value="35000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><div id="CistaMzdaDiv" class="hidden"><table><tbody><tr><td class="label"><label for="vm_CistaMzda">Čistá měsíční mzda:</label></td><td class="input"><input type="text" name="CistaMzda" id="vm_CistaMzda" value="25000" class="smallCalcIn" /> Kč</td></tr></tbody></table></div><table><tbody><tr><td class="label"><label for="PocetDeti">Počet nezaopatřených dětí:</label></td><td class="input"><input type="text" name="PocetDeti" id="PocetDeti" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Student">Poplatník - student:</label></td><td class="input"><select name="Student" id="Student" class="smallCalcIn"><option value="0" selected="selected">Ne</option><option value="1">Ano</option></select></td></tr><tr><td class="label"><label for="Postizeni">Poplatník - postižení:</label></td><td class="input"><select name="Postizeni" id="Postizeni" class="smallCalcIn"><option value="0" selected="selected">žádné</option><option value="1">1. a 2. stupeň</option><option value="2">3. stupeň</option><option value="3">ZTP/P</option></select></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="cistamzda2018" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(329407);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet mzdy 2018</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti 2018</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/nemocenska">Výpočet nemocenské, nemocenská 2018</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Porovnejte si hrubou mzdu ve vašem odvětví</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/osetrovne">Ošetřovné 2018</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">DPP, DPČ – kalkulačka výpočtu mzdy, odvodů a mzdových nákladů </a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul><script type="text/javascript">
        function ChangeInputType(Type)
        {
        switch(Type)
        {
        case "1":
        $("#HrubaMzdaDiv").show();
        $("#superHrubaMzdaDiv").hide();
        $("#CistaMzdaDiv").hide();
        break;
        case "2":
        $("#HrubaMzdaDiv").hide();
        $("#superHrubaMzdaDiv").show();
        $("#CistaMzdaDiv").hide();
        break;
        case "3":
        $("#HrubaMzdaDiv").hide();
        $("#superHrubaMzdaDiv").hide();
        $("#CistaMzdaDiv").show();
        break;
        }
        }
      </script></div></div></div><div class="ad"><div id="r125.6.10.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.6.10.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title "><a href="https://nabidka-prace.penize.cz">
                     
                     Volná pracovní místa</a></p><div class="in"><ul class="bullet"><li class="offset10"><a href="https://nabidka-prace.penize.cz/1566049-stavbyvedoucirozpoctar" title="Stavbyvedoucí/Rozpočtář - volné pracovní místo" target="_blank">Stavbyvedoucí/Rozpočtář</a><br /><span class="info">PŘEDVÝBĚR.CZ s.r.o., Praha (Hlavní město Praha)</span></li><li class="offset10"><a href="https://nabidka-prace.penize.cz/1566048-strojirensky-delnikdelnice" title="Strojírenský dělník/dělnice - volné pracovní místo" target="_blank">Strojírenský dělník/dělnice</a><br /><span class="info">Randstad s.r.o., Hustopeče (Břeclav)</span></li><li class="offset10"><a href="https://nabidka-prace.penize.cz/1566047-junior-trade-marketing-coordinator-part-time" title="Junior Trade Marketing Coordinator – part time - volné pracovní místo" target="_blank">Junior Trade Marketing Coordinator – part time</a><br /><span class="info">Randstad s.r.o., Praha (Hlavní město Praha)</span></li><li class="offset10"><a href="https://nabidka-prace.penize.cz/1566046-personalista-senior" title="Personalista senior - volné pracovní místo" target="_blank">Personalista senior</a><br /><span class="info">PRAGMA personální agentura s.r.o., Teplice nad Bečvou (Přerov)</span></li><li class="offset10"><a href="https://nabidka-prace.penize.cz/1566045-manipulacni-delnik_letiste-praha" title="Manipulační dělník_Letiště Praha - volné pracovní místo" target="_blank">Manipulační dělník_Letiště Praha</a><br /><span class="info">MANPOWER, s.r.o., Praha (Hlavní město Praha)</span></li><li><a href="https://nabidka-prace.penize.cz/1566044-informacni-asistent-na-letisti-praha" title="Informační asistent na Letišti Praha - volné pracovní místo" target="_blank">Informační asistent na Letišti Praha</a><br /><span class="info">MANPOWER, s.r.o., Praha (Hlavní město Praha)</span></li></ul><div class="boxLink"><a href="https://nabidka-prace.penize.cz" target="_blank">Další nabídky práce</a></div></div></div><div class="ad"><div id="r125.6.12.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.6.12.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62616-pracovni-pravo" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/pracovni-pravo/335642-odebrana-dovolena">Odebraná dovolená</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62552-pravni-poradna">Právní poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></span></p><p class="desc word-break"><i>Otázka: Dobrý večer.V zaměstnání mě vznikl problém.Na výplatní pásce jsem zjistil,že mi byla omylem odebraná dovolená.Nahlásil jsem to,ale paní mě řekla,že se spletla a dovolenou nelze vrátit.Je tohle v pořádku?Děkuji...</i><a href="https://www.penize.cz/pracovni-pravo/335642-odebrana-dovolena" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/335642-odebrana-dovolena">Odebraná dovolená</a></li><li><a href="https://www.penize.cz/pracovni-pravo/335493-darovani-krve-smenny-provoz">Darování krve-směnný provoz</a></li><li><a href="https://www.penize.cz/pracovni-pravo/335454-vypoved-a-nastup-na-materskou">Výpověď a nástup na mateřskou</a></li><li><a href="https://www.penize.cz/pracovni-pravo/335351-kraceni-dovolene-pri-dpn">Krácení dovolené při DPN</a></li><li><a href="https://www.penize.cz/pracovni-pravo/335352-prekazka-na-strane-zamestnavatele">Překážka na straně zaměstnavatele</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img src="https://js.pencdn.cz/acimage/w80/59240.jpg" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img src="https://js.pencdn.cz/acimage/w80/59245.jpg" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se"><img src="https://js.pencdn.cz/acimage/w80/60050.jpg" width="80" height="57" alt="Jak dobře se nám žilo po patnáct let? Podívejte se." /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se">Jak dobře se nám žilo po patnáct let? Podívejte se.</a></p><p class="descNoMargin">Kvůli krizi začnou v Česku podle odhadů expertů klesat reálné příjmy a s tím i životní úroveň. Podívejte se, jak se nám žilo v uplynulých 15 letech.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/41769-oberbank-ag-pobocka-ceska-republika">Oberbank AG pobočka Česká republika</a></li><li><a href="//www.penize.cz/banky/8180-bank-of-tokyo-mitsubishi-ufj-holland-n-v-prague-branch-organizacni-slozka">Bank of Tokyo-Mitsubishi UFJ (Holland) N.V. Prague Branch, organizační složka</a></li><li><a href="//www.penize.cz/banky/8156-ing-bank-n-v">ING Bank N.V.</a></li><li><a href="//www.penize.cz/banky/8184-waldviertler-sparkasse-von-1842-ag">Waldviertler Sparkasse von 1842 AG</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div><div class="toolBox personDuel" id="personDuel_80406_156"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Václav Klaus</p><p class="personDesc">politik</p></div><div class="col2 center"><p class="h4">Klára Samková</p><p class="personDesc">advokátka</p></div></div><div class="cols offset10"><form method="post" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80406_156"><input type="hidden" name="DuelPerson1" value="60" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80406_156" value="0" /><input type="hidden" name="DuelPerson2" value="262" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80406_156" value="0" /><input type="hidden" name="DuelHash" value="80406_156" /></form><div class="person1" onclick="document.getElementById('DuelPerson1_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/234948.jpg" width="100" height="140" alt="Václav Klaus" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />0,00 %</span><br /><span class="small">z 0 duelů</span></div></div><div class="x">&times;</div><div class="person2" onclick="document.getElementById('DuelPerson2_Rank_80406_156').value = 1; document.forms.duelForm_80406_156.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260317.jpg" width="100" height="140" alt="Klára Samková" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />0,00 %</span><br /><span class="small">z 4 duelů</span></div></div></div><p class="resultLink"><span class="fakeLink" onclick="document.forms.duelForm_80406_156.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="bdfa7b0101d5d32dd7eba2d379f8067a" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=sntxi32zghng5h4mzzglsmqn&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div id="scroll_80406_179"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80406_201"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/mzda-a-plat/329866-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-2018-rady-a-kalkulacka" onmousedown="itemHit(329866, 37)">Dohoda o provedení práce a dohoda o pracovní činnosti 2018. Rady a kalkulačka</a></p><div class="img"><a href="https://www.penize.cz/mzda-a-plat/329866-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-2018-rady-a-kalkulacka" onmousedown="itemHit(329866, 37)"><img src="https://js.pencdn.cz/acimage/w110/329868.jpg" width="110" height="60" alt="Dohoda o provedení práce a dohoda o pracovní činnosti 2018. Rady a kalkulačka" /></a></div><p class="descNoMargin">Pracujete na dohodu? Máme pro vás souhrn pravidel. Naše kalkulačka – aktualizovaná pro...<a href="https://www.penize.cz/mzda-a-plat/329866-dohoda-o-provedeni-prace-a-dohoda-o-pracovni-cinnosti-2018-rady-a-kalkulacka" class="small" onmousedown="itemHit(329866, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nemocenska/329516-nemocenska-a-nahrada-mzdy-v-roce-2018-kalkulacka-a-nova-pravidla" onmousedown="itemHit(329516, 37)">Nemocenská a náhrada mzdy v roce 2018. Kalkulačka a nová pravidla</a></p><div class="img"><a href="https://www.penize.cz/nemocenska/329516-nemocenska-a-nahrada-mzdy-v-roce-2018-kalkulacka-a-nova-pravidla" onmousedown="itemHit(329516, 37)"><img src="https://js.pencdn.cz/acimage/w110/329518.jpg" width="110" height="60" alt="Nemocenská a náhrada mzdy v roce 2018. Kalkulačka a nová pravidla" /></a></div><p class="descNoMargin">Od ledna 2018 se mění pravidla nemocenské pro zaměstnance i OSVČ. Víme jak. A naše kalkulačky...<a href="https://www.penize.cz/nemocenska/329516-nemocenska-a-nahrada-mzdy-v-roce-2018-kalkulacka-a-nova-pravidla" class="small" onmousedown="itemHit(329516, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/mzda-a-plat/329379-vypocet-ciste-mzdy-v-roce-2018-kolik-dostanete-kolik-vam-strhnou" onmousedown="itemHit(329379, 37)">Výpočet čisté mzdy v roce 2018: Kolik dostanete, kolik vám strhnou</a></p><div class="img"><a href="https://www.penize.cz/mzda-a-plat/329379-vypocet-ciste-mzdy-v-roce-2018-kolik-dostanete-kolik-vam-strhnou" onmousedown="itemHit(329379, 37)"><img src="https://js.pencdn.cz/acimage/w110/329482.jpg" width="110" height="60" alt="Výpočet čisté mzdy v roce 2018: Kolik dostanete, kolik vám strhnou" /></a></div><p class="descNoMargin">Naše kalkulačka čisté mzdy, aktualizovaná pro rok 2018, přehledně vypočítá, kolik dostanete...<a href="https://www.penize.cz/mzda-a-plat/329379-vypocet-ciste-mzdy-v-roce-2018-kolik-dostanete-kolik-vam-strhnou" class="small" onmousedown="itemHit(329379, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80406_179');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="https://www.penize.cz">Peníze</a><span> | </span><a href="https://finmag.penize.cz">Finmag</a><span> | </span><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="https://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="https://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="https://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="https://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="https://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><div class="fr"><a href="http://www.mojepenze.cz/Home.aspx?&amp;utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner webu" target="_blank" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div><style>
      #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
      #conseq_partner:hover { background-position: 0 -25px; }
      #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
      #hk_partner:hover { background-position: 0 -25px; }
    </style></div><div><div class="clearfix offset15"><div class="logo"><a href="https://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="//www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="https://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="https://www.penize.cz/investice">Investice</a></li><li class="split"><a href="https://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="https://www.penize.cz/dane">Daně</a></li><li class="split"><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li><a href="https://www.penize.cz/bydleni">Bydlení</a></li><li class="active split"><a href="https://www.penize.cz/zamestnani">Zaměstnání</a></li><li class="split"><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a></li><li><a href="https://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="active split"><a href="https://www.penize.cz/mzda-a-plat">Mzda a plat</a></li><li class="split"><a href="https://www.penize.cz/pracovni-pomer">Pracovní poměr</a></li><li class="split"><a href="https://www.penize.cz/podnikani">Podnikání</a></li><li class="split"><a href="https://www.penize.cz/nemocenska">Nemocenská</a></li><li class="split"><a href="https://www.penize.cz/materska-dovolena">Mateřská dovolená</a></li><li class="split"><a href="https://www.penize.cz/duchody">Důchody</a></li><li class="split"><a href="https://nabidka-prace.penize.cz/">Nabídka pracovních míst</a></li><li class="split"><a href="https://www.penize.cz/fintech-startupy">Fintech startupy</a></li></ul><div class="partnerIco">
    
    </div><div class="partnerIco">
    
    </div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2018</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2018</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="https://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2018 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201803.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><script>
      function ClosePopUp()
      {
      SetCookies("ClosePopUp", "close", 1);
      Element("popUp").style.display = "none";
      }
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      Element("popUp").style.display = "block";
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
    </script><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script type="text/javascript">
      //<![CDATA[

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Mafra--><div class="ad"><div id="r125.15.2.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.15.2.33"></div></div><br clear="all" /></div>
  
  </div><script src="//1gr.cz/js/uni/paticka.js?rr=04"></script>
<script>Ads.bmone2({ 22: "124.1.2.3", 11: "124.1.1.1", 28: "124.1.3.2", 908: "125.6.10.33", 902: "125.6.10.3", 901: "125.6.10.1", 905: "125.6.12.3", 910: "125.15.2.33" });</script>
<div id="bmone2t-124.1.2.3" style="display:none"><script>bmone2n.makeAd('124.1.2.3');</script></div>
<div id="bmone2t-125.6.10.33" style="display:none"><script>bmone2n.makeAd('125.6.10.33');</script></div>
<div id="bmone2t-124.1.1.1" style="display:none"><script>bmone2n.makeAd('124.1.1.1');</script></div>
<div id="bmone2t-125.6.10.3" style="display:none"><script>bmone2n.makeAd('125.6.10.3');</script></div>
<div id="bmone2t-125.6.10.1" style="display:none"><script>bmone2n.makeAd('125.6.10.1');</script></div>
<div id="bmone2t-125.6.12.3" style="display:none"><script>bmone2n.makeAd('125.6.12.3');</script></div>
<div id="bmone2t-124.1.3.2" style="display:none"><script>bmone2n.makeAd('124.1.3.2');</script></div>
<div id="bmone2t-125.15.2.33" style="display:none"><script>bmone2n.makeAd('125.15.2.33');</script></div>
<script>bmone2n.moveAd();</script>
<script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>