<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Intervence skončily, uspěli jsme, zapomeňte | Peníze.cz</title><meta name="description" content="Česká národní banka, respektive někteří její představitelé podnikají v poslední době mediální ofenzivu. Cíl: přesvědčit veřejnost, že intervence skončily – a že skončily vcelku úspěšně. Rozhodně tedy mnohem úspěšněji, než kritici prorokovali. Omyl." /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/kurzy-men/328508-intervence-skoncily-uspeli-jsme-zapomente" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Intervence skončily, uspěli jsme, zapomeňte" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/328521.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/kurzy-men/328508-intervence-skoncily-uspeli-jsme-zapomente" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Intervence skončily, uspěli jsme, zapomeňte" /><meta name="twitter:description" content="Česká národní banka, respektive někteří její představitelé podnikají v poslední době mediální ofenzivu. Cíl: přesvědčit veřejnost, že intervence skončily – a že skončily vcelku úspěšně. Rozhodně tedy mnohem úspěšněji, než kritici prorokovali. Omyl." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/328521.jpg" /><meta name="twitter:url" content="https://www.penize.cz/kurzy-men/328508-intervence-skoncily-uspeli-jsme-zapomente" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2017-06-16_1/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12_1/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12/global.js"></script><!--DMP Adobe Audience Manager--><script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-fe78e0b2f31687345202195a7a3525be6d61d092.js"></script><!--/DMP Adobe Audience Manager--><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--sas--><script type="text/javascript">
        //<![CDATA[
        var _sashec_queue = _sashec_queue || [];document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');_sashec_queue.push(['group', { site: 'penizecz', area: 'ekonomika', keyword: ['ceska-narodni-banka', 'cnb', 'koruna', 'kurzy-men', 'menove-intervence', 'menove-riziko', 'spekulace'], targets: { device: 'u', template: 'article', sec1: 'kurzy-men' }, callback: function (e) { var position = e.position;var type = e.type;var is_empty = e.is_empty;if (type === 'insert' && !is_empty) { $(position.options.element).closest(".reklama").show();if(position.options.size[0] == "leader" && window["headerFixFrom"] != undefined) { headerFixFrom += $(position.options.element).height();headerStarTop += $(position.options.element).height(); }}}}]);
        //]]>
         </script><!--/sas--></head><body onmousedown="bodyMouseDown();" onload="" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7799'});
        
        dataLayer.push({'author': 'Lukáš Kovanda'});
        dataLayer.push({'breadcrumb': 'penize-cz|ekonomika|kurzy-men|intervence-skoncily-uspeli-jsme-zapomente'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7799" /></fieldset><div id="brand-a" class="brand-a"><div id="brand-b" class="brand-b"><div id="brand-c" class="brand-c"><div id="view"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                        Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                      </p></div></div></div></div></div><div class="reklamabg"><div class="reklama leaderboard hidden mob"><div class="uchoReklama"></div><div id="sas-leaderboard"><script type="text/javascript">
                      _sashec_queue.push(['position', 'sas-leaderboard', { size: 'leader' }]);
                    </script></div></div>
              
            </div><div id="webBrand"><div class="main"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/ekonomika" title="Ekonomika" itemprop="url"><span itemprop="title">Ekonomika</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/kurzy-men" title="Kurzy měn" itemprop="url"><span itemprop="title">Kurzy měn</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/kurzy-men/328508-intervence-skoncily-uspeli-jsme-zapomente" title="Intervence skončily, uspěli jsme, zapomeňte" itemprop="url"><span itemprop="title">Intervence skončily, uspěli jsme, zapomeňte</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Intervence skončily, uspěli jsme, zapomeňte" /><h1 itemprop="name">Intervence skončily, uspěli jsme, zapomeňte</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70024968-lukas-kovanda" class="ainfo" itemprop="url"><span itemprop="name">Lukáš Kovanda</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01POL-polemika" class="ainfo"><span itemprop="articleSection">Polemika</span></a> | 29. 11. 2017</div><meta itemprop="datePublished" content="2017-11-29" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Česká národní banka, respektive někteří její představitelé podnikají v poslední době mediální ofenzivu. Cíl: přesvědčit veřejnost, že intervence skončily – a že skončily vcelku úspěšně. Rozhodně tedy mnohem úspěšněji, než kritici prorokovali. Omyl.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/328521.jpg" width="680" height="374" alt="Intervence skončily, uspěli jsme, zapomeňte" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 250px;"><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-horni.js" type="text/javascript"></script></div>
      <p>Od „vlastního exitu“ sice brzy uběhne osm měsíců a zatím všechno, jak se zdá, běží hladce. Jenže důsledky intervencí jsou tu s&nbsp;námi v&nbsp;nevyzpytatelně kritické míře dál. V&nbsp;tomto smyslu intervence neskončily. Důvody jsou minimálně dva.</p><h2>Spekulanti se nevypařili</h2><p>Zaprvé: v&nbsp;rukou spekulantů jsou pořád korunová aktiva, do kterých mohutně investovali zejména během prvních tří měsíců roku. To, že v&nbsp;nich kapitál drží déle, než původně zamýšleli, ještě neznamená, že nejde o spekulace a že je na ten kapitál alespoň elementární spolehnutí. Stačí drobný nárůst obecné rizikové averze mezinárodních investorů a tyto peníze mohou zmizet ještě rychleji, než se objevily. Česká republika je sice ve výtečné makroekonomické kondici a státní pokladna v&nbsp;poměrně dobrém stavu, naše ratingové hodnocení ale pořád odpovídá přinejlepším druhé lize. Má to svůj důsledek – až nad světovou ekonomikou zahřmí, investoři se stáhnou do bezpečnějších, prvoligových útočišť. Korunu to kvůli přítomnosti spekulativního kapitálu rozkmitá víc, než je zdrávo. Pořád zkrátka může nastat to, před čím mnozí varovali v&nbsp;době vrcholících intervencí.</p><p>V&nbsp;tomto kontextu získává mediální ofenziva centrální banky další smysl: je třeba využít současného klidu, a veřejnosti se vemlouvat tak, aby ji ani ve snu nenapadlo případnou bouři, pokud se ukáže, že dnešní klid byl klid před bouří, spojovat s intervencemi. I proto možná už dnes někteří lidé ČNB říkají „hop“, i když ještě tak úplně nedoskočili.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Vychází nový Finmag</h2><div class="in"><div class=""><div style="max-width:280px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/328367.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w280-h-q80/328367.jpg" alt="Finmag. Zhruba nejlepší časpois na světě" class="offset5" style="max-width:280px;" /></a><div style="clear:both;"></div></div></div><h3>Co v něm taky najdete</h3><h4>Kdyby kacíř Luther shořel</h4><div>Alternativní historie z pera ekonoma Pavla Kohouta. Říkává se, že za rozvojem kapitalismu je píle a pracovitost, kterou části západní Evropy vštípily protestantské církve. A co kdyby žádné protestantské církve a protestantská morálka nebyly?</div>
          
        <hr class="splitLine" /><h4>Bitcoin – nová vkladní knížka</h4><div>V samoobsluze tím nezaplatíte. Přesto se bitcoinu i dalším kryptoměnám daří čím dál líp. nejen jako platidlům, ale především jako praktickému úkrytu a nosiči bohatství.</div>
        <hr class="splitLine" /><h4>... a vlci už jdou sem</h4><div>Sedm set kilometrů za třináct dní. Pěšky. Pro dnešní ultrasportovce žádná výzva. Ovšem ve čtyřicetistupňových mrazech, bez doprovodu, aljašskou divočinou s nočním zpěvem vlků? Jan Venca Francke vyhrál nejdelší a nejdrsnější závod na světě.</div>
        <div class="clear offset"></div>
        <div class="center offset25"><a href="http://finmag.penize.cz/predplatne" class="submit">Chci Finmag</a></div></div></div></div>
      <h2>Ztráta není jen účetní záležitost</h2><p>Zadruhé: ztráta České národní banky mohutní a mohutní. Aktuálně přesahuje 202 miliard korun. Centrální banka ji bude umazávat možná celá desetiletí. Ačkoli takový odhad může klamat. Sama ČNB v&nbsp;roce 2008 <a href="https://www.cnb.cz/en/research/research_publications/cnb_wp/2008/cnbwp_2008_03.html">předpokládala</a>, že svou předchozí kumulovanou ztrátu, která vznikala od konce 90. let, zlikviduje plus minus do roku 2023. Nakonec to stihla o skoro celé desetiletí dřív, anulovala ji ze zisku za rok 2014. Tedy toho zisku, kterého ze značné části dosáhla intervenčním oslabením měny. Ano, oslabení vlastní měny bývá pro centrální banky ziskové, posílení ztrátové. Do jisté míry je tak ztráta ČNB nutná daň za to, že doháníme vyspělejší země Evropské unie. Nicméně ČNB v&nbsp;rámci mediální ofenzivy dělá ze své ztráty věc principu a zamlčuje, že ztráta je ve skutečností právě jen věcí míry. A tu míru ČNB dost možná vrchovitě překročila. Což je důvod, proč intervence není skončenou kapitolou. &nbsp;</p><p>ČNB se snaží tvrdit, že její ztráta už z&nbsp;principu není nic vážného, neboť jde vlastně jen o účetní záležitost. Takové tvrzení by ale u zkoušky na výbornou nebylo. Tím netvrdím, že bankovní radní ČNB z&nbsp;ekonomické teorie propadají. Minimálně někteří z&nbsp;nich dobře vědí, že se o ztrátě ČNB v&nbsp;tuzemském odborném tisku vedla diskuze dlouho před zahájením intervence. V&nbsp;roce 2009 například dnešní viceguvernér ČNB Vladimír Tomšík připomínkoval <a href="https://www.vse.cz/polek/706">odbornou stať</a>, ve které přední český teoretik měnové politiky, profesor Martin Mandel, s&nbsp;kolegou Vladimírem Zelenkou dospívají ve věci ztráty ČNB k&nbsp;diametrálně odlišnému závěru, než jaký se ČNB snaží mediálně prezentovat. Podle Mandela a Zelenky ztrátu centrální banky nelze zlehčovat jen jako účetní záležitost, jelikož je, citujeme, „na druhé straně ziskem subjektů v&nbsp;opačné finanční pozici“, například komerčních bank nebo spekulantů. Mandel se Zelenkou doslova uvádějí, že „roční ztráty centrální banky z&nbsp;dlouhé devizové pozice nejsou pouze ‚fiktivní<em>‘ </em>účetní problém a mají skutečné měnové, důchodové a poptávkové dopady“.</p><h2>Utéct tak dřív</h2><p>Vzhledem k&nbsp;tomu, že pro část odborné ekonomické obce je ztráta ČNB poměrně vážný problém, je také k&nbsp;ní třeba poctivě přihlédnout při celkovém hodnocení intervencí. ČNB však poctivou diskuzi zabíjí hned v&nbsp;zárodku, když na svoji ztrátu nepřipouští jiný pohled než jako na principiálně nevyhnutelný, ale nevinný vedlejší produkt blaha, které nám svojí intervencí zajistila.&nbsp;</p>
      <div class="fr clear">
        
        
      
      
    </div>
      <p>Nuže, pokusme se o tuto diskuzi v&nbsp;krátkosti alespoň zde. Představme si, že by ČNB loni neudělala tvrdý závazek a intervenci ukončila třeba krátce před Štědrým dnem. V&nbsp;té době už byla celkem jednoznačně splněna podmínka, kterou guvernér <a href="https://www.respekt.cz/ekonomika/jiri-rusnok-intervence-nas-dostaly-z-nejdelsi-recese">Jiří Rusnok vyřkl</a> v&nbsp;září 2016. Tehdy připustil, že k&nbsp;ukončení intervence může dojít i tehdy, pokud míra inflace nebude ještě na svém cíli – za té podmínky ovšem, že bude zřejmé, že cíle brzy dosáhne. Taková situace loni v&nbsp;druhé půli prosince byla. Pokud by centrální banka intervenci tehdy ukončila, její konečný objem by byl o víc než polovinu, totiž o zhruba 1150 miliard korun, nižší. Za jinak stejných podmínek by tedy ČNB také za zhruba poloviční čas – což mohou být celé dlouhé roky – umazala svoji ztrátu z intervence. O mnoho let dřív by tedy také mohla posílat své zisky buď do vlastních rezerv, nebo státu na příslovečné školy, nemocnice, dálnice a železnice. Za ty dlouhé roky by se toho třeba i hodně postavilo. Takhle se ale nepostaví.</p><p>Po bitvě je snadné být generálem. Takže se&nbsp;vyvarujme odsudku našich centrálních bankéřů za dost možná mnohamiliardově prodělečné stanovení tvrdého závazku. Věřme, že jednali, jak v&nbsp;dané chvíli nejlépe uměli. Stejnou pokoru ale žádejme i od nich. Probíhající mediální ofenziva části z&nbsp;nich takto pokorná není.</p><p><em>Psáno pro iHNed.cz</em></p>
    <script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-dolni.js" type="text/javascript"></script></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fkurzy-men%2f328508-intervence-skoncily-uspeli-jsme-zapomente%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/kurzy-men/328508-intervence-skoncily-uspeli-jsme-zapomente?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/328508-intervence-skoncily-uspeli-jsme-zapomente">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(328508, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=328508&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=328508&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/328508-intervence-skoncily-uspeli-jsme-zapomente">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/328508-intervence-skoncily-uspeli-jsme-zapomente">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/328508-intervence-skoncily-uspeli-jsme-zapomente">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/banky/8144-cnb-ceska-narodni-banka">česká národní banka</a>, <a href="https://www.penize.cz/banky/8144-cnb-ceska-narodni-banka">čnb</a>, <a href="https://www.penize.cz/tema/koruna">koruna</a>, <a href="https://www.penize.cz/kurzy-men">kurzy měn</a>, <a href="https://www.penize.cz/tema/menove-intervence">měnové intervence</a>, <a href="https://www.penize.cz/tema/menove-riziko">měnové riziko</a>, <a href="https://www.penize.cz/tema/spekulace">spekulace</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/ekonomika/328128-prezidentsky-dotaznik-ty-spravne-otazky" data-itemid="328128"><a href="https://www.penize.cz/ekonomika/328128-prezidentsky-dotaznik-ty-spravne-otazky" onclick="itemHit(328128, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/328129.jpg" alt="Prezidentský dotazník: ty správné otázky" /></span><span class="label">Prezidentský dotazník: ty správné otázky</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_square300"><script type="text/javascript">_sashec_queue.push(['position', 'sas_square300', { size: 'square300' }]);</script></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky">
                     
                     Spočítejte si RPSN</a></p><div class="in"><div class="calcul" id="rpsn"><form method="post" action="#rpsn" class="form"><table><tbody><tr><td class="label"><label for="vysePujcky">Výše úvěru:</label></td><td class="input"><input type="text" name="vysePujcky" id="vysePujcky" value="50000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Perioda">Perioda splátek:</label></td><td class="input"><select name="Perioda" id="Perioda" class="smallCalcIn"><option value="1">roční</option><option value="2">pololetní</option><option value="4">čtvrtletní</option><option value="12" selected="selected">měsíční</option></select></td></tr><tr><td class="label"><label for="pocetSplatek">Počet splátek:</label></td><td class="input"><input type="text" name="pocetSplatek" id="pocetSplatek" value="60" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="vyseSplatky">Výše splátky:</label></td><td class="input"><input type="text" name="vyseSplatky" id="vyseSplatky" value="1200" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="PoplUzavreni">Poplatek za uzavření smlouvy:</label></td><td class="input"><input type="text" name="PoplUzavreni" id="PoplUzavreni" value="0" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="PravNaklady">Jiné pravidelné náklady spojené s čerpáním úvěru:</label></td><td class="input"><input type="text" name="PravNaklady" id="PravNaklady" value="50" class="smallCalcIn" /> Kč<select name="PravNakladyPerioda" id="PravNakladyPerioda" class="smallCalcIn"><option value="1">roční</option><option value="2">pololetní</option><option value="4">čtvrtletní</option><option value="12" selected="selected">měsíční</option></select></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="rpsn" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50070);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/rpsn">RPSN - kolik stojí úvěr</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka – jaké budete platit splátky u hypotéky</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uver">Kalkulačka úvěru</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-dluzite">Kalkulačka splátek úvěru</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_1', { size: '300x100', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'kurzy-men' }  }]);</script></div></div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><h3 class="subtitle">Osobní účty</h3><p class="desc"><b>Běžný účet</b> je nezbytnou součástí našeho života. Ne všechny se však hodí pro každého. Pomůžeme vám s výběrem.
      </p><form action="//www.penize.cz/srovnani/osobni-ucty" method="post" class="form" id="BUSKForm"><input type="hidden" name="producttype" value="bezne-ucty" /><input type="hidden" name="sortfield" value="2" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="offset10"><div class="lab"><label>Banka:</label></div><div><select name="filterindex3" id="filterindex3" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-223111-">Air Bank a.s.</option><option value="-229477-">Banka CREDITAS</option><option value="-8141-">Citibank Europe plc, organizační složka</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-8163-">Era/Poštovní spořitelna</option><option value="-8155-">Expobank CZ a.s.</option><option value="-43705-">Fio banka</option><option value="-60340-">J&amp;T BANKA, a. s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-41769-">Oberbank AG pobočka Česká republika</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option><option value="-8252-">Wüstenrot hypoteční banka a.s.</option></select><script type="text/javascript">
            //<![CDATA[
            $(document).ready(function () {
            asyncLoad('script', 'https://static-js.pencdn.cz/javascript/chosen.jquery.min.js'
            , function(){
            $(".chzn-select").chosen({ no_results_text: "Nalezeno." } );
            });
            });

            asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/chosen/2017-04-18/chosen.css');
            //]]>
          </script></div></div><div><div class="lab"><label>Určeno pro:</label></div><div><select id="filterindex2" name="filterindex2" class="smallCalcInWide4 multi-chosen" onchange="ChangeAction(this.value);"><option value="4">Senioři</option><option value="5">Podnikatelé a malé firmy</option><option value="6">Střední a velké podniky</option><option value="7">Aktivní, Top klienti</option><option value="8">Municipality, veřejný sektor, SVJ, BD</option><option value="9">Neziskové organizace, ostat.spol.</option><option value="12" selected="selected">Občané standardní</option><option value="19">Děti (poj.)</option><option value="21">Průmysl (poj.)</option><option value="10">Studenti a mládež</option><option value="11">Děti</option></select><script type="text/javascript">
            function ChangeAction(Value)
            {
            if(Value == 10 || Value == 11)
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/ucty-pro-mlade';
            else
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/osobni-ucty';
            }
          </script></div></div></div><div class="right offset20"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink2"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_2', { size: '300x100', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'kurzy-men' }  }]);</script></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="offset"><ul class="bullet"><li><a href="https://www.penize.cz/hypotecni-uver/328445-ruceni">ručení</a></li><li><a href="https://www.penize.cz/hypotecni-uver/328433-cena-budouci">Cena budoucí</a></li><li><a href="https://www.penize.cz/ostatni/328278-prispevek-na-bydleni-v-druzstevnim-byte">příspěvek na bydlení v družstevním bytě</a></li></ul>
			
		</div></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_3', { size: '300x100', targets: { device: 'u', template: 'article', pos: '3' , sec1: 'kurzy-men' }  }]);</script></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img src="https://js.pencdn.cz/acimage/w80/59245.jpg" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59253-spocitejte-si-osobni-inflaci"><img src="https://js.pencdn.cz/acimage/w80/59254.jpg" width="80" height="57" alt="Spočítejte si osobní inflaci " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59253-spocitejte-si-osobni-inflaci">Spočítejte si osobní inflaci </a></p><p class="desc">Inflace se měří indexem cen průměrného koše výrobků a služeb. Jenže každý kupuje něco jiného, proto na každého inflace působí jinak.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59292-rok-v-krizi-aneb-podivejte-se-jak-svet-prosel-recesi"><img src="https://js.pencdn.cz/acimage/w80/59293.jpg" width="80" height="57" alt="Rok v krizi aneb podívejte se, jak svět prošel recesí" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59292-rok-v-krizi-aneb-podivejte-se-jak-svet-prosel-recesi">Rok v krizi aneb podívejte se, jak svět prošel recesí</a></p><p class="desc">Černé září 2008 uvrhlo svět do jedné z nejhorších finančních krizí. Podívejte se na průběh finanční krize v kontextu vývoje na burzách a měnových trzích.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska"><img src="https://js.pencdn.cz/acimage/w80/60051.jpg" width="80" height="57" alt="Den daňové svobody aneb zahrajte si na Kalouska" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska">Den daňové svobody aneb zahrajte si na Kalouska</a></p><p class="descNoMargin">Den daňové svobody symbolizuje okamžik, kdy přestaneme vydělávat na stát. Zahrajte si na ministra financí a zjistěte, jak dobrý „výběrčí“ by z vás byl.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_4"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_4', { size: '300x100', targets: { device: 'u', template: 'article', pos: '4' , sec1: 'kurzy-men' }  }]);</script></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/315182-western-union-international-bank-gmbh-organizacni-slozka">Western Union International Bank GmbH, organizační složka</a></li><li><a href="//www.penize.cz/banky/8162-ppf-banka-a-s">PPF banka a.s.</a></li><li><a href="//www.penize.cz/banky/223111-air-bank-a-s">Air Bank a.s.</a></li><li><a href="//www.penize.cz/banky/315197-hello-bank!">Hello bank!</a></li><li><a href="//www.penize.cz/banky/305681-vseobecna-uverova-banka">Všeobecná úvěrová banka</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div><div class="toolBox personDuel" id="personDuel_80251_111"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Michael Rostock</p><p class="personDesc">podnikatel a investor, Venture Investors
</p></div><div class="col2 center"><p class="h4">Tomáš Hudeček</p><p class="personDesc">politik, primátor Prahy</p></div></div><div class="cols offset10"><form method="post" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80251_111"><input type="hidden" name="DuelPerson1" value="145" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80251_111" value="0" /><input type="hidden" name="DuelPerson2" value="202" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80251_111" value="0" /><input type="hidden" name="DuelHash" value="80251_111" /></form><div class="person1" onclick="document.getElementById('DuelPerson1_Rank_80251_111').value = 1; document.forms.duelForm_80251_111.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/236052.jpg" width="100" height="140" alt="Michael Rostock" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />25,00 %</span><br /><span class="small">z 40 duelů</span></div></div><div class="x">&times;</div><div class="person2" onclick="document.getElementById('DuelPerson2_Rank_80251_111').value = 1; document.forms.duelForm_80251_111.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260379.jpg" width="100" height="140" alt="Tomáš Hudeček" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />30,56 %</span><br /><span class="small">z 36 duelů</span></div></div></div><p class="resultLink"><span class="fakeLink" onclick="document.forms.duelForm_80251_111.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div id="scroll_80251_112"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80251_127"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/osobni-ucty/313798-vybery-z-bankomatu-v-zahranici-poradime-jak-usetrit" onmousedown="itemHit(313798, 37)">Výběry z bankomatu v zahraničí: Poradíme, jak ušetřit</a></p><div class="img"><a href="https://www.penize.cz/osobni-ucty/313798-vybery-z-bankomatu-v-zahranici-poradime-jak-usetrit" onmousedown="itemHit(313798, 37)"><img src="https://js.pencdn.cz/acimage/w110/313801.jpg" width="110" height="60" alt="Výběry z bankomatu v zahraničí: Poradíme, jak ušetřit" /></a></div><p class="descNoMargin">Přinášíme rychlý přehled, kolik si banky účtují za výběry peněz ze zahraničních bankomatů.<a href="https://www.penize.cz/osobni-ucty/313798-vybery-z-bankomatu-v-zahranici-poradime-jak-usetrit" class="small" onmousedown="itemHit(313798, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/dluhopisy/327890-rijen-na-financnich-trzich-dluhopisovy-armagedon-pokracuje" onmousedown="itemHit(327890, 37)">Říjen na finančních trzích: dluhopisový armagedon pokračuje</a></p><div class="img"><a href="https://www.penize.cz/dluhopisy/327890-rijen-na-financnich-trzich-dluhopisovy-armagedon-pokracuje" onmousedown="itemHit(327890, 37)"><img src="https://js.pencdn.cz/acimage/w110/327893.jpg" width="110" height="60" alt="Říjen na finančních trzích: dluhopisový armagedon pokračuje" /></a></div><p class="descNoMargin">Centrální bankéři se během října postupně ohlašovali s podporou nového zvýšení základních...<a href="https://www.penize.cz/dluhopisy/327890-rijen-na-financnich-trzich-dluhopisovy-armagedon-pokracuje" class="small" onmousedown="itemHit(327890, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/urokove-sazby/327877-drazsi-penize-jsou-tu-cnb-zvysila-sazby-obava-se-rychleho-rustu-cen" onmousedown="itemHit(327877, 37)">Dražší peníze jsou tu. ČNB zvýšila sazby, obává se rychlého růstu cen</a></p><div class="img"><a href="https://www.penize.cz/urokove-sazby/327877-drazsi-penize-jsou-tu-cnb-zvysila-sazby-obava-se-rychleho-rustu-cen" onmousedown="itemHit(327877, 37)"><img src="https://js.pencdn.cz/acimage/w110/327878.jpg" width="110" height="60" alt="Dražší peníze jsou tu. ČNB zvýšila sazby, obává se rychlého růstu cen" /></a></div><p class="descNoMargin">Bankovní rada ČNB letos podruhé zvýšila úrokové sazby. To se odrazí i na výši sazeb na...<a href="https://www.penize.cz/urokove-sazby/327877-drazsi-penize-jsou-tu-cnb-zvysila-sazby-obava-se-rychleho-rustu-cen" class="small" onmousedown="itemHit(327877, 37)">více</a></p></div></div></div></div></div>
      
    </div><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-pravy-sloupec.js" type="text/javascript"></script><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80251_112');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="https://www.penize.cz">Peníze</a><span> | </span><a href="http://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="https://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="https://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="https://urady.penize.cz">Úřady</a><span> | </span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="http://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="https://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="https://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_3', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '3' , sec1: 'kurzy-men' }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_2', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'kurzy-men' }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_1', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'kurzy-men' }  }]);</script></div></div></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div></div><div><div class="clearfix offset15"><div class="logo"><a href="https://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="//www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="https://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="https://www.penize.cz/investice">Investice</a></li><li class="split"><a href="https://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="https://www.penize.cz/dane">Daně</a></li><li class="split"><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="split"><a href="https://www.penize.cz/bydleni">Bydlení</a></li><li class="split"><a href="https://www.penize.cz/zamestnani">Zaměstnání</a></li><li><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a></li><li class="active "><a href="https://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="split"><a href="https://www.penize.cz/nezamestnanost">Nezaměstnanost</a></li><li class="split"><a href="https://www.penize.cz/inflace">Inflace</a></li><li class="split"><a href="https://www.penize.cz/hdp">HDP</a></li><li class="split"><a href="https://www.penize.cz/urokove-sazby">Úrokové sazby</a></li><li class="split"><a href="https://www.penize.cz/statni-rozpocet">Státní rozpočet</a></li><li class="split"><a href="https://www.penize.cz/makroekonomika">Makroekonomika</a></li><li class="split"><a href="https://www.penize.cz/svetova-ekonomika">Světová ekonomika</a></li><li class="active split"><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li class="split"><a href="https://www.penize.cz/kurzy-men/exoticke-meny">Exotické měny</a></li><li class="split"><a href="https://smenarna.penize.cz">Směnárna</a></li></ul><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_2', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '2' , sec1: 'kurzy-men' }  }]);</script></div></div></div><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_1', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '1' , sec1: 'kurzy-men' }  }]);</script></div></div></div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div><!--<Template name="\System\TagCloud\LastItemsNew"/>--><div class="skyscrapeWrap"><div id="skyFloat"><div class="ad reklama hidden"><div class="uchoReklama adhead"></div><div id="sas_sky_p"><script type="text/javascript">_sashec_queue.push(['position', 'sas_sky_p', { size: 'sky', targets: { device: 'u', template: 'article', pos: 'p' , sec1: 'kurzy-men' }  }]);</script></div></div></div>
                  
                </div></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2017</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="https://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2017 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a> |
    <a href="https://www.hypotecnikalkulacka.cz/" target="_blank" class="ainfo">Hypoteční kalkulačka</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení na zimu</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201711.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Vánoční Finmag právě v prodeji!</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Potřebuju Finmag</a></div></div></div></div></div></div><script>
            function ClosePopUp()
            {
            SetCookies("ClosePopUp", "close", 1);
            Element("popUp").style.display = "none";
            }
            (function(){
            if(GetCookies("ClosePopUp") != "close")
            {
            setTimeout(
            function() {
            Element("popUp").style.display = "block";
            SetCookies("ClosePopUp", "close", 1);
            }, 3000);
            }
            }());
          </script><div id="cookies_policy"><p>
              Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
              <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div></div></div></div><div id="sas_special3"><script type="text/javascript">
        if(window.innerWidth > 1070)
          _sashec_queue.push(['position', 'sas_special3', { size: 'special3', async: false }]);
      </script></div><script type="text/javascript">
      //<![CDATA[
      ScrollBoxes.push('skyFloat');

      
      _sashec_queue.push(['loadAll']);
      


      _satellite.pageBottom();

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Adform Asynchronous TAG solution--><script src="//s1.adform.net/banners/scripts/adfscript.js"></script><!--/Adform Asynchronous TAG solution--></body></html>