<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Inflace už je nulová. Co s ní teď udělá tištění peněz? | Peníze.cz</title><meta name="description" content="Přestože se meziroční míra inflace drží nad třemi procenty, fakticky už od ledna ceny stagnují. A inflace kolem nuly ještě nějakou dobu vydrží. Než kvůli takzvanému tištění peněz klesne jejich „kupní síla“." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="inflace" /><meta property="og:title" content="Inflace už je nulová. Co s ní teď udělá tištění peněz?" /><meta property="og:description" content="Přestože se meziroční míra inflace drží nad třemi procenty, fakticky už od ledna ceny stagnují. A inflace kolem nuly ještě nějakou dobu vydrží. Než kvůli takzvanému tištění peněz klesne jejich „kupní síla“." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/409184.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/inflace/417115-inflace-uz-je-nulova-co-s-ni-ted-udela-tisteni-penez" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Inflace už je nulová. Co s ní teď udělá tištění peněz?" /><meta name="twitter:description" content="Přestože se meziroční míra inflace drží nad třemi procenty, fakticky už od ledna ceny stagnují. A inflace kolem nuly ještě nějakou dobu vydrží. Než kvůli takzvanému tištění peněz klesne jejich „kupní síla“." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/409184.jpg" /><meta name="twitter:url" content="https://www.penize.cz/inflace/417115-inflace-uz-je-nulova-co-s-ni-ted-udela-tisteni-penez" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2020-05-19/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7799'});
        
        dataLayer.push({'author': 'Jan Traxler'});
        
        dataLayer.push({'contentType': 'article-01KOM-Komentář'});
        dataLayer.push({'breadcrumb': 'penize-cz|ekonomika|makroekonomika|inflace|inflace-uz-je-nulova-co-s-ni-ted-udela-tisteni-penez'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7799" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/ekonomika" title="Ekonomika" itemprop="item"><span itemprop="name">Ekonomika</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/makroekonomika" title="Makroekonomika" itemprop="item"><span itemprop="name">Makroekonomika</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/inflace" title="Inflace" itemprop="item"><span itemprop="name">Inflace</span></a><meta itemprop="position" content="4" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/inflace/417115-inflace-uz-je-nulova-co-s-ni-ted-udela-tisteni-penez" title="Inflace už je nulová. Co s ní teď udělá tištění peněz?" itemprop="item"><span itemprop="name">Inflace už je nulová. Co s ní teď udělá tištění peněz?</span></a><meta itemprop="position" content="5" /></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Inflace už je nulová. Co s ní teď udělá tištění peněz?" /><h1 itemprop="name">Inflace už je nulová. Co s ní teď udělá tištění peněz?</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70012977-jan-traxler" class="ainfo" itemprop="url"><span itemprop="name">Jan Traxler</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01KOM-komentar" class="ainfo"><span itemprop="articleSection">Komentář</span></a> | 4. 6. 2020</div><meta itemprop="datePublished" content="2020-06-04" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Přestože se meziroční míra inflace drží nad třemi procenty, fakticky už od ledna ceny stagnují. A inflace kolem nuly ještě nějakou dobu vydrží. Než kvůli takzvanému tištění peněz klesne jejich „kupní síla“.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/409184.jpg" alt="Inflace už je nulová. Co s ní teď udělá tištění peněz?" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>V médiích a ekonomických statistikách se nejčastěji objevuje meziroční míra inflace. Jednoduše řečeno jde o srovnání aktuální cenové hladiny <a href="https://www.penize.cz/slovnik/spotrebni-kos">spotřebitelského koše</a> oproti cenám před rokem. Podle Českého statistického úřadu byla v dubnu <a href="https://www.penize.cz/inflace/416718-potraviny-vyrazne-zdrazuji-inflace-ale-klesa-diky-benzinu">meziroční míra inflace v Česku</a> 3,16 %, nad úrovní tří procent se drží už šest měsíců v řadě.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Ale to je strašně zavádějící údaj, který neodráží aktuální vývoj. Když se podíváme podrobněji, zjistíme, že už druhý měsíc po sobě cenová hladina spotřebitelského koše mírně poklesla. Meziměsíční míra inflace byla v březnu i dubnu záporná. Hodnota indexu spotřebitelských cen klesla v březnu o 0,1 procentního bodu a v dubnu o 0,2 procentního bodu.</p><p>Fakticky je tak spotřebitelská <a href="https://www.penize.cz/inflace">inflace</a> momentálně nulová, respektive dokonce mírně záporná. Akorát v té nejčastěji používané statistice – porovnávající ceny oproti předchozímu roku – se to zatím neprojevuje.</p>
        
      <div class="clear center offset2"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/417118.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/417118.jpg" alt="Meziměsíční míra inflace" class="offset5 lazy" style="float:none;" /></a><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: ČSÚ, FINEZ</span></span></span></div><div style="clear:both;"></div></div></div><p>Ukažme si to na konkrétních číslech. Hodnota indexu spotřebitelských cen byla loni v dubnu na úrovni 107,6 bodů, letos v dubnu na úrovni 111 bodů. Meziročně tedy ceny stouply o zmíněných 3,16 %. Ale na stejné úrovni 111 bodů byl index spotřebitelských cen už letos v lednu, kdy ceny oproti prosinci tradičně skokově stouply, protože se projevilo roční zdražení nájemného, energií a zvýšení spotřebních daní.</p>
      <div class="clear center offset2"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/417119.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/417119.jpg" alt="Vývoj indexu spotřebitelských cen" class="offset5 lazy" style="float:none;" /></a><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: ČSÚ, FINEZ</span></span></span></div><div style="clear:both;"></div></div></div><p>V únoru pak hodnota indexu ještě mírně stoupla na 111,3 bodů, ale v následujících dvou měsících zase klesla zpátky na 111 bodů. Čili od začátku roku je cenová hladina zatím stejná, meziměsíční inflace nulová. Pro srovnání: v loňském roce ve stejném období od ledna do dubna spotřebitelské ceny stouply o 0,5 procentního bodu.</p><div class="wide" style="overflow-x: auto;"><table class="articleTable"><tbody><tr style="height: 32px;" class="even"><td style="height: 32px;" colspan="7"><h2>Hodnoty indexu spotřebitelských cen v ČR</h2></td></tr><tr style="height: 15px;" class="odd"><td style="height: 15px;"><strong>měsíc / rok</strong></td><td style="height: 15px;"><strong>2016</strong></td><td style="height: 15px;"><strong>2017</strong></td><td style="height: 15px;"><strong>2018</strong></td><td style="height: 15px;"><strong>2019</strong></td><td style="height: 15px;"><strong>2020</strong></td><td style="height: 15px;"><strong>2020/2019</strong></td></tr><tr style="height: 15px;" class="even"><td style="height: 15px;"><strong>leden</strong></td><td style="height: 15px;">100,1</td><td style="height: 15px;">102,3</td><td style="height: 15px;">104,5</td><td style="height: 15px;">107,1</td><td style="height: 15px;">111</td><td style="height: 15px;">3,6 %</td></tr><tr style="height: 15px;" class="odd"><td style="height: 15px;"><strong>únor</strong></td><td style="height: 15px;">100,2</td><td style="height: 15px;">102,7</td><td style="height: 15px;">104,5</td><td style="height: 15px;">107,3</td><td style="height: 15px;">111,3</td><td style="height: 15px;">3,7 %</td></tr><tr style="height: 15px;" class="even"><td style="height: 15px;"><strong>březen</strong></td><td style="height: 15px;">100,1</td><td style="height: 15px;">102,7</td><td style="height: 15px;">104,4</td><td style="height: 15px;">107,5</td><td style="height: 15px;">111,2</td><td style="height: 15px;">3,4 %</td></tr><tr style="height: 15px;" class="odd"><td style="height: 15px;"><strong>duben</strong></td><td style="height: 15px;">100,7</td><td style="height: 15px;">102,7</td><td style="height: 15px;">104,7</td><td style="height: 15px;">107,6</td><td style="height: 15px;">111</td><td style="height: 15px;">3,2 %</td></tr><tr style="height: 15px;" class="even"><td style="height: 15px;"><strong>květen</strong></td><td style="height: 15px;">100,5</td><td style="height: 15px;">102,9</td><td style="height: 15px;">105,2</td><td style="height: 15px;">108,3</td><td class="bg_red_light" style="height: 15px;">111</td><td class="bg_red_light" style="height: 15px;">2,5 %</td></tr><tr style="height: 15px;" class="odd"><td style="height: 15px;"><strong>červen</strong></td><td style="height: 15px;">100,6</td><td style="height: 15px;">102,9</td><td style="height: 15px;">105,6</td><td style="height: 15px;">108,5</td><td class="bg_red_light" style="height: 15px;">111</td><td class="bg_red_light" style="height: 15px;">2,3 %</td></tr><tr style="height: 15px;" class="even"><td style="height: 15px;"><strong>červenec</strong></td><td style="height: 15px;">100,9</td><td style="height: 15px;">103,4</td><td style="height: 15px;">105,8</td><td style="height: 15px;">108,9</td><td class="bg_red_light" style="height: 15px;">111</td><td class="bg_red_light" style="height: 15px;">1,9 %</td></tr><tr style="height: 15px;" class="odd"><td style="height: 15px;"><strong>srpen</strong></td><td style="height: 15px;">100,8</td><td style="height: 15px;">103,3</td><td style="height: 15px;">105,9</td><td style="height: 15px;">109</td><td class="bg_red_light" style="height: 15px;">111</td><td class="bg_red_light" style="height: 15px;">1,8 %</td></tr><tr style="height: 15px;" class="even"><td style="height: 15px;"><strong>září</strong></td><td style="height: 15px;">100,5</td><td style="height: 15px;">103,2</td><td style="height: 15px;">105,6</td><td style="height: 15px;">108,4</td><td class="bg_red_light" style="height: 15px;">111</td><td class="bg_red_light" style="height: 15px;">2,4 %</td></tr><tr style="height: 15px;" class="odd"><td style="height: 15px;"><strong>říjen</strong></td><td style="height: 15px;">100,8</td><td style="height: 15px;">103,7</td><td style="height: 15px;">106</td><td style="height: 15px;">108,9</td><td class="bg_red_light" style="height: 15px;">111</td><td class="bg_red_light" style="height: 15px;">1,9 %</td></tr><tr style="height: 15px;" class="even"><td style="height: 15px;"><strong>listopad</strong></td><td style="height: 15px;">101,2</td><td style="height: 15px;">103,8</td><td style="height: 15px;">105,9</td><td style="height: 15px;">109,2</td><td class="bg_red_light" style="height: 15px;">111</td><td class="bg_red_light" style="height: 15px;">1,6 %</td></tr><tr style="height: 15px;" class="odd"><td style="height: 15px;"><strong>prosinec</strong></td><td style="height: 15px;">101,5</td><td style="height: 15px;">103,9</td><td style="height: 15px;">106</td><td style="height: 15px;">109,4</td><td class="bg_red_light" style="height: 15px;">111</td><td class="bg_red_light" style="height: 15px;">1,5 %</td></tr><tr style="height: 15px;" class="even"><td class="right" style="height: 15px;" colspan="7"><em>Zdroj: Český statistický úřad</em></td></tr></tbody></table></div><h2>Kam zamíří v nejbližší době?</h2><p>V tabulce výše jsem červeně ukázal hypotetický vývoj meziroční míry inflace, pokud by ceny dál stagnovaly. Jestliže během následujících měsíců zůstane cenová hladina zhruba stejná, tedy hodnota indexu spotřebitelských cen bude nadále 111 bodů, pak postupně klesne i meziroční míra inflace. Loni v květnu stoupla za měsíc cenová hladina o 0,65 procentního bodu, letos v květnu se tak oproti dubnu výrazně zvedne srovnávací hladina meziroční míry inflace.</p><p>Dá se proto předpokládat, že za květen už meziroční míra inflace spadne ke 2,5 %. A pak postupně během roku klesne k 1,5 až 2 %. V lednu příštího roku pak najednou spadne k nule. Na grafu historického vývoje meziroční míry inflace ukazuji hypotetickou simulaci, jak by se stagnace cen postupně opožděně projevovala do meziroční míry inflace.</p>
      <div class="clear center offset2"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/417120.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/417120.jpg" alt="Meziroční míra inflace" class="offset5 lazy" style="float:none;" /></a><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: ČSÚ, FINEZ</span></span></span></div><div style="clear:both;"></div></div></div><p>Otázkou je, jak se v následujících měsících budou spotřebitelské ceny skutečně vyvíjet. Budou nadále stagnovat? Nebo začnou růst? Nebo naopak ještě víc klesnou? Momentálně jsou v každém případě inflační tlaky utlumené. <a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Mzdy</a> v nejbližší době určitě neporostou takovým tempem jako v posledních letech. Do toho v březnu a dubnu výrazně klesly ceny pohonných hmot.</p><p>Také <a href="https://usetri.penize.cz/elektrina/srovnani/">cena elektřiny a plynu</a> na burze výrazně poklesla, takže koncové ceny pro odběratele příští rok v lednu možná trochu zlevní. V Praze jde dolů i průměrný <a href="https://www.penize.cz/pronajem-bytu">nájem</a> a pravděpodobně by měly klesnout i samotné <a href="https://www.penize.cz/tema/ceny-bytu">ceny bytů</a>. Špatný odbyt by měl tlačit i na ceny automobilů. Oproti tomu uvidíme, jak se budou vyvíjet ceny potravin – to je vždy největší neznámá. Slabší <a href="https://www.penize.cz/kurzy-men">kurz koruny</a> tlačí nahoru ceny elektroniky a dalšího zboží z dovozu. A také <a href="https://www.penize.cz/tema/ceny-pohonnych-hmot">ceny pohonných hmot</a> budou výhledově asi trochu růst. Nikdo nedokáže předem přesně odhadnout, jaký koktejl z takového mixu vzejde.</p><p>Poslední prognóza České národní banky počítá s tím, že letos meziroční míra inflace bude klesat ke dvěma procentům a lehce nad dvouprocentní úrovní se udrží i příští rok. Dvouprocentní inflace je dlouhodobý cíl ČNB. Takže všechny prognózy k tomuto cíli vždy směřují. Přiznám se, že tomu ale moc nevěřím. Spíše bych si tipoval, že příští rok bude meziroční míra spotřebitelské inflace někde kolem nuly a dvouprocentní hranici bude sledovat z hodně velké dálky.</p>
      <div class="clear center offset2"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/417117.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/417117.jpg" alt="Prognóza vývoje inflace" class="offset5 lazy" style="float:none;" /></a><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: ČNB</span></span></span></div><div style="clear:both;"></div></div></div><h2>Pod rouškou se tiskne a tiskne</h2><p>Z dlouhodobějšího hlediska nás asi vyšší inflace čeká. Vlády po celém světě se předhánějí v podpůrných opatřeních, centrální banky po celém světě nakupují dluhopisy a další aktiva, čímž dochází k masivnímu ředění peněžní zásoby. „Od konce února přibylo v USA více likvidních peněz, než kolik jich celkově existovalo v roce 1997,“ poznamenává ekonom Pavel Kohout.</p>
      <div class="clear center offset2"><div style="margin: 0px auto 0px auto; "><div style="position: relative;"><a href="https://js.pencdn.cz/acimage/w-h-q100/417116.jpg" style="position: relative;" target="_blank"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/417116.jpg" alt="" class="offset5 lazy" style="float:none;" /></a><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Federal Reserve Bank of St. Louis</span></span></span></div><div style="clear:both;"></div></div></div><p>Takže kupní síla peněz bude muset logicky klesnout. Primárně se to projeví v růstech cen hmotných aktiv, jak se ostatně už děje například u akcií nebo zlata. Na spotřebitelské inflaci se takové ředění projeví zpravidla až s několikaletým zpožděním.</p><p>Pochopitelně: čím více je v systému peněz na určité množství statků, tím méně statků si za stejný obnos peněz pořídíme. Jinými slovy: reálná hodnota (<a href="https://www.penize.cz/tema/kupni-sila">kupní síla</a>) peněz by měla klesnout. Selský rozum nám tedy říká, že bychom se měli do budoucna obávat vyšší inflace.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Hrátky s čísly</h2><div class="in"><div class="clear center offset2"><div style="margin: 0px auto 0px auto; max-width:260px;"><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w260-h-q80/314889.jpg" alt="" class="offset5 lazy" style="float:none;" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Co vlastně všechna ta čísla znamenají a jak k nim statistici došli? Vysvětlíme.</p><h3><a href="https://www.penize.cz/inflace/408175-jak-se-pocita-inflace-a-co-najdeme-ve-spotrebnim-kosi">Jak se počítá inflace a co najdeme ve spotřebním koši</a></h3>
          
        <hr class="splitLine" /><p>Podrobné cenové údaje přijdou statistikům automaticky přímo od obchodníků. Prudce rostoucí ceny nemovitostí se ale dál budou počítat jenom symbolicky.</p><h3><a href="https://www.penize.cz/inflace/408220-revoluce-ve-vypoctu-inflace-problem-s-byty-ale-zustane">Revoluce ve výpočtu inflace. Problém s byty ale zůstane</a></h3>
          
        
        
      </div></div></div><p>Ale v praxi je to trochu složitější. To, čemu běžně říkáme inflace, je takzvaná spotřebitelská inflace. Měří se porovnáváním cenové úrovně spotřebitelského koše sestaveného z nejrůznějšího zboží a služeb – od potravin až třeba po kadeřníka. V českém spotřebitelském koši je přibližně 700 položek, podrobněji jsme o jeho složení <a href="https://www.penize.cz/inflace/408175-jak-se-pocita-inflace-a-co-najdeme-ve-spotrebnim-kosi">psali v samostatném článku</a>.</p><p>Dynamika vývoje spotřebitelských cen se odvíjí od celkové dynamiky ekonomiky. Větší množství likvidních peněz v oběhu se postupem času projeví i na cenách zboží a služeb pro koncové zákazníky, ale zpravidla s několikaletým zpožděním.</p><h2>Inflace aktiv</h2><p>Mnohem více a také výrazně rychleji se nové peníze projevují na hodnotě investic – používáme tu často pojem inflace aktiv. Přebytečná likvidita totiž neleží jen tak na účtech v bance. Každý ekonomický subjekt se snaží peníze na něco použít, někam je <a href="https://www.penize.cz/investice">investovat</a>. A to pak pochopitelně tlačí nahoru <a href="https://www.penize.cz/akcie-svet">ceny akcií</a>, nemovitostí, zlata, umění… všeho, co má nějakou reálnou hodnotu.</p><p>V první řadě to můžeme sledovat u burzovních aktiv. Proč myslíte, že <a href="https://www.penize.cz/srovnani/akcie-svet">ceny akcií</a> v USA v průměru od 23. března, kdy byly na lokálním dně a kdy Fed oznámil masivní nákupy aktiv, stouply už o 35 %? Nebo proč cena zlata ve stejném období stoupla zhruba o 15 %?</p><p>Postupem času budou následovat i neburzovní aktiva. Časem se kapitál zcela jistě přelije i do nemovitostí a půdy. A také do nejrůznějších uměleckých a sběratelských aktiv.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">O autorovi</h2><div class="in"><div class="clear center offset2"><div style="margin: 0px auto 0px auto; max-width:260px;border: none;"><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w260-h-q100/307865.jpg" alt="Jan Traxler" class="offset5 lazy" style="float:none;" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: FINEZ</span></span></span></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p><strong>Jan Traxler je privátní investiční poradce a ředitel společnosti <a href="http://www.finez.cz/" target="_blank">FINEZ Investment Management</a>. </strong>Patří k předním českým expertům v oblasti investování. Prosazuje férovou provizi podílem na zisku. Preferuje investice, které generují stabilní výnosy. Publikuje pravidelně v řadě médií zaměřených na finance a investování. Všechny jeho publikace najdete na <a href="https://www.finez.cz/" target="_blank">www.finez.cz</a>.</p><ul><li>Kontakt: jan.traxler@finez.cz</li></ul>
        
        
      </div></div></div><p>Spotřebitelská inflace zůstane delší dobu nízká, takže naše peněženky inflaci při běžném nákupu příliš nepocítí (respektive: ne hned, až po čase). Mezitím ale budeme svědky inflace investiční.</p><h2>Jak se chránit před inflací?</h2><p>Měl jsem v posledním měsíci s klienty několik diskuzí na téma inflace. Mám dojem, že lidé se dnes hodně bojí, že přijde vyšší inflace. Zajímavé je, že často jako dobrý nástroj pro ochranu před inflací vidí státní protiinflační dluhopis, jehož hrubý úrokový výnos je nastaven na 0,5 % nad spotřebitelskou inflací.</p><p>Málokdo si ale uvědomuje, že spotřebitelská inflace nyní míří k nule, takže výnosnost protiinflačního Dluhopisu republiky bude pár let pravděpodobně velmi nízká, stejně jako výnosy všech státních dluhopisů. Mezitím ale ceny pozemků a jiných hmotných aktiv zase stoupnou možná i o několik desítek procent.</p><p>Nejlepší ochranu před inflací z dlouhodobého pohledu poskytují hmotné investice. Akcie firem, které dělají reálný byznys, nemovitosti, neburzovní komodity…</p>
      <div class="clear wide"><div class="toolBox"><h2 class="title">Vývoj meziroční inflace</h2><div class="in"><div class="toolBox"><div class="in"><div id="graph_inflace"></div></div><script>
      asyncLoad('script', 'https://static-css.pencdn.cz/javascript/html5graf/2020-06-01_1/graf.js', function(){
      var g_8641_115 = new GraphObject(-1, 300, "graph_inflace", "//www.penize.cz/actions/grafData.aspx?template=307644&IndicatorType=inflace&Period=10&parsex=0");
      g_8641_115.type = "bar";
      g_8641_115.dataType = "value";
      g_8641_115.topToolTipParam.numberPrecision = "auto";
      g_8641_115.topToolTipParam.width = -1;
      g_8641_115.SetBarColorFunction = function (object, defaultColor) {
      if('inflace' == 'statni-dluh' && object.valueY < 0)
      return "graphBar";
      else if (["1", "1Q"].indexOf(object.valueX.split("/")[0]) != -1)
      return "graphBar";
      else if('inflace' == 'nezamestnanost' && object.valueX.split("/")[1] <= 2013)
      return "graphBar2";
      else
      return defaultColor;
      }
      g_8641_115.LoadData();
      });
      asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/html5graf/2016-06-30/graf.css');
    </script></div><div><em>Další šikovné grafy základních makroekonomických ukazatelů, třeba <a href="http://www.penize.cz/nezamestnanost">nezaměstnanost</a>, <a href="http://www.penize.cz/hdp">HDP</a>, <a href="http://www.penize.cz/mzdy">průměrné mzdy</a>, hledejte <a href="http://www.penize.cz/makroekonomika">na Peníze.cz v sekci Makroekonomika</a>.</em></div>
          
        
      </div></div></div><div class="clear wide"><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width:100px;"><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w100-h-q80/316026.jpg" alt="" class="offset5 lazy" style="" /></div></div><div style="clear:both;"></div></div></div><h3><strong>Už nás sledujete? </strong></h3><h3><strong><a href="https://www.facebook.com/wwwpenizecz">Přidejte si Peníze.cz na Facebook</a> nebo <a href="https://twitter.com/penize_cz">Twitter</a> a dozvíte se včas další aktuality a praktické rady! </strong></h3>
          
      </div></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Inflace%20u%c5%be%20je%20nulov%c3%a1.%20Co%20s%20n%c3%ad%20te%c4%8f%20ud%c4%9bl%c3%a1%20ti%c5%a1t%c4%9bn%c3%ad%20pen%c4%9bz%3f&amp;u=https%3a%2f%2fwww.penize.cz%2finflace%2f417115-inflace-uz-je-nulova-co-s-ni-ted-udela-tisteni-penez%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Inflace%20u%c5%be%20je%20nulov%c3%a1.%20Co%20s%20n%c3%ad%20te%c4%8f%20ud%c4%9bl%c3%a1%20ti%c5%a1t%c4%9bn%c3%ad%20pen%c4%9bz%3f&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2finflace%2f417115-inflace-uz-je-nulova-co-s-ni-ted-udela-tisteni-penez%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2finflace%2f417115-inflace-uz-je-nulova-co-s-ni-ted-udela-tisteni-penez%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;title=Inflace%20u%c5%be%20je%20nulov%c3%a1.%20Co%20s%20n%c3%ad%20te%c4%8f%20ud%c4%9bl%c3%a1%20ti%c5%a1t%c4%9bn%c3%ad%20pen%c4%9bz%3f&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><a href="/clanky/send/417115-inflace-uz-je-nulova-co-s-ni-ted-udela-tisteni-penez"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(417115, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=417115&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=417115&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/417115-inflace-uz-je-nulova-co-s-ni-ted-udela-tisteni-penez" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/ekonomika">ekonomika</a>, <a href="https://www.penize.cz/inflace">inflace</a>, <a href="https://www.penize.cz/nakupy">nákupy</a>, <a href="https://www.penize.cz/urokove-sazby">úrokové sazby</a>, <a href="https://www.penize.cz/tema/zdrazovani">zdražování</a></p></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="toolBox"><div class="title"><a href="https://letaky.penize.cz/" target="_blank" rel="noopener">LETÁKY Peníze.cz</a></div><div class="in"><div class="flex-col flex-between center"><a href="https://letaky.penize.cz/store/3" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 290px; overflow: hidden; outline: 1px solid; margin-left: auto; margin-right: auto;" class="mobileOffset"><div><img data-src="https://kompasslev.cz/public/gimg/1/8/1/4/6/0/8/1814608-500-810.jpg" alt="name" style="width: 100%; height: auto;" class="lazy" /></div><div style="position: absolute; bottom: 0; left: 0; right: 0; padding: 10px; background: #fff;"><b>Albert</b><br />3. 6. - 30. 6.</div></a><a href="https://letaky.penize.cz/store/85" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 290px; overflow: hidden; outline: 1px solid; margin-left: auto; margin-right: auto;" class="mobileOffset"><div><img data-src="https://kompasslev.cz/public/gimg/1/8/0/1/0/7/2/1801072-500-810.jpg" alt="name" style="width: 100%; height: auto;" class="lazy" /></div><div style="position: absolute; bottom: 0; left: 0; right: 0; padding: 10px; background: #fff;"><b>Lidl</b><br />1. 6. - 7. 6.</div></a><a href="https://letaky.penize.cz/store/75" target="_blank" rel="noopener" style="position: relative; width: 170px; height: 290px; overflow: hidden; outline: 1px solid; margin-left: auto; margin-right: auto;" class="mobileOffset"><div><img data-src="https://kompasslev.cz/public/gimg/1/8/1/0/9/3/6/1810936-500-810.jpg" alt="name" style="width: 100%; height: auto;" class="lazy" /></div><div style="position: absolute; bottom: 0; left: 0; right: 0; padding: 10px; background: #fff;"><b>Kaufland</b><br />3. 6. - 9. 6.</div></a></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/statni-rozpocet/416806-smrtwings!-zachranovani-strategickych-firem-ocima-expertu" data-itemid="416806"><a href="https://www.penize.cz/statni-rozpocet/416806-smrtwings!-zachranovani-strategickych-firem-ocima-expertu" onclick="itemHit(416806, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/413370.jpg" alt="Smrtwings! Zachraňování strategických (?) firem očima expertů" /></span><span class="label">Smrtwings! Zachraňování strategických...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox" id="bestRate"><p class="title"><a href="https://www.penize.cz/kurzy-men/kurzovni-listek" title="Kurzovní lístky">Nejlepší kurz</a></p><div class="in"><form action="#bestRate" method="post" class="form"><div class="filter"><table><tr><td class="label"><label for="Direction">Chcete</label></td><td class="input"><select name="Direction" id="Direction" class="smallCalcInWide"><option value="P">Prodat</option><option value="S" selected="selected">Nakoupit</option></select></td></tr><tr><td class="label"><label for="CurrencyID">Výběr měny</label></td><td class="input"><select name="CurrID" id="CurrencyID" class="smallCalcInWide4"><option value="6591" id="USD">Americký dolar</option><option value="6593" id="AUD">Australský dolar</option><option value="6594" id="GBP">Britská libra</option><option value="6472" id="BGN">Bulharské leva</option><option value="6506" id="CNY">Čínský jüan</option><option value="6595" id="DKK">Dánská koruna</option><option value="6596" id="EUR" selected="selected">Euro</option><option value="6509" id="HKD">Hongkongský dolar</option><option value="6473" id="HRK">Chorvatská kuna</option><option value="6510" id="ILS">Izraelský šekel</option><option value="6597" id="JPY">Japonský jen</option><option value="6583" id="KRW">Jihokorejský won</option><option value="6598" id="CAD">Kanadský dolar</option><option value="6599" id="HUF">Maďarský forint</option><option value="6601" id="NOK">Norská koruna</option><option value="6475" id="NZD">Novozélandský dolar</option><option value="6476" id="PLN">Polský zlotý</option><option value="6575" id="RON">Rumunské leu</option><option value="6514" id="RUB">Ruský rubl</option><option value="6581" id="SGD">Singapurský dolar</option><option value="6525" id="AED">Spojených arabských emirátů dirham</option><option value="6527" id="SEK">Švédská koruna</option><option value="6592" id="CHF">Švýcarský frank</option><option value="6515" id="THB">Thajský baht</option><option value="6585" id="TRY">Turecká lira</option><option value="6503" id="UAH">Ukrajinská hřivna</option></select></td></tr><tr><td class="label"><label for="Amount">Částka </label></td><td class="input"><input type="text" name="Amount" id="Amount" value="100" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Zobrazit" /></td></tr></table></div></form><div class="sortingTable"><table><thead><tr><th>Název</th><th>Celkem&nbsp;zaplatíte</th></tr></thead><tbody><tr class="odd" style="background: #CCFFCC;"><td><a title="Exchange s.r.o. kurzovní lístek" href="https://www.exchange.cz/?go=1580" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. kurzovní lístek">Exchange s.r.o. </a></td><td class="right">2&nbsp;680,00 Kč</td></tr><tr class="even"><td><a title="Exchange s.r.o. VIP kurzovní lístek" href="https://www.exchange.cz/?go=1579" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. VIP kurzovní lístek">Exchange s.r.o. VIP </a></td><td class="right">2&nbsp;680,00 Kč</td></tr><tr class="odd"><td><a title="Czech Exchange kurzovní lístek" href="https://www.penize.cz/kurzy-men/306746-czech-exchange-kurzovni-listek">Czech Exchange </a></td><td class="right">2&nbsp;680,00 Kč</td></tr><tr class="even"><td><a title="Poštovní spořitelna kurzovní lístek" href="https://www.penize.cz/kurzy-men/305452-postovni-sporitelna-kurzovni-listek">Poštovní spořitelna </a></td><td class="right">2&nbsp;728,90 Kč</td></tr><tr class="odd"><td><a title="ČSOB kurzovní lístek" href="https://www.penize.cz/kurzy-men/6500-csob-kurzovni-listek">ČSOB </a></td><td class="right">2&nbsp;728,90 Kč</td></tr><tr class="even"><td><a title="Expobank CZ kurzovní lístek" href="https://www.penize.cz/kurzy-men/305458-expobank-cz-kurzovni-listek">Expobank CZ </a></td><td class="right">2&nbsp;735,70 Kč</td></tr><tr class="odd"><td><a title="Komerční banka kurzovní lístek" href="https://www.penize.cz/kurzy-men/6501-komercni-banka-kurzovni-listek">Komerční banka </a></td><td class="right">2&nbsp;740,97 Kč</td></tr><tr class="even"><td><a title="Česká spořitelna kurzovní lístek" href="https://www.penize.cz/kurzy-men/6502-ceska-sporitelna-kurzovni-listek">Česká spořitelna </a></td><td class="right">2&nbsp;756,00 Kč</td></tr><tr class="odd"><td><a title="Raiffeisenbank kurzovní lístek" href="https://www.penize.cz/kurzy-men/6479-raiffeisenbank-kurzovni-listek">Raiffeisenbank </a></td><td class="right">2&nbsp;776,00 Kč</td></tr><tr class="even"><td><a title="UnicreditBank Czech Republic kurzovní lístek" href="https://www.penize.cz/kurzy-men/86002-unicreditbank-czech-republic-kurzovni-listek">UnicreditBank Czech Republic </a></td><td class="right">2&nbsp;790,20 Kč</td></tr></tbody><tfoot><tr class="tfoot"><td colspan="2" class="center"><span class="red">TIP: </span>Získejte výhodný VIP kurz na výměnu valut<br /><a href="https://www.exchange.cz/?go=1581" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">vytiskněte si slevový kupón</a>.<br /><span class="red">TIP: </span>Jak na platby do zahraničí ZDARMA? - <a href="https://www.exchange.cz/?go=1582" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">šetřete na poplatcích, podmínky ZDE</a>.</td></tr></tfoot></table></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">12&nbsp;239&nbsp;891&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si spořit na stáří</span><span class="ico icon-penize2018-invest-0"></span></a><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci nové bydlení</span><span class="ico icon-penize2018-mort-0"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank" rel="noopener"><span class="label">Mám finanční potíže</span><span class="ico icon-penize2018-loan-4"></span></a><a href="https://usetri.penize.cz/povinne-ruceni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=povinne-ruceni" class="subtitle" target="_blank" rel="noopener"><span class="label">Povinné ručení</span><span class="ico icon-penize2018-big-8"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img data-src="https://js.pencdn.cz/acimage/w80/59245.jpg" class="lazy" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59253-spocitejte-si-osobni-inflaci"><img data-src="https://js.pencdn.cz/acimage/w80/59254.jpg" class="lazy" width="80" height="57" alt="Spočítejte si osobní inflaci" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59253-spocitejte-si-osobni-inflaci">Spočítejte si osobní inflaci</a></p><p class="desc">Inflace se měří indexem cen průměrného koše výrobků a služeb. Jenže každý kupuje něco jiného, proto na každého inflace působí jinak.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59292-rok-v-krizi-aneb-podivejte-se-jak-svet-prosel-recesi"><img data-src="https://js.pencdn.cz/acimage/w80/59293.jpg" class="lazy" width="80" height="57" alt="Rok v krizi aneb podívejte se, jak svět prošel recesí" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59292-rok-v-krizi-aneb-podivejte-se-jak-svet-prosel-recesi">Rok v krizi aneb podívejte se, jak svět prošel recesí</a></p><p class="desc">Černé září 2008 uvrhlo svět do jedné z nejhorších finančních krizí. Podívejte se na průběh finanční krize v kontextu vývoje na burzách a měnových trzích.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska"><img data-src="https://js.pencdn.cz/acimage/w80/60051.jpg" class="lazy" width="80" height="57" alt="Den daňové svobody aneb zahrajte si na Kalouska" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska">Den daňové svobody aneb zahrajte si na Kalouska</a></p><p class="desc">Den daňové svobody symbolizuje okamžik, kdy přestaneme vydělávat na stát. Zahrajte si na ministra financí a zjistěte, jak dobrý „výběrčí“ by z vás byl.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img data-src="https://js.pencdn.cz/acimage/w80/182326.jpg" class="lazy" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62551-dotace-z-eu" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/dotace-z-eu/232554-dotace-na-kone">Dotace na kone</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62551-dotace-z-eu">Dotace z EU</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, chtěla bych se zeptat zda mám nárok na nějaké dotace, když mám jednoho vlastního koně a druhého v bezplatném pronájmu, máme slepice a chceme ještě dvě kozy..Mám na něco nárok nebo ne? Jestli...</i><a href="https://www.penize.cz/dotace-z-eu/232554-dotace-na-kone" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62551-dotace-z-eu">Dotace z EU</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dotace-z-eu/232554-dotace-na-kone">Dotace na kone</a></li><li><a href="https://www.penize.cz/dotace-z-eu/209560-obnoveni-zadosti-o-dotaci">Obnovení žádosti o dotaci</a></li><li><a href="https://www.penize.cz/dotace-z-eu/202600-odbahneni-rybnika">Odbahnění rybníka</a></li><li><a href="https://www.penize.cz/dotace-z-eu/91073-dotace-na-zrizeni-podniku">Dotace na zřízení podniku</a></li><li><a href="https://www.penize.cz/dotace-z-eu/89691-dotace-pro-sluzby-ramovanifotostudia-a-polygrafic">Dotace pro sluzby ramovani,fotostudia a polygrafickych sluzeb</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/styl/2526-udelaji-vas-psychedelika-lepsim-rodicem-mikrodavkuji-matky-i-manazeri" target="_blank">Udělají vás psychedelika lepším rodičem? Mikrodávkují matky i manažeři</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/styl/2526-udelaji-vas-psychedelika-lepsim-rodicem-mikrodavkuji-matky-i-manazeri" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2528.jpg" class="lazy" alt="Udělají vás psychedelika lepším rodičem? Mikrodávkují matky i manažeři" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Britské mámy sahají po překvapivém prostředku, jak si ulevit. Je mikrodávkování psychedelik...<a href="https://www.heroine.cz/styl/2526-udelaji-vas-psychedelika-lepsim-rodicem-mikrodavkuji-matky-i-manazeri" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/2530-vit-samek-na-vlastni-otvor-2-vysetreni-karpalniho-tunelu" target="_blank">Vít Samek Na vlastní otvor 2. Vyšetření karpálního tunelu</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/2530-vit-samek-na-vlastni-otvor-2-vysetreni-karpalniho-tunelu" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2531.jpg" class="lazy" alt="Vít Samek Na vlastní otvor 2. Vyšetření karpálního tunelu" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Dneska se podíváme na otravnou diagnózu, kterou si mohou uhnat jak kancelářské krysy,...<a href="https://www.heroine.cz/spolecnost/2530-vit-samek-na-vlastni-otvor-2-vysetreni-karpalniho-tunelu" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/2523-sdilene-pracovni-misto-nova-forma-zamestnani-neresi-vse-ale-i-tak-muze-matkam-pomoct" target="_blank">Sdílené pracovní místo: Nová forma zaměstnání neřeší vše, ale i tak může matkám pomoct</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/2523-sdilene-pracovni-misto-nova-forma-zamestnani-neresi-vse-ale-i-tak-muze-matkam-pomoct" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2524.jpg" class="lazy" alt="Sdílené pracovní místo: Nová forma zaměstnání neřeší vše, ale i tak může matkám pomoct" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Poslanecká sněmovna minulý týden schválila velkou novelu zákoníku práce, které přináší...<a href="https://www.heroine.cz/spolecnost/2523-sdilene-pracovni-misto-nova-forma-zamestnani-neresi-vse-ale-i-tak-muze-matkam-pomoct" target="_blank">více</a></p></div></div></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="https://urady.penize.cz/16638-ministerstvo-dopravy">Ministerstvo dopravy</a></li><li><a href="https://urady.penize.cz/16639-ministerstvo-financi">Ministerstvo financí</a></li><li><a href="https://urady.penize.cz/16640-ministerstvo-kultury">Ministerstvo kultury</a></li><li><a href="https://urady.penize.cz/16641-ministerstvo-obrany-ceske-republiky">Ministerstvo obrany České republiky</a></li><li><a href="https://urady.penize.cz/16643-ministerstvo-pro-mistni-rozvoj">Ministerstvo pro místní rozvoj</a></li></ul><div class="boxLink"><a href="//www.penize.cz/ministerstva">Další ministerstva</a></div></div></div><div class="toolBox"><p class="title"><a href="https://www.penize.cz/doplnky">Kurzy měn - Doplňky pro web</a></p><div class="in"><p class="desc">
        Umístěte si na vaše stránky <b><a href="https://www.penize.cz/kurzy-men">aktuální kurzy</a> až 35 světových měn
        </b>. Můžete si zvolit, které <b>měny</b> se na vašich stránkách mají zobrazovat. <b>Aktualizace kurzů</b> probíhá každé odpoledne, jakmile <a href="https://www.penize.cz/banky/8144-cnb-ceska-narodni-banka"><b>Česká národní banka (ČNB)</b></a> vydá nový <b>kurzovní lístek</b> platný pro příští den.<br /><a href="https://www.penize.cz/doplnky/kurzy-men"><b>HTML kód ke stažení zde.</b></a></p><div class="center offsetTop5 offset10"><iframe class="lazy" data-src="https://widget.penize.cz/kurzy-men?Currency=meeur,meusd,megbp" marginheight="0" marginwidth="0" id="iframe_kurzy" scrolling="no" frameborder="0" height="131" width="200" allowtransparency="true"><p><a href="https://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="https://www.penize.cz/kurzy-men" target="_blank">Kurzy měn</a><br /><a href="https://www.penize.cz/kurzy-men/6596-euro" target="_blank">Kurz Euro</a><br /><a href="https://www.penize.cz/kurzy-men/6591-americky-dolar" target="_blank">Kurz Americký dolar</a><br /><a href="https://www.penize.cz/kurzy-men/6594-britska-libra" target="_blank">Kurz Britská libra</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80411_157"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/inflace/408175-jak-se-pocita-inflace-a-co-najdeme-ve-spotrebnim-kosi" onmousedown="itemHit(408175, 37)">Jak se počítá inflace a co najdeme ve spotřebním koši</a></p><div class="img"><a href="https://www.penize.cz/inflace/408175-jak-se-pocita-inflace-a-co-najdeme-ve-spotrebnim-kosi" onmousedown="itemHit(408175, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/408196.jpg" class="lazy" width="110" height="60" alt="Jak se počítá inflace a co najdeme ve spotřebním koši" /></a></div><p class="descNoMargin">Spotřebitelské ceny v květnu stouply ve srovnání s dubnem o 0,7 % a meziroční míra inflace...<a href="https://www.penize.cz/inflace/408175-jak-se-pocita-inflace-a-co-najdeme-ve-spotrebnim-kosi" class="small" onmousedown="itemHit(408175, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/svetova-ekonomika/256429-ztratil-dolar-za-sto-let-95-procent-hodnoty-povidacky-nasi-kacky!" onmousedown="itemHit(256429, 37)">Ztratil dolar za sto let 95 procent hodnoty? Povídačky naší Kačky!</a></p><div class="img"><a href="https://www.penize.cz/svetova-ekonomika/256429-ztratil-dolar-za-sto-let-95-procent-hodnoty-povidacky-nasi-kacky!" onmousedown="itemHit(256429, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/256433.jpg" class="lazy" width="110" height="60" alt="Ztratil dolar za sto let 95 procent hodnoty? Povídačky naší Kačky!" /></a></div><p class="descNoMargin">Čtení o tom, jak snadné je využít izolovaný statistický údaj k demagogickým hrátkám. Přidejte...<a href="https://www.penize.cz/svetova-ekonomika/256429-ztratil-dolar-za-sto-let-95-procent-hodnoty-povidacky-nasi-kacky!" class="small" onmousedown="itemHit(256429, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/urokove-sazby/411491-je-to-rozbity!-cnb-ztratila-kontrolu-nad-rizenim-menove-politiky" onmousedown="itemHit(411491, 37)">Je to rozbitý! ČNB ztratila kontrolu nad řízením měnové politiky</a></p><div class="img"><a href="https://www.penize.cz/urokove-sazby/411491-je-to-rozbity!-cnb-ztratila-kontrolu-nad-rizenim-menove-politiky" onmousedown="itemHit(411491, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/411493.jpg" class="lazy" width="110" height="60" alt="Je to rozbitý! ČNB ztratila kontrolu nad řízením měnové politiky" /></a></div><p class="descNoMargin">Vrazils tam kvasnice? Tak je tam vraž, já je vrazím sem. Přiměřeně! Příběh, jak Česká...<a href="https://www.penize.cz/urokove-sazby/411491-je-to-rozbity!-cnb-ztratila-kontrolu-nad-rizenim-menove-politiky" class="small" onmousedown="itemHit(411491, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><style>
    .imgSource { max-width: 40px; height: 40px; border: 10px solid transparent; border-radius: 50%; position: absolute; bottom: 0; right: 0; display: inline-block; transition: max-width 1s ease-in; cursor: pointer; }
    .imgSource.show { max-width: 100%; }
    .imgSourceBg { width: 100%; background: rgba(0, 0, 0, 0.6); height: 100%; display: inline-block; border-radius: 10px; padding: 0 10px; overflow: hidden; }
    .imgSourceBg:before { position: absolute; content: 'i'; color: #fff; font-family: fira-sans; width: 20px; height: 100%; text-align: center; left: 0; line-height: 20px; transition: opacity 0s linear; transition-delay: 1s;}
    .imgSource.show .imgSourceBg:before { opacity: 0; transition-delay: 0s; }
    .imgSourceDesc { display: inline-block; color: #fff; line-height: 20px; font-size: 11px; overflow: hidden; font-style: italic; opacity: 0; transition: opacity 1s linear; }
    .imgSource.show .imgSourceDesc { opacity: 1; }
  </style><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-css.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika" class="active">Ekonomika</a><div id="sub-menu"><a href="https://www.penize.cz/nezamestnanost">Nezaměstnanost</a><a href="https://www.penize.cz/inflace">Inflace</a><a href="https://www.penize.cz/hdp">HDP</a><a href="https://www.penize.cz/urokove-sazby">Úrokové sazby</a><a href="https://www.penize.cz/statni-rozpocet">Státní rozpočet</a><a href="https://www.penize.cz/makroekonomika" class="active">Makroekonomika</a><a href="https://www.penize.cz/svetova-ekonomika">Světová ekonomika</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/kurzy-men/exoticke-meny">Exotické měny</a><a href="https://smenarna.penize.cz">Směnárna</a></div><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/aktuality">Aktuality</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><div id="covid-menu" class="noprint"><div id="covid-menu-desktop"><div><div>
          COVID - 19
          <span>Aktuální informace</span></div></div><a href="https://www.penize.cz/koronavirus">
        Speciál<br />koronavirus</a><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta" class="split">
        Restaurace<br />a služby</a><a href="https://www.penize.cz/koronavirus/dane-pujcky-hypoteky-uvery" class="split">
        Daně<br />a finance</a><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc" class="split">
        Podnikatelé<br />a OSVČ</a><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani" class="split">
        Zaměstanci<br />a firmy</a><a href="https://www.penize.cz/kalkulacky" class="split">
        Praktické<br />kalkulačky</a></div><a id="covid-menu-mobile" href="https://www.penize.cz/koronavirus"><span>Koronavirus a peníze</span></a></div><style>
    #covid-menu { height: 50px; background: url(https://static-css.pencdn.cz/css/images/korona-pruh.png) no-repeat center left; background-size: cover;  font-size: 11px; line-height: 15px; font-weight: bold; align-items: center; text-align: center; color: #fff; border-top: 1px solid rgba( 255, 255, 255, 0.9); }
    #covid-menu-mobile { display: flex; align-items: center; justify-content: center; height: 100%; color: #fff; font-size: 20px; }
    #covid-menu-mobile > span  { position: relative; }
    #covid-menu-desktop { display: none; justify-content: space-between; height: 100%; }
    #covid-menu-desktop > div { flex-basis: 117px; position: relative; height: 100%; display: flex; justify-content: center; align-items: center; }
    #covid-menu-desktop > div:before { content: ''; background: #CD1719; width: 96px; display: inline-block; position: absolute; height: 100%; top: 0; left: 0; }
    #covid-menu-desktop > div:after { content: ''; width: 21px; height: 100%; position: absolute; top: 0; left: 96px; border-color: transparent transparent transparent #CD1719; border-style: solid; border-width: 24px 0 24px 18px; box-sizing: border-box; }
    #covid-menu-desktop > div > div { position: relative;  padding-right: 10px; }
    #covid-menu-desktop > div span { display: inline-block; font-weight: normal; font-size: 10px; }
    #covid-menu-desktop > a { flex-basis: 151px; position: relative; color: #fff; height: 100%; display: flex; justify-content: center; align-items: center; flex-shrink: 0; flex-grow: 1; }
    #covid-menu-desktop > a:hover { background: rgba(255, 255, 255, 0.4); }
    #covid-menu-desktop > a.split { border-left: 1px solid #CD1719; }
    
      #content { padding: 185px 0 0!important; }
      #sub-menu > a { height: 42px; }
      
      @media only screen and (min-width: 1024px) {
        #covid-menu { margin-top: 43px; }
        #content { padding: 320px 0 0!important; }
        #covid-menu-mobile { display: none; }
        #covid-menu-desktop { display: flex; }
      }
      </style><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/koronavirus">Koronavirus – aktuální informace</a></li><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2020</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2020 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_202004.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '417115';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2020-06-01/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if (window.outerWidth > 1024) {
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-ekonomika:22|mobile:215|partners-ekonomika:908|mobile:203|partners-ekonomika:11|partners-ekonomika:902|partners-ekonomika:901|partners-ekonomika:905|partners-ekonomika:28|partners-ekonomika:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/uni.js?rr=56"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><script src="https://1gr.cz/js/uni/paticka.js?rr=56"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2020-02-04/mafra-pcz-nojq.js"></script><!--Mafra--><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=67" /><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>