<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Exekuce. Nová pravidla srážek ze mzdy. (Bohatším) dlužníkům zůstane víc | Peníze.cz</title><meta name="description" content="V polovině roku se budou měnit pravidla, podle kterých exekutoři provádějí dlužníkům exekuční srážky ze mzdy. Dlužníkům, kteří vydělávají víc, může víc i zůstat." /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/exekuce/402966-exekuce-nova-pravidla-srazek-ze-mzdy-bohatsim-dluznikum-zustane-vic" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Exekuce. Nová pravidla srážek ze mzdy. (Bohatším) dlužníkům zůstane víc" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/402967.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/exekuce/402966-exekuce-nova-pravidla-srazek-ze-mzdy-bohatsim-dluznikum-zustane-vic" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Exekuce. Nová pravidla srážek ze mzdy. (Bohatším) dlužníkům zůstane víc" /><meta name="twitter:description" content="V polovině roku se budou měnit pravidla, podle kterých exekutoři provádějí dlužníkům exekuční srážky ze mzdy. Dlužníkům, kteří vydělávají víc, může víc i zůstat." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/402967.jpg" /><meta name="twitter:url" content="https://www.penize.cz/exekuce/402966-exekuce-nova-pravidla-srazek-ze-mzdy-bohatsim-dluznikum-zustane-vic" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-11-08_1/style31.css" media="screen, print" type="text/css" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=19"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=20" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Terezie Nývltová Vojáčková'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|dluhy|exekuce|exekuce-nova-pravidla-srazek-ze-mzdy-bohatsim-dluznikum-zustane-vic'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="url"><span itemprop="title">Spotřebitel</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/dluhy" title="Dluhy" itemprop="url"><span itemprop="title">Dluhy</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/exekuce" title="Exekuce" itemprop="url"><span itemprop="title">Exekuce</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/exekuce/402966-exekuce-nova-pravidla-srazek-ze-mzdy-bohatsim-dluznikum-zustane-vic" title="Exekuce. Nová pravidla srážek ze mzdy. (Bohatším) dlužníkům zůstane víc" itemprop="url"><span itemprop="title">Exekuce. Nová pravidla srážek ze mzdy. (Bohatším) dlužníkům zůstane víc</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Exekuce. Nová pravidla srážek ze mzdy. (Bohatším) dlužníkům zůstane víc" /><h1 itemprop="name">Exekuce. Nová pravidla srážek ze mzdy. (Bohatším) dlužníkům zůstane víc</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70057913-terezie-nyvltova-vojackova" class="ainfo" itemprop="url"><span itemprop="name">Terezie Nývltová Vojáčková</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 1. 2. 2019</div><meta itemprop="datePublished" content="2019-02-01" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">V polovině roku se budou měnit pravidla, podle kterých exekutoři provádějí dlužníkům exekuční srážky ze mzdy. Dlužníkům, kteří vydělávají víc, může víc i zůstat.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/402967.jpg" width="680" height="374" alt="Exekuce. Nová pravidla srážek ze mzdy. (Bohatším) dlužníkům zůstane víc" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r-super300" class="r-main m22"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div>
      <p>Popis pravidel, podle kterých exekutoři nechávají dlužníkům srážet peníze ze mzdy, jsme přinesli nedávno. Představili jsme i kalkulačku nezabavitelného minima pro rok 2019 – s&nbsp;její pomocí si jak dlužník, na jehož výplatu se chystá exekutor, tak věřitel, který by rád třeba i touto cestou přišel zpátky ke svým penězům, můžou snadno spočítat, kolik se z&nbsp;konkrétní výplaty strhnout smí a kolik musí zůstat dlužníkovi.</p><ul><li><a href="https://www.penize.cz/exekuce/402855-nezabavitelna-castka-2019-kolik-exekutor-necha-z-prijmu">Nezabavitelná částka 2019. Kolik vám exekutor nechá z příjmu</a></li></ul><p>Pravidla a výpočty srážek se mění vždycky k&nbsp;1. lednu nového roku. Letos se ale podle návrhu Ministerstva spravedlnosti mají měnit ještě jednou – od poloviny roku. Cílem novely je podle navrhovatele větší ochrana dlužníků. Pojďme se podívat, jak budou exekuční srážky ze mzdy a nezabavitelné částky od července 2019 vypadat a jak se promění výpočty. Nejdřív si ale musíme zopakovat, jaký je dnešní stav.</p><h2>Kolik zůstane dlužníkovi dnes</h2><p>Exekuční srážky se provádějí až z čisté mzdy – tedy po odečtení zálohy na daň z&nbsp;příjmů a povinných pojištění. Pokud si chcete zopakovat, kolik peněz si stát bere z&nbsp;toho, co vyděláte, vyzkoušejte <a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">naši kalkulačku čisté mzdy</a>. Z&nbsp;čisté mzdy se pak nejprve odečte nezabavitelné minimum, peníze, které dlužníkovi vždycky zůstávají. Vypočte se tak, že se sečte nezabavitelná částka na samotného dlužníka a nezabavitelné částky na vyživované osoby.</p>
      <div class="clear"><div class="toolBox"><h2 class="title">Nezabavitelné minimum</h2><div class="in">
        <p>Nezabavitelná částka na povinného (dlužníka) je 6428,67 Kč. Nezabavitelná částka na vyživovanou osobu je jedna čtvrtina této částky čili 1607,17 Kč. Za vyživovanou osobu se v&nbsp;tomto případě počítají nejen děti, ale i manželka nebo manžel, a to i když mají samostatný příjem.</p><p>Příklad:</p><p>Řekněme, že muž má platit výživné na dítě z&nbsp;prvního manželství. Nedělá to a končí to nařízením exekuce kvůli výživnému. Ve druhém manželství má náš záporný hrdina další dvě děti. Nezabavitelné minimum je v&nbsp;jeho případě součet nepostižitelné částky na dlužníka 6428,67 Kč a 3 × 1607,17 Kč (za manželku a dvě děti). Za dítě z&nbsp;prvního manželství, kvůli jehož alimentům se srážky provádějí, se nic nepočítá. Dlužníkovi tedy nemůže být z&nbsp;čisté mzdy sraženo 11 250 korun. Pokud bere právě tolik nebo míň, exekuční srážky vůbec neproběhnou.</p><p><strong>Nezabavitelné minimum se od června nemění, sumy zůstávají stejné.</strong><span style="font-size: 10pt;"></span></p>
        
      </div></div></div><div class="fr clear"><div class="toolBox"><h2 class="title">Když už musíte...</h2><div class="in"><h3>... půjčte si u někoho normálního</h3>
        <p id="82">Většinou nejvíc ušetříte, když nekoupíte. Ale jsou i půjčky nezbytné a jsou půjčky, které si na sebe vydělají. Pokud <a href="//www.penize.cz/slovnik/uver">úvěr</a> vážně potřebujete, nechejte si porovnat nabídky. A pokud bude půjčka nesmysl, řekneme vám to.</p>
        <div class="usetriico"><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-planovane-vydaje" class="subtitle" target="_blank"><img alt="Chci půjčit na plánované výdaje" class="ico loan img-4" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci půjčit na plánované výdaje</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-necekane-vydaje" class="subtitle" target="_blank"><img alt="Chci půjčit na nečekané výdaje" class="ico loan img-3" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci půjčit na nečekané výdaje</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=chci-splatit-sve-zavazky" class="subtitle" target="_blank"><img alt="Chci splatit své závazky" class="ico loan img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci splatit své závazky</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=pujcky&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank"><img alt="Mám finanční potíže" class="ico loan img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Mám finanční potíže</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <p>Jak si po odečtení nezabavitelného minima exekutor poradí se zbytkem?</p><p>To záleží v&nbsp;první řadě na tom, jak velký ten zbytek bude.</p><p>Pokud po odečtení nezabavitelného minima zbude víc než 9643 korun, všechno nad tuto sumu bere exekutor.</p><p>Oněch 9643 korun (nebo míň, pokud po odečtení nezabavitelného minima zůstane míň) se rozdělí na třetiny. Jedna třetina zbytku zůstane dlužníkovi, stejně jako nezabavitelné minimum. Z&nbsp;další třetiny se budou platit dluhy, konkrétně takzvané přednostní pohledávky – to je v&nbsp;první řadě výživné, pak náhrada škody na zdraví, kterou dlužník někomu způsobil, pohledávky státu na daních… Pokud žádné přednostní pohledávky nejsou, zůstává i tenhle díl mzdy dlužníkovi. Z&nbsp;poslední třetiny zbytku čisté mzdy se uspokojují nepřednostní pohledávky.</p>
      <div class="clear"><div class="toolBox"><h2 class="title">Příkladné zabavování</h2><div class="in">
        <p>Vraťme se k&nbsp;dlužníkovi z&nbsp;minulého boxu. Kromě výživného (což je přednostní pohledávka) dluží taky bance splátky spotřebitelského úvěru (to je pohledávka nepřednostní). Nezabavitelná minimum je 11&nbsp;250 korun a budeme ho odečítat od čisté mzdy, která je pěkných 25&nbsp;000 korun. Zbude 13&nbsp;750 korun. Z&nbsp;toho se 4107 korun zabaví rovnou a 9643 korun se bude dělit na třetiny, tedy 3 × 3214 korun. První třetinu si dlužník odnese po výplatě domů, spolu s&nbsp;nezabavitelnou částkou tedy bude mít 14 464 korun. Druhá třetina jde na přednostní pohledávku, tedy alimenty. A poslední třetina padne na umořování dluhu vůči bance.</p>
        
      </div></div></div><div class="calcul2018-wrapper"><div class="toolBox" id="nezabavitelne-minimum"><h3 class="title"><a href="https://www.penize.cz/kalkulacky/nezabavitelne-minimum">Kalkulačka - nezabavitelná část mzdy 2019</a></h3><form method="post" action="#nezabavitelne-minimum"><div class="calcul-row"><div class="calcul-cell-label"><label for="CistaMzda">Čistý měsíční příjem:</label></div><div class="calcul-cell-input"><input type="text" id="CistaMzda" name="CistaMzda" value="15 000" class="calcul-input number" /><span class="calcul-input-unit">Kč</span></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="Partner">Manžel/Manželka:</label></div><div class="calcul-cell-radio"><label><input type="radio" name="Partner" value="1" /><span>Ano</span></label><label><input type="radio" name="Partner" value="0" checked="checked" /><span>Ne</span></label></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="Deti">Počet dětí a dalších vyživovaných osob:</label></div><div class="calcul-cell-incDec"><input type="text" id="Deti" name="Deti" value="0" class="calcul-input number" /><div class="calcul-input-unit"><div class="inc">+</div><div class="dec">–</div></div></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="PredPohledavky">Přednostní pohledávky:<span class="infoTitle" title="Poznámka|Výživné, dlužné daně a poplatky, nevrácené přeplaty sociálních dávek či náhrady škod z ublížení na zdraví."></span></label></div><div class="calcul-cell-radio"><label><input type="radio" name="PredPohledavky" value="1" /><span>Ano</span></label><label><input type="radio" name="PredPohledavky" value="0" checked="checked" /><span>Ne</span></label></div></div><div class="calcul-row"><div class="calcul-cell-tools"></div><div class="calcul-cell-submit"><input type="hidden" name="calculName" value="nezabavitelnaCastka" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" /></div></div></form><p class="subtitle">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/rpsn">RPSN - kolik stojí úvěr</a></h3></li><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/uver">Kalkulačka úvěru</a></h3></li><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/kolik-dluzite">Kalkulačka splátek úvěru</a></h3></li><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/osobni-bankrot">Osobní bankrot 2019: kdy o něj můžete požádat a kolik budete splácet</a></h3></li><li><a href="https://www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><div class="fr clear"><div class="toolBox"><h2 class="title">Poradna při finanční tísni</h2><div class="in"><div class=""><div style="max-width:280px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w280-h-q100/307129.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <p>Nemůžete utáhnout dluhy? Nedělejte unáhlená rozhodnutí, raději se obraťte na odborníky z poradny při finanční tísni.</p><h3><a href="https://www.penize.cz/269297-poradna-pri-financni-tisni">Bezplatná poradna při finanční tísni</a></h3>
          
        
        
      </div></div></div>
      <h2>Nová pravidla: Věřitel bere všechno až od větší částky</h2><p>V&nbsp;polovině roku 2019 se má ovšem částka, nad kterou po odečtení nezabavitelných částek už všechno připadá věřitelům, má zvýšit na dvojnásobek – z&nbsp;dosavadních 9643 na 19 286 korun. Pochopitelně se tím zvětšují i ty třetiny z&nbsp;rozdílu mezi čistou mzdou a nezabavitelným minimem, které můžou zůstat dlužníkovi. Přinese to výhodu pro dlužníky, kteří mají vyšší příjem – pro ty, z&nbsp;jejichž čisté mzdy po odečtení nezabavitelné částky zůstává jen 9643 korun nebo míň, se nic nezmění.</p><p>Dlužníkovi, který splácí jenom nepřednostní pohledávky, tak mohou k&nbsp;nezabavitelným částkám zůstat dvě třetiny až z&nbsp;maximální částky 19&nbsp;286 korun – tedy 12&nbsp;856 korun (dosavadní dvě třetiny jsou 6428 Kč). Pokud splácí i přednostní dluhy, zůstane mu k&nbsp;nezabavitelnému minimu z&nbsp;19&nbsp;286 korun jenom jedna třetina, tedy 6428 Kč (dnes 3214 Kč).</p>
      <div class="clear"><div class="toolBox"><h2 class="title">Příkladné zabavování od půlky roku</h2><div class="in">
        <p>Tak ještě jednou zpátky k&nbsp;dlužníkovi z&nbsp;minulých boxů. Kromě výživného (což je přednostní pohledávka) dluží taky bance splátky spotřebitelského úvěru (to je pohledávka nepřednostní). Nezabavitelná minimum je 11&nbsp;250 korun a budeme ho odečítat od čisté mzdy, která je pěkných 25&nbsp;000 korun. Zbude 13&nbsp;750 korun. To je míň než 19&nbsp;286. Není tu tedy nic, co by exekutor bral bez rozmýšlení a velkých řečí. 13 750 korun se bude dělit na třetiny – je to 3 × 4583 korun a jedna kačka zbude. Dlužník si k&nbsp;nezabavitelnému minimu připočte 4584 korun (když při dělení koruna nebo dvě zbudou, jdou k&nbsp;dobru dlužníka), zůstane mu tedy 15 834. Na alimenty (přednostní pohledávky, druhá třetina) i bance (nepřednostní pohledávka, třetí třetina) půjde po 4583 korunách.</p>
        
      </div></div></div>
      <h2>Nejenom při exekuci</h2><p>Takhle se bude počítat nejenom při exekučních, tedy z&nbsp;povahy věci nedobrovolných, srážkách ze mzdy, ale i tehdy, pokud jsou srážky prováděny dobrovolně, když s&nbsp;nimi zaměstnanec souhlasil nebo o ně dokonce zaměstnavatele sám požádal, aby si nemusel splátky hlídat. A také při započtení na mzdu – v&nbsp;situaci, kdy má zaměstnanec vůči zaměstnavateli splatný dluh a zaměstnavatel si hodlá strhnout část zaměstnancovy mzdy, musí postupovat, jako kdyby šlo o exekuci, jak jsme o tom psali zde:</p><ul><li><a href="https://www.penize.cz/zamestnani/337837-dluzite-zamestnavateli-vime-o-kolik-vam-muze-snizit-vyplatu">Dlužíte zaměstnavateli? Víme o kolik vám může snížit výplatu</a></li></ul>
    <div class="wide"><div class="ad"><div id="r125.7.10.33" class="r-main hid m908"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.10.33"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="flex-col offset flex-between"><div><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fexekuce%2f402966-exekuce-nova-pravidla-srazek-ze-mzdy-bohatsim-dluznikum-zustane-vic%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></div><div>
                <g:plusone size="medium" href="http://www.penize.cz/exekuce/402966-exekuce-nova-pravidla-srazek-ze-mzdy-bohatsim-dluznikum-zustane-vic?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
              </div><div><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></div><div><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></div><div><div class="poslatmailIco fl"></div><a href="/clanky/send/402966-exekuce-nova-pravidla-srazek-ze-mzdy-bohatsim-dluznikum-zustane-vic">Poslat e-mailem</a></div><div><div class="printIco fl"></div><span onclick="itemHit(402966, 21); window.print(); return false;" class="print">Vytisknout</span></div><script type="text/javascript">
              function fbs_click()
              {
              u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
              }
            </script></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=402966&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=402966&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/402966-exekuce-nova-pravidla-srazek-ze-mzdy-bohatsim-dluznikum-zustane-vic">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/402966-exekuce-nova-pravidla-srazek-ze-mzdy-bohatsim-dluznikum-zustane-vic">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/402966-exekuce-nova-pravidla-srazek-ze-mzdy-bohatsim-dluznikum-zustane-vic">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/dluhy">dluhy</a>, <a href="https://www.penize.cz/dluhy">dlužník</a>, <a href="https://www.penize.cz/exekuce">exekuce</a>, <a href="https://www.penize.cz/tema/srazky-ze-mzdy">exekuční srážky</a>, <a href="https://www.penize.cz/exekuce">exekutor</a>, <a href="https://www.penize.cz/akcie/16645-nove-zakony-zdanliva-idyla-na-sudu-s-traskavinou-i">ministerstvo spravedlnosti</a>, <a href="https://www.penize.cz/kalkulacky/nezabavitelne-minimum">nezabavitelná částka</a>, <a href="https://www.penize.cz/kalkulacky/nezabavitelne-minimum">nezabavitelné minimum</a>, <a href="https://www.penize.cz/tema/srazky-ze-mzdy">srážky ze mzdy</a>, <a href="https://www.penize.cz/tema/veritel">věřitel</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/exekuce/402855-nezabavitelna-castka-2019-kolik-exekutor-necha-z-prijmu" data-itemid="402855"><a href="https://www.penize.cz/exekuce/402855-nezabavitelna-castka-2019-kolik-exekutor-necha-z-prijmu" onclick="itemHit(402855, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/402856.jpg" alt="Nezabavitelná částka 2019. Kolik exekutor nechá z příjmu " /></span><span class="label">Nezabavitelná částka 2019. Kolik exekutor...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title "><a href="https://financni-subjekty.penize.cz/">
                     
                     Prověřte si svého poradce</a></p><div class="in"><p class="desc">Proklepněte si svého finančního poradce v registrech ČNB. Zkontrolovat si můžete i všechny finanční subjekty podléhající dozoru ČNB. </p><form class="form" id="financniSubjektyForm_80410_187" name="form" action="https://financni-subjekty.penize.cz/actions/financni-poradci-filtr.aspx" method="post"><input type="hidden" id="ref" name="referer" value="" /><script type="text/javascript">
      //<![CDATA[
      document.getElementById('ref').value = document.referrer;
      //]]>
    </script><div class="offset20 filter"><div class="offset10"><div class="lab"><span>Název subjektu, IČO nebo příjmení hledané osoby</span></div><div class="con"><input type="text" onkeypress="if (event.keyCode == 13) validateFormFS(80410,187);" value="" id="SearchPhrase_80410_187" name="SearchPhrase" class="smallCalcInWide4" /></div></div></div><div class="right"><input type="button" onclick="validateFormFS(80410,187);" class="submit" value="Odeslat" /></div><div id="validationErr_80410_187" class="msgErr offsetTop10 hidden"><ul><li>Název subjektu musí být minimálně 3 znaky</li></ul></div></form><script type="text/javascript">
    //<![CDATA[
    function validateFormFS(PageID, ElementID)
    {
    if (document.getElementById('SearchPhrase_' + PageID + '_' + ElementID).value.length < 3)
    {
    var errID = document.getElementById('validationErr_' + PageID + '_' + ElementID)
    errID.className = errID.className.replace('hidden', '');
    }
    else
    {
    (document.forms['financniSubjektyForm_' + PageID + '_' + ElementID]).submit();
    }
    }
    //]]>
  </script></div></div><div class="ad"><div id="r125.7.10.3" class="r-main hid m902"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.10.3"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox" id="bestRate"><p class="title"><a href="https://www.penize.cz/kurzy-men/kurzovni-listek" title="Kurzovní lístky">Nejlepší kurz</a></p><div class="in"><form action="#bestRate" method="post" class="form"><div class="filter"><table><tr><td class="label"><label for="Direction">Chcete</label></td><td class="input"><select name="Direction" id="Direction" class="smallCalcInWide"><option value="P">Prodat</option><option value="S" selected="selected">Nakoupit</option></select></td></tr><tr><td class="label"><label for="CurrencyID">Výběr měny</label></td><td class="input"><select name="CurrID" id="CurrencyID" class="smallCalcInWide4"><option value="6591" id="USD">Americký dolar</option><option value="6593" id="AUD">Australský dolar</option><option value="6594" id="GBP">Britská libra</option><option value="6472" id="BGN">Bulharské leva</option><option value="6506" id="CNY">Čínský jüan</option><option value="6595" id="DKK">Dánská koruna</option><option value="6596" id="EUR" selected="selected">Euro</option><option value="6509" id="HKD">Hongkongský dolar</option><option value="6473" id="HRK">Chorvatská kuna</option><option value="6510" id="ILS">Izraelský šekel</option><option value="6597" id="JPY">Japonský jen</option><option value="6583" id="KRW">Jihokorejský won</option><option value="6598" id="CAD">Kanadský dolar</option><option value="6599" id="HUF">Maďarský forint</option><option value="6601" id="NOK">Norská koruna</option><option value="6475" id="NZD">Novozélandský dolar</option><option value="6476" id="PLN">Polský zlotý</option><option value="6575" id="RON">Rumunské leu</option><option value="6514" id="RUB">Ruský rubl</option><option value="6581" id="SGD">Singapurský dolar</option><option value="6525" id="AED">Spojených arabských emirátů dirham</option><option value="6527" id="SEK">Švédská koruna</option><option value="6592" id="CHF">Švýcarský frank</option><option value="6515" id="THB">Thajský baht</option><option value="6585" id="TRY">Turecká lira</option><option value="6503" id="UAH">Ukrajinská hřivna</option></select></td></tr><tr><td class="label"><label for="Amount">Částka </label></td><td class="input"><input type="text" name="Amount" id="Amount" value="100" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Zobrazit" /></td></tr></table></div></form><div class="sortingTable"><table><thead><tr><th>Název</th><th>Celkem&nbsp;zaplatíte</th></tr></thead><tbody><tr class="odd" style="background: #CCFFCC;"><td><a title="Broadway Change kurzovní lístek" href="https://www.penize.cz/kurzy-men/306745-broadway-change-kurzovni-listek">Broadway Change </a></td><td class="right">2&nbsp;585,00 Kč</td></tr><tr class="even"><td><a title="Exchange s.r.o. VIP kurzovní lístek" href="https://www.exchange.cz/?go=1579" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. VIP kurzovní lístek">Exchange s.r.o. VIP </a></td><td class="right">2&nbsp;590,00 Kč</td></tr><tr class="odd"><td><a title="Czech Exchange kurzovní lístek" href="https://www.penize.cz/kurzy-men/306746-czech-exchange-kurzovni-listek">Czech Exchange </a></td><td class="right">2&nbsp;595,00 Kč</td></tr><tr class="even"><td><a title="Exchange s.r.o. kurzovní lístek" href="https://www.exchange.cz/?go=1580" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. kurzovní lístek">Exchange s.r.o. </a></td><td class="right">2&nbsp;600,00 Kč</td></tr><tr class="odd"><td><a title="Expobank CZ kurzovní lístek" href="https://www.penize.cz/kurzy-men/305458-expobank-cz-kurzovni-listek">Expobank CZ </a></td><td class="right">2&nbsp;650,20 Kč</td></tr><tr class="even"><td><a title="Česká spořitelna kurzovní lístek" href="https://www.penize.cz/kurzy-men/6502-ceska-sporitelna-kurzovni-listek">Česká spořitelna </a></td><td class="right">2&nbsp;696,00 Kč</td></tr><tr class="odd"><td><a title="Sberbank CZ kurzovní lístek" href="https://www.penize.cz/kurzy-men/86003-sberbank-cz-kurzovni-listek">Sberbank CZ </a></td><td class="right">2&nbsp;703,00 Kč</td></tr><tr class="even"><td><a title="ČSOB kurzovní lístek" href="https://www.penize.cz/kurzy-men/6500-csob-kurzovni-listek">ČSOB </a></td><td class="right">2&nbsp;694,90 Kč</td></tr><tr class="odd"><td><a title="Komerční banka kurzovní lístek" href="https://www.penize.cz/kurzy-men/6501-komercni-banka-kurzovni-listek">Komerční banka </a></td><td class="right">2&nbsp;718,08 Kč</td></tr><tr class="even"><td><a title="UnicreditBank Czech Republic kurzovní lístek" href="https://www.penize.cz/kurzy-men/86002-unicreditbank-czech-republic-kurzovni-listek">UnicreditBank Czech Republic </a></td><td class="right">2&nbsp;737,60 Kč</td></tr><tr class="odd"><td><a title="Raiffeisenbank kurzovní lístek" href="https://www.penize.cz/kurzy-men/6479-raiffeisenbank-kurzovni-listek">Raiffeisenbank </a></td><td class="right">2&nbsp;772,00 Kč</td></tr></tbody><tfoot><tr class="tfoot"><td colspan="2" class="center"><span class="red">TIP: </span>Získejte výhodný VIP kurz na výměnu valut<br /><a href="https://www.exchange.cz/?go=1581" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">vytiskněte si slevový kupón</a>.<br /><span class="red">TIP: </span>Jak na platby do zahraničí ZDARMA? - <a href="https://www.exchange.cz/?go=1582" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">šetřete na poplatcích, podmínky ZDE</a>.</td></tr></tfoot></table></div></div></div><div class="ad"><div id="r125.7.10.1" class="r-main hid m901"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.10.1"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="https://usetri.penize.cz/elektrina/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen elektřiny</a></li><li><a href="https://usetri.penize.cz/plyn/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad"><div id="r125.7.12.3" class="r-main hid m905"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.7.12.3"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/194169-spotrebitelska-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/pracovni-pravo/402768-povinnost-zamestnavatela-a-dane">Povinnosť zamestnávatela a dane</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62552-pravni-poradna">Právní poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></span></p><p class="desc word-break"><i>Otázka: Dobrý deň, rada by som sa informovala na povinnosť zamestnávatela vyhotoviť ročné zúčtovanie dane. Moj manžel je bežný zamestnanec vačšej firmy a do 15.2. majú odovzdať na účtáreň všetky podklady potrebné...</i><a href="https://www.penize.cz/pracovni-pravo/402768-povinnost-zamestnavatela-a-dane" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelska-poradna/402480-vraceni-zbozi-pred-vanocemi">Vrácení zboží před Vánocemi</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/402848-reklamace-opravy-notebooku">Reklamace opravy notebooku</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/402847-zamitnuta-reklamace-neprodluzuje-zaruku">Zamítnutá reklamace neprodlužuje záruku?</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62612-obchodni-pravo">Obchodní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obchodni-pravo/402689-mezinarodni-online-podnikani">Mezinárodní online podnikání</a></li><li><a href="https://www.penize.cz/obchodni-pravo/402658-platnost-nabidky">Platnost nabídky</a></li><li><a href="https://www.penize.cz/obchodni-pravo/402390-zakon-902012-vs-vznikle-pravnicke-osob">Zákon 90/2012 vs. vzniklé právnické osob</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62613-obcanske-pravo">Občanské právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obcanske-pravo/402740-plnoletost">Plnoletost</a></li><li><a href="https://www.penize.cz/obcanske-pravo/402469-je-mozne-odvolat-darovani-domu">Je možné odvolat darování domu</a></li><li><a href="https://www.penize.cz/obcanske-pravo/402461-vyzivne-na-dite">Výživné na dítě</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62614-financni-pravo">Finanční právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/financni-pravo/401808-jak-se-domoci-penale">Jak se domoci penále</a></li><li><a href="https://www.penize.cz/financni-pravo/338024-vymaz-z-registru-dluzniku">Výmaz z registru dlužníků</a></li><li><a href="https://www.penize.cz/financni-pravo/337807-lhuta">Lhůta</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/402768-povinnost-zamestnavatela-a-dane">Povinnosť zamestnávatela a dane</a></li><li><a href="https://www.penize.cz/pracovni-pravo/402721-nahrada-za-svatek">Náhrada za svátek</a></li><li><a href="https://www.penize.cz/pracovni-pravo/402707-kraceni-odpracovaneho-casu">Krácení odpracovaného času</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="https://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="desc">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div><div class="item"><div class="img"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img src="https://js.pencdn.cz/acimage/w80/182326.jpg" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title">Další čtení na flowee.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/clovek/5757-depka-psycholozka-popisuje-5-nejcastejsich-typu-uzkostnych-poruch" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Depka? Psycholožka popisuje 5 nejčastějších typů úzkostných poruch">Depka? Psycholožka popisuje 5 nejčastějších typů úzkostných poruch</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/clovek/5757-depka-psycholozka-popisuje-5-nejcastejsich-typu-uzkostnych-poruch" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Depka? Psycholožka popisuje 5 nejčastějších typů úzkostných poruch"><img src="https://www.flowee.cz/images/misa_2019/leden/panicka_ataka_601943330.jpg" width="100" height="75" alt="Depka? Psycholožka popisuje 5 nejčastějších typů úzkostných poruch" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Termínem úzkost se často souhrnně označují tísnivé myšlenky jakékoliv povahy. Jakmile...<a href="https://www.flowee.cz/clovek/5757-depka-psycholozka-popisuje-5-nejcastejsich-typu-uzkostnych-poruch" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Depka? Psycholožka popisuje 5 nejčastějších typů úzkostných poruch">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/civilizace/5746-lidija-zavoralova-jak-predejit-digitalni-zavislosti" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Lidija Zavoralová: Důležité je nechat děti, aby se taky chvíli nudily">Lidija Zavoralová: Důležité je nechat děti, aby se taky chvíli nudily</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/civilizace/5746-lidija-zavoralova-jak-predejit-digitalni-zavislosti" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Lidija Zavoralová: Důležité je nechat děti, aby se taky chvíli nudily"><img src="https://www.flowee.cz/images/misa_2019/leden/lidija_otv.jpg" width="100" height="75" alt="Lidija Zavoralová: Důležité je nechat děti, aby se taky chvíli nudily" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Na konferenci Dítě v síti 2018 mluvila i Lidija Zavoralová . Čtyřnásobná maminka, v minulosti...<a href="https://www.flowee.cz/civilizace/5746-lidija-zavoralova-jak-predejit-digitalni-zavislosti" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Lidija Zavoralová: Důležité je nechat děti, aby se taky chvíli nudily">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/planeta/5755-tocime-se-ve-spirale-spotreby-a-zmen-klimatu-rika-richard-brabec" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Točíme se ve spirále spotřeby a změn klimatu, říká Richard Brabec">Točíme se ve spirále spotřeby a změn klimatu, říká Richard Brabec</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/planeta/5755-tocime-se-ve-spirale-spotreby-a-zmen-klimatu-rika-richard-brabec" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Točíme se ve spirále spotřeby a změn klimatu, říká Richard Brabec"><img src="https://www.flowee.cz/images/jaromir1/jara_nova/profimedia-0407571810.jpg" width="100" height="75" alt="Točíme se ve spirále spotřeby a změn klimatu, říká Richard Brabec" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Je nejdéle sloužícím ministrem životního prostředí v historii České republiky a vlastně...<a href="https://www.flowee.cz/planeta/5755-tocime-se-ve-spirale-spotreby-a-zmen-klimatu-rika-richard-brabec" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Točíme se ve spirále spotřeby a změn klimatu, říká Richard Brabec">více</a></p></div></div><div style="display: flex; align-items: center; justify-content: flex-end;"><span>Zdroj: </span><a href="https://www.flowee.cz/" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="https://www.flowee.cz/"><img src="https://static-gif.pencdn.cz/images/banners/flowee/flowee-logo.png" width="50" height="18" alt="Logo Flowee" style="margin: 0 0 0 1em; vertical-align: middle;" /></a></div></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title"><a href="https://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">Provozujete webové stránky? Blogujete? Chodí k vám lidé, protože něco hledají? Nyní jim můžete nabídnout víc. Peníze.cz pro vás připravili unikátní widget s pravidelně aktualizovanými <b>cenami pohonných hmot</b>.
<br /><a href="https://www.penize.cz/doplnky/cena-benzin-nafta"><b>Kód ke stažení je k dispozici zde</b></a>.</p><div class="center"><iframe src="https://widget.penize.cz/cena-benzin-nafta?region=r0r,r1r,r2r,r3r,r4r,r5r" marginheight="0" marginwidth="0" id="iframe_benzin_nafta" allowtransparency="true" scrolling="no" frameborder="0" height="220" width="225"><p><a href="https://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty" target="_blank">Cena benzínu - Natural 95</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty?fuelType=nafta" target="_blank">Cena nafty</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title">Čtečky do kapsy</p><div class="in"><p class="desc">
            Rychlé, přehledné, funkční a vždy po ruce. Takové jsou naše mobilní čtečky webů Peníze.cz a Finmag.
          </p><p class="descNoMargin"><b>Ke stažení</b></p><table><tr><td><ul class="desc"><li><a href="http://itunes.apple.com/us/app/penize/id420871411?mt=8" target="_blank">Aplikace Peníze.cz pro iOS</a></li></ul></td><td><img style="position: relative; top: -5px;" src="https://static-gif.pencdn.cz/images/new/logo_pcz75x20.png" /></td></tr><tr><td><ul class="desc"><li><a href="http://itunes.apple.com/cz/app/finmag/id420870978?mt=8" target="_blank">Aplikace Finmag pro iOS</a></li></ul></td><td><img style="position: relative; top: -5px;" src="https://static-gif.pencdn.cz/images/new/logo_finm60x30.png" /></td></tr></table></div></div><div id="scroll_80410_145"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80410_170"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/exekuce/402777-desitky-tisic-neplatnych-exekuci-budou-exekutori-vracet-penize" onmousedown="itemHit(402777, 37)">Desítky tisíc neplatných exekucí. Budou exekutoři vracet peníze?</a></p><div class="img"><a href="https://www.penize.cz/exekuce/402777-desitky-tisic-neplatnych-exekuci-budou-exekutori-vracet-penize" onmousedown="itemHit(402777, 37)"><img src="https://js.pencdn.cz/acimage/w110/402780.jpg" width="110" height="60" alt="Desítky tisíc neplatných exekucí. Budou exekutoři vracet peníze?" /></a></div><p class="descNoMargin">Exekutoři musejí vracet peníze z nezákonných exekucí, potvrdil Krajský soud v Ostravě....<a href="https://www.penize.cz/exekuce/402777-desitky-tisic-neplatnych-exekuci-budou-exekutori-vracet-penize" class="small" onmousedown="itemHit(402777, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/exekuce/402855-nezabavitelna-castka-2019-kolik-exekutor-necha-z-prijmu" onmousedown="itemHit(402855, 37)">Nezabavitelná částka 2019. Kolik exekutor nechá z příjmu </a></p><div class="img"><a href="https://www.penize.cz/exekuce/402855-nezabavitelna-castka-2019-kolik-exekutor-necha-z-prijmu" onmousedown="itemHit(402855, 37)"><img src="https://js.pencdn.cz/acimage/w110/402856.jpg" width="110" height="60" alt="Nezabavitelná částka 2019. Kolik exekutor nechá z příjmu " /></a></div><p class="descNoMargin">Nezabavitelná částka je od ledna 2019 vyšší. Naše kalkulačka vypočítá, kolik vám měsíčně...<a href="https://www.penize.cz/exekuce/402855-nezabavitelna-castka-2019-kolik-exekutor-necha-z-prijmu" class="small" onmousedown="itemHit(402855, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/exekuce/330200-exekucni-srazky-z-prijmu-v-roce-2018-dluznikovi-zustane-vic" onmousedown="itemHit(330200, 37)">Exekuční srážky z příjmů v roce 2018. Dlužníkovi zůstane víc </a></p><div class="img"><a href="https://www.penize.cz/exekuce/330200-exekucni-srazky-z-prijmu-v-roce-2018-dluznikovi-zustane-vic" onmousedown="itemHit(330200, 37)"><img src="https://js.pencdn.cz/acimage/w110/330201.jpg" width="110" height="60" alt="Exekuční srážky z příjmů v roce 2018. Dlužníkovi zůstane víc " /></a></div><p class="descNoMargin">Exekutor vám z příjmů musí měsíčně na život nechat víc než loni, nezabavitelné minimum...<a href="https://www.penize.cz/exekuce/330200-exekucni-srazky-z-prijmu-v-roce-2018-dluznikovi-zustane-vic" class="small" onmousedown="itemHit(330200, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">WaitForObjectLoad('ScrollBoxes', function(){ScrollBoxes.push('scroll_80410_145');});</script></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="http://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="http://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?&amp;utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel" class="active">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/nakupy">Nákupy</a><a href="https://www.penize.cz/financni-poradenstvi">Finanční poradenství</a><a href="https://www.penize.cz/zdravotnictvi">Zdravotnictví</a><a href="https://www.penize.cz/dluhy" class="active">Dluhy</a><a href="https://www.penize.cz/exekuce">Exekuce</a><a href="https://financni-subjekty.penize.cz">Rejstřík finančních subjektů</a><a href="http://rejstrik.penize.cz">Obchodní rejstřík</a><a href="https://zakony.penize.cz">Zákony</a><a href="https://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2018</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2018</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2018 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="und" rel="noopener">SEO</a> | <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="und" rel="noopener">Webdesign</a> |<a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201811.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script>
      //<![CDATA[
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2018-10-15/global.js", function(){
        
      $('#popUp .close').on('click', function(){
        SetCookies("ClosePopUp", "close", 1);
        $('#popUp').css('display', 'none');
      });
        
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
      });
      });
      //]]>
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><script>console.log('AdMafra_GetHTMLPosition htmlPosition is null for section partners-spotrebitel and adPosition 910')</script>
  
  </div></div><script src="//1gr.cz/js/uni/paticka.js?rr=19"></script>
<script>if (window.Ads) Ads.serve({ "slots":[{ "position":11,"provider":"sas","id":"halfpagead","sticky":true,"sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz" }, { "position":22,"provider":"sas","id":"300x250","sas-size":"300x250,250x250" , "site":"penize_cz" }, { "position":28,"provider":"sas","id":"branding","branding":true,"sas-size":"2000x1280,998x200,998x100,750x100,728x90,2000x1400" , "site":"penize_cz" }, { "position":901,"provider":"bb","id":"bmone2n-125.7.10.1" , "site":"penize_cz_partners", "section":"spotrebitel" }, { "position":902,"provider":"bb","id":"bmone2n-125.7.10.3" , "site":"penize_cz_partners", "section":"spotrebitel" }, { "position":905,"provider":"bb","id":"bmone2n-125.7.12.3" , "site":"penize_cz_partners", "section":"spotrebitel" }, { "position":908,"provider":"bb","id":"bmone2n-125.7.10.33" , "site":"penize_cz_partners", "section":"spotrebitel" }, ] });</script><script>console.log('AdMafra_GetFooterSAS script not found for partners-spotrebitel position #910)'</script><script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>