<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Vítejte v holdingu | Peníze.cz</title><meta name="description" content="Volby jsou za námi… a bude ještě líp. Andrej Babiš zajistí blahobyt, Tomio Okamura dohlédne na to, abychom byli v bezpečí, a Piráti pohlídají, aby se neloupilo." /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/ekonomika/327502-vitejte-v-holdingu" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Vítejte v holdingu" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/327503.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/ekonomika/327502-vitejte-v-holdingu" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Vítejte v holdingu" /><meta name="twitter:description" content="Volby jsou za námi… a bude ještě líp. Andrej Babiš zajistí blahobyt, Tomio Okamura dohlédne na to, abychom byli v bezpečí, a Piráti pohlídají, aby se neloupilo." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/327503.jpg" /><meta name="twitter:url" content="https://www.penize.cz/ekonomika/327502-vitejte-v-holdingu" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2017-06-16_1/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12_1/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12/global.js"></script><!--DMP Adobe Audience Manager--><script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-fe78e0b2f31687345202195a7a3525be6d61d092.js"></script><!--/DMP Adobe Audience Manager--><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--sas--><script type="text/javascript">
        //<![CDATA[
        var _sashec_queue = _sashec_queue || [];document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');_sashec_queue.push(['group', { site: 'penizecz', area: 'ekonomika', targets: { device: 'u', template: 'article' }, callback: function (e) { var position = e.position;var type = e.type;var is_empty = e.is_empty;if (type === 'insert' && !is_empty) { $(position.options.element).closest(".reklama").show();if(position.options.size[0] == "leader" && window["headerFixFrom"] != undefined) { headerFixFrom += $(position.options.element).height();headerStarTop += $(position.options.element).height(); }}}}]);
        //]]>
         </script><!--/sas--></head><body onmousedown="bodyMouseDown();" onload="" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7799'});
        
        dataLayer.push({'author': 'Pavel Jégl'});
        dataLayer.push({'breadcrumb': 'penize-cz|ekonomika|vitejte-v-holdingu'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7799" /></fieldset><div id="brand-a" class="brand-a"><div id="brand-b" class="brand-b"><div id="brand-c" class="brand-c"><div id="view"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                        Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                      </p></div></div></div></div></div><div class="reklamabg"><div class="reklama leaderboard hidden mob"><div class="uchoReklama"></div><div id="sas-leaderboard"><script type="text/javascript">
                      _sashec_queue.push(['position', 'sas-leaderboard', { size: 'leader' }]);
                    </script></div></div>
              
            </div><div id="webBrand"><div class="main"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/ekonomika" title="Ekonomika" itemprop="url"><span itemprop="title">Ekonomika</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/ekonomika/327502-vitejte-v-holdingu" title="Vítejte v holdingu" itemprop="url"><span itemprop="title">Vítejte v holdingu</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Vítejte v holdingu" /><h1 itemprop="name">Vítejte v holdingu</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70044387-pavel-jegl" class="ainfo" itemprop="url"><span itemprop="name">Pavel Jégl</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01KOM-komentar" class="ainfo"><span itemprop="articleSection">Komentář</span></a> | 23. 10. 2017</div><meta itemprop="datePublished" content="2017-10-23" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Volby jsou za námi… a bude ještě líp. Andrej Babiš zajistí blahobyt, Tomio Okamura dohlédne na to, abychom byli v bezpečí, a Piráti pohlídají, aby se neloupilo.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/327503.jpg" width="680" height="374" alt="Vítejte v holdingu" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 250px;"><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-horni.js" type="text/javascript"></script></div><p>Andrej Babiš udělal z voleb referendum o tom, zda má být premiérem. Vyhrál. Jeho hnutí ANO získalo ve dvousetčlenné Sněmovně 82 křesel.</p><p>V následujícím textu najdete několik poznámek k tomu, co se stane, anebo k tomu, co se stát může.</p><h2>Stát jako holding</h2><p>Babiš říkal, že bude stát řídit jako firmu. Pokud vyjdeme ze stylu jeho podnikání, mohl by se z toho vyklubat nějaký státní holding rozdělující dotace.</p><p>Systém by se mohl jmenovat <em>Vařila myšička kašičku na vládním rendlíčku</em>. Následují čtyři možnosti: a. tomu dala, b. tomu nic, c. tomu málo, d. tomu víc. Do jaké kategorie pak budou spadat Babišovy podniky?</p><p>Mnozí voliči uvěřili tomu, že Babiš bude stát řídit stejně úspěšně jako své firmy. Nejspíš si nepřipouštějí myšlenku, že příští premiér může i při vládnutí myslet dál především na úspěch svých firem. Babišův holding je zatím nejlepší ukázkou toho, jak můžou být pro firmy důležité peníze od státu (i ty recyklované přes Brusel).</p>
        
      <div class="clear fr"><div style="max-width:200px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w200-h-q80/314911.jpg" alt="" class="offset5" style="max-width:200px;" /></div><div style="clear:both;"></div></div></div><div class="fr clear noprint"><div><div id="element_10_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Jak jste spokojeni s výsledky voleb?</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(10, 8643);"><input type="hidden" name="PollID" value="327501" /><input type="hidden" name="UrlHash" value="element_10_8643" /><input type="hidden" name="RequestUrl" value="/ekonomika/327502-vitejte-v-holdingu?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29" /><div id="elementcontenttable_10_8643"><div><div id="obal_10_8643"><table><tr><td class="input"><input type="radio" id="Question_327501_23575" value="23575" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_327501_23575"> Pro mě dopadly na jedničku</label></td></tr><tr><td class="input"><input type="radio" id="Question_327501_23576" value="23576" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_327501_23576"> Úplně na výbornou to není, takže za dvě</label></td></tr><tr><td class="input"><input type="radio" id="Question_327501_23577" value="23577" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_327501_23577"> Trojka. Tedy ještě dobrá</label></td></tr><tr><td class="input"><input type="radio" id="Question_327501_23578" value="23578" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_327501_23578"> Dostatečná... nějak přežijeme</label></td></tr><tr><td class="input"><input type="radio" id="Question_327501_23579" value="23579" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_327501_23579"> Nedostatečná, chce to reparát</label></td></tr><tr><td class="input"><input type="radio" id="Question_327501_23580" value="23580" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_327501_23580"> Ani je pořádně neznám</label></td></tr><tr><td colspan="2" class="right"><input type="submit" value="Hlasovat" class="submit" /></td></tr></table></div></div></div></form></div></div></div></div></div><h2>Menšinová vláda</h2><p>Nejdřív ze všeho ale musí Babiš sestavit vládu. K většině mu chybí 23 hlasů. S tím by si mohl poradit. Jak?</p><p>Buď si opatří někoho do koalice, anebo nějakou partaj (spíš dvě partaje) přemluví, aby si její (jejich) poslanci během hlasování o důvěře zašli na drink do sněmovní restaurace. Tím ANO získá většinu – a vláda důvěru.</p><p>Říká se tomu <a href="https://cs.wikipedia.org/wiki/Opozi%C4%8Dn%C3%AD_smlouva">opoziční smlouva</a>. Před devatenácti lety ji uzavřeli sociální a občanští demokraté. Přečkala celé volební období.</p><p>Vyloučit nelze ani to, že Babiš, se kterým kromě spolustraníků nikdo nebude chtít sedět ve Strakově akademii, svěří premiérství některému ze svých pobočníků a sám bude vládu ovládat ze zákulisí – z ředitelské kanceláře Agrofertu. Své firmy by v takovém případě zase mohl řídit, aniž by se skrýval za příbuzné, manželku nebo právníky nastrčené do svěřeneckých fondů.</p><h2>… a kdy bude</h2><p>Za několik týdnů, spíš ale měsíců. Poměrný volební systém plodí pestrobarevné parlamenty a nejen nestabilní, ale také přenošené vlády.</p><p>Před šesti lety trvalo Belgičanům 541 dnů, než po volbách a demisi staré vlády dohodli novou koalici. Prokecali vlastně třetinu volebního období. Před týdnem oznámila čtveřice nizozemských stran dohodu na nové vládě – 208 dnů po volbách.</p><p>České strany upečou koalici zpravidla za dva až tři měsíce. Po sněmovních volbách v červnu 2006 ale získala <a href="https://cs.wikipedia.org/wiki/Druh%C3%A1_vl%C3%A1da_Mirka_Topol%C3%A1nka">vláda</a> šéfa občanských demokratů Mirka Topolánka důvěru až v lednu 2007, po víc než sedmi měsících. </p>
      <div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/314905.jpg" alt="" class="offset5" style="max-width:150px;" /></div><div style="clear:both;"></div></div></div><div class="fr clear"><div class="toolBox"><h2 class="title">Jak to ten člověk dělá?</h2><div class="in"><p>Andrej Babiš za pouhé tři roky ve vrcholné politice prokázal nejsilnější schopnost přečkat jakýkoliv výbuch ze všech porevolučních politiků. Říká se, že pokud by nějaký živočich přežil jadernou válku, byli by to švábi. Představuju si, jak se Babiš vysouká z ruin ministerstva financí a začne si švábům na troskách Prahy stěžovat, že ho ti blbečci pořád vytrhávali z kontextu.</p><h3><a href="http://finmag.penize.cz/kaleidoskop/315525-clovek-svab-cim-to-ze-andrej-babis-prezije-vsechno">Čím to, že Babiš přežije všechno</a></h3>
        
        
      </div></div></div>
      <h2>Bez ANO to nepůjde</h2><p>Pokud Babišova vláda nezíská důvěru, budou předčasné volby, protože koalici bez ANO nikdo dohromady neposkládá.</p><p>Pro Babiše žádná tragédie. Zkušenosti ukazují, že v&nbsp;předčasných volbách voliči trestají ty, kteří je vyvolali. Patrně by z&nbsp;nich vyšel Babiš 2.0, ještě silnější a ještě sebevědomější.</p><p>Právě pod tlakem takového scénáře by mohly některé strany „vyměknout“ a vstoupit do Babišovy vlády, případně Babiše nechat vládnout. Anebo jim ke kompromisu s&nbsp;Babišem postačí hrozba, že si Babiš padne do náruče s&nbsp;komunisty a Okamurovými islamobijci?</p><h2>Kam s&nbsp;Piráty?</h2><p>Miloš Zeman je chce do Babišovy vlády. Skokani voleb s&nbsp;programovým mixem levicových a pravicových tezí, ale ujišťují, že nebudou ohýbat hřbety a zahazovat se s korporativní vládou. Vydrží jim tahle neústupnost?</p><p>Kdysi piráti loupili a válčili také ve službách králů. Je to opravdu uzavřená historie?</p><h2>Kde je pravice a levice?</h2><p>V&nbsp;oblacích prachu za Babišem. Před čtyřmi lety velkouzenář přejel pravici, teď zase levici.</p><p>Občanští demokraté berou jedenáct procent a 25 křesel ve Sněmovně jako skvělý úspěch. Jistě, je to téměř dvojnásobek proti volbám před čtyřmi lety. Jenže pro nejsilnější stranu pravice pořád žalostné skóre.</p><p>TOP 09 horkotěžko přelezla pětiprocentní práh – a jen díky tomu, že se dal jejich žolík přemluvit, aby ještě jednou kandidoval. Bez preferenčních hlasů pro knížete ze Schwarzenbergu a vévodu krumlovského by tahle parta ze Sněmovny úplně vyšuměla.</p><p>Ještě větší debakl zaznamenala sociální demokracie. Pohádka sociálních demokratů o čtyřicetitisícových platech a jistotách pro všechny (až na podnikatele a živnostníky) nezabrala. V&nbsp;nové Sněmovně zasedne pouze 15 jejich zástupců, to je o 35 míň. Hotové Waterloo. Nejsilnější ryze levicovou stranou jsou znovu komunisté, byť i těm Babiš přetáhl voliče.</p>
      <div class="fr clear">
        
        
      
      
    </div>
      <h2>Kam vykročí Babiš?</h2><p>Babiš Čechy přesvědčuje (a mnohé už přesvědčil), že dělba na pravici a levici postrádá smysl. Kdepak napravo nebo nalevo. Pojďte s&nbsp;námi vpřed!</p><p>Generální ředitel ANO také dokázal leckomu vsugerovat, že tradiční pravicové a levicové vlády jsou skrz naskrz prolezlé korupcí a že stát budou nejlépe řídit manažeři. Právě takové dodává manažerské hnutí ANO 2011 (jinak ANO, šéfe), vaše catch-all party (viz <a href="https://ipfs.io/ipfs/QmXoypizjW3WknFiJnKLwHCnL72vedxjQkDDP1mXWo6uco/wiki/Big_tent.html">other examples</a>), strana pro všechny.</p><p>Ve skutečnosti Babiš vpřed nepádí, se svou politickou firmou míří tam, kde momentálně může sehnat víc voličů – klientů. ANO začínalo jako „soucitná“ pravice. Ve vládě se sociálními demokraty ho Babiš pootočil doleva. A protože nemá žádné ideologické zakotvení, nebyl to pro něj problém. Také příště si půjde pro voliče všude tam, kde jsou.</p>
    <script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-dolni.js" type="text/javascript"></script></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fekonomika%2f327502-vitejte-v-holdingu%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/ekonomika/327502-vitejte-v-holdingu?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/327502-vitejte-v-holdingu">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(327502, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=327502&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=327502&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/327502-vitejte-v-holdingu">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/327502-vitejte-v-holdingu">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/327502-vitejte-v-holdingu">Vstoupit do diskuze</a></div></div><div class="clear"></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/ekonomika/327459-na-obranu-mensiho-zla" data-itemid="327459"><a href="https://www.penize.cz/ekonomika/327459-na-obranu-mensiho-zla" onclick="itemHit(327459, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/327465.jpg" alt="Na obranu menšího zla" /></span><span class="label">Na obranu menšího zla</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_square300"><script type="text/javascript">_sashec_queue.push(['position', 'sas_square300', { size: 'square300' }]);</script></div></div><div><div class="toolBox personDuel" id="personDuel_80411_111"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Matěj Hollan</p><p class="personDesc">aktivista</p></div><div class="col2 center"><p class="h4">Kateřina Neumannová</p><p class="personDesc">lyžařka a podnikatelka</p></div></div><div class="cols offset10"><form method="post" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80411_111"><input type="hidden" name="DuelPerson1" value="200" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80411_111" value="0" /><input type="hidden" name="DuelPerson2" value="26" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80411_111" value="0" /><input type="hidden" name="DuelHash" value="80411_111" /></form><div class="person1" onclick="document.getElementById('DuelPerson1_Rank_80411_111').value = 1; document.forms.duelForm_80411_111.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260333.jpg" width="100" height="140" alt="Matěj Hollan" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />14,79 %</span><br /><span class="small">z 399 duelů</span></div></div><div class="x">&times;</div><div class="person2" onclick="document.getElementById('DuelPerson2_Rank_80411_111').value = 1; document.forms.duelForm_80411_111.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/234914.jpg" width="100" height="140" alt="Kateřina Neumannová" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />37,04 %</span><br /><span class="small">z 27 duelů</span></div></div></div><p class="resultLink"><span class="fakeLink" onclick="document.forms.duelForm_80411_111.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox"><p class="title"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">7&nbsp;357&nbsp;083&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank"><img alt="Termínované vklady" class="ico investment img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci si spořit na stáří</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/hypoteky/chci-novou-hypoteku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank"><img alt="Chci nové bydlení" class="ico mortgage img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci nové bydlení</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank"><img alt="Mám finanční potíže" class="ico loan img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Mám finanční potíže</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/povinne-ruceni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=povinne-ruceni" class="subtitle" target="_blank"><img alt="Povinné ručení" class="ico main-icons img-8" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Povinné ručení</span></a></div></div><div class="center"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_1', { size: '300x100', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img src="https://js.pencdn.cz/acimage/w80/59245.jpg" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59253-spocitejte-si-osobni-inflaci"><img src="https://js.pencdn.cz/acimage/w80/59254.jpg" width="80" height="57" alt="Spočítejte si osobní inflaci " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59253-spocitejte-si-osobni-inflaci">Spočítejte si osobní inflaci </a></p><p class="desc">Inflace se měří indexem cen průměrného koše výrobků a služeb. Jenže každý kupuje něco jiného, proto na každého inflace působí jinak.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59292-rok-v-krizi-aneb-podivejte-se-jak-svet-prosel-recesi"><img src="https://js.pencdn.cz/acimage/w80/59293.jpg" width="80" height="57" alt="Rok v krizi aneb podívejte se, jak svět prošel recesí" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59292-rok-v-krizi-aneb-podivejte-se-jak-svet-prosel-recesi">Rok v krizi aneb podívejte se, jak svět prošel recesí</a></p><p class="desc">Černé září 2008 uvrhlo svět do jedné z nejhorších finančních krizí. Podívejte se na průběh finanční krize v kontextu vývoje na burzách a měnových trzích.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska"><img src="https://js.pencdn.cz/acimage/w80/60051.jpg" width="80" height="57" alt="Den daňové svobody aneb zahrajte si na Kalouska" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska">Den daňové svobody aneb zahrajte si na Kalouska</a></p><p class="desc">Den daňové svobody symbolizuje okamžik, kdy přestaneme vydělávat na stát. Zahrajte si na ministra financí a zjistěte, jak dobrý „výběrčí“ by z vás byl.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img src="https://js.pencdn.cz/acimage/w80/182326.jpg" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_2', { size: '300x100', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62551-dotace-z-eu" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/dotace-z-eu/232554-dotace-na-kone">Dotace na kone</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62551-dotace-z-eu">Dotace z EU</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, chtěla bych se zeptat zda mám nárok na nějaké dotace, když mám jednoho vlastního koně a druhého v bezplatném pronájmu, máme slepice a chceme ještě dvě kozy..Mám na něco nárok nebo ne? Jestli...</i><a href="https://www.penize.cz/dotace-z-eu/232554-dotace-na-kone" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62551-dotace-z-eu">Dotace z EU</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dotace-z-eu/232554-dotace-na-kone">Dotace na kone</a></li><li><a href="https://www.penize.cz/dotace-z-eu/209560-obnoveni-zadosti-o-dotaci">Obnovení žádosti o dotaci</a></li><li><a href="https://www.penize.cz/dotace-z-eu/202600-odbahneni-rybnika">Odbahnění rybníka</a></li><li><a href="https://www.penize.cz/dotace-z-eu/91073-dotace-na-zrizeni-podniku">Dotace na zřízení podniku</a></li><li><a href="https://www.penize.cz/dotace-z-eu/89691-dotace-pro-sluzby-ramovanifotostudia-a-polygrafic">Dotace pro sluzby ramovani,fotostudia a polygrafickych sluzeb</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_3', { size: '300x100', targets: { device: 'u', template: 'article', pos: '3'  }  }]);</script></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="https://urady.penize.cz/16645-ministerstvo-spravedlnosti">Ministerstvo spravedlnosti</a></li><li><a href="https://urady.penize.cz/16643-ministerstvo-pro-mistni-rozvoj">Ministerstvo pro místní rozvoj</a></li><li><a href="https://urady.penize.cz/16650-ministerstvo-zdravotnictvi">Ministerstvo zdravotnictví</a></li><li><a href="https://urady.penize.cz/16652-ministerstvo-zivotniho-prostredi">Ministerstvo životního prostředí</a></li><li><a href="https://urady.penize.cz/16649-ministerstvo-zahranicnich-veci">Ministerstvo zahraničních věcí</a></li></ul><div class="boxLink"><a href="//www.penize.cz/ministerstva">Další ministerstva</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_4"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_4', { size: '300x100', targets: { device: 'u', template: 'article', pos: '4'  }  }]);</script></div></div><div class="toolBox"><p class="title"><a href="https://www.penize.cz/doplnky">Kurzy měn - Doplňky pro web</a></p><div class="in"><p class="desc">
        Umístěte si na vaše stránky <b><a href="https://www.penize.cz/kurzy-men">aktuální kurzy</a> až 35 světových měn
        </b>. Můžete si zvolit, které <b>měny</b> se na vašich stránkách mají zobrazovat. <b>Aktualizace kurzů</b> probíhá každé odpoledne, jakmile <a href="https://www.penize.cz/banky/8144-cnb-ceska-narodni-banka"><b>Česká národní banka (ČNB)</b></a> vydá nový <b>kurzovní lístek</b> platný pro příští den.<br /><a href="https://www.penize.cz/doplnky/kurzy-men"><b>HTML kód ke stažení zde.</b></a></p><div class="center offsetTop5 offset10"><iframe src="https://widget.penize.cz/kurzy-men?Currency=meeur,meusd,megbp" marginheight="0" marginwidth="0" id="iframe_kurzy" scrolling="no" frameborder="0" height="131" width="200" allowtransparency="true"><p><a href="https://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="https://www.penize.cz/kurzy-men" target="_blank">Kurzy měn</a><br /><a href="https://www.penize.cz/kurzy-men/6596-euro" target="_blank">Kurz Euro</a><br /><a href="https://www.penize.cz/kurzy-men/6591-americky-dolar" target="_blank">Kurz Americký dolar</a><br /><a href="https://www.penize.cz/kurzy-men/6594-britska-libra" target="_blank">Kurz Britská libra</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="af88fb09bb0d22b176a4c84ef096fde6" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=gc0vakdnm43e1iv4uh4pmghk&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div id="scroll_80411_131"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80411_157"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/ekonomika/327253-volebni-special-2017-volebni-kalkulacka" onmousedown="itemHit(327253, 37)">Volební speciál 2017: volební kalkulačka</a></p><div class="img"><a href="https://www.penize.cz/ekonomika/327253-volebni-special-2017-volebni-kalkulacka" onmousedown="itemHit(327253, 37)"><img src="https://js.pencdn.cz/acimage/w110/327256.jpg" width="110" height="60" alt="Volební speciál 2017: volební kalkulačka" /></a></div><p class="descNoMargin">Který z lídrů třinácti nejsilnějších politických stran vidí daně, finance a hospodaření...<a href="https://www.penize.cz/ekonomika/327253-volebni-special-2017-volebni-kalkulacka" class="small" onmousedown="itemHit(327253, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/ekonomika/327394-sest-predvolebnich-ekonomickych-blabolu" onmousedown="itemHit(327394, 37)">Šest předvolebních ekonomických blábolů</a></p><div class="img"><a href="https://www.penize.cz/ekonomika/327394-sest-predvolebnich-ekonomickych-blabolu" onmousedown="itemHit(327394, 37)"><img src="https://js.pencdn.cz/acimage/w110/327395.jpg" width="110" height="60" alt="Šest předvolebních ekonomických blábolů" /></a></div><p class="descNoMargin">Sleva na pojistném pro zaměstnance? Bezúročné půjčky na bydlení? Progresivní daň z příjmů?...<a href="https://www.penize.cz/ekonomika/327394-sest-predvolebnich-ekonomickych-blabolu" class="small" onmousedown="itemHit(327394, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/ekonomika/327236-volebni-special-2017-andrej-babis-a-ano-2011" onmousedown="itemHit(327236, 37)">Volební speciál 2017: Andrej Babiš a ANO 2011</a></p><div class="img"><a href="https://www.penize.cz/ekonomika/327236-volebni-special-2017-andrej-babis-a-ano-2011" onmousedown="itemHit(327236, 37)"><img src="https://js.pencdn.cz/acimage/w110/327238.jpg" width="110" height="60" alt="Volební speciál 2017: Andrej Babiš a ANO 2011" /></a></div><p class="descNoMargin">AKTUALIZOVÁNO. Od Andreje Babiše jsme původně dostali odpovědi ve formě pouhých ANO a...<a href="https://www.penize.cz/ekonomika/327236-volebni-special-2017-andrej-babis-a-ano-2011" class="small" onmousedown="itemHit(327236, 37)">více</a></p></div></div></div></div></div>
      
    </div><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-pravy-sloupec.js" type="text/javascript"></script><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80411_131');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="https://www.penize.cz">Peníze</a><span> | </span><a href="http://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="https://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="https://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="https://urady.penize.cz">Úřady</a><span> | </span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="http://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="https://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="https://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.cixmarkets.com/cs/?ib=Penize5" target="_blank" id="partners_cix"></a><style>
        #partners_cix { display: inline-block; width: 25px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/CIX-Market/CIX-Markets-25x25_sp.png') 0 0; vertical-align: middle; }
        #partners_cix:hover { background-position: 0 -25px; }
      </style></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_3', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '3'  }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_2', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_1', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div></div><div><div class="clearfix offset15"><div class="logo"><a href="https://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="//www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="https://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="https://www.penize.cz/investice">Investice</a></li><li class="split"><a href="https://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="https://www.penize.cz/dane">Daně</a></li><li class="split"><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="split"><a href="https://www.penize.cz/bydleni">Bydlení</a></li><li class="split"><a href="https://www.penize.cz/zamestnani">Zaměstnání</a></li><li><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a></li><li class="active "><a href="https://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="split"><a href="https://www.penize.cz/nezamestnanost">Nezaměstnanost</a></li><li class="split"><a href="https://www.penize.cz/inflace">Inflace</a></li><li class="split"><a href="https://www.penize.cz/hdp">HDP</a></li><li class="split"><a href="https://www.penize.cz/urokove-sazby">Úrokové sazby</a></li><li class="split"><a href="https://www.penize.cz/statni-rozpocet">Státní rozpočet</a></li><li class="split"><a href="https://www.penize.cz/makroekonomika">Makroekonomika</a></li><li class="split"><a href="https://www.penize.cz/svetova-ekonomika">Světová ekonomika</a></li><li class="split"><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li class="split"><a href="https://www.penize.cz/kurzy-men/exoticke-meny">Exotické měny</a></li><li class="split"><a href="https://smenarna.penize.cz">Směnárna</a></li></ul><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_2', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div></div><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_1', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div></div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div><!--<Template name="\System\TagCloud\LastItemsNew"/>--><div class="skyscrapeWrap"><div id="skyFloat"><div class="ad reklama hidden"><div class="uchoReklama adhead"></div><div id="sas_sky_p"><script type="text/javascript">_sashec_queue.push(['position', 'sas_sky_p', { size: 'sky', targets: { device: 'u', template: 'article', pos: 'p'  }  }]);</script></div></div></div>
                  
                </div></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2017</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="https://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2017 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení na podzim</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201709.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nový Finmag právě v prodeji!</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Potřebuju Finmag</a></div></div></div></div></div></div><script>
            function ClosePopUp()
            {
            SetCookies("ClosePopUp", "close", 1);
            Element("popUp").style.display = "none";
            }
            (function(){
            if(GetCookies("ClosePopUp") != "close")
            {
            setTimeout(
            function() {
            Element("popUp").style.display = "block";
            SetCookies("ClosePopUp", "close", 1);
            }, 3000);
            }
            }());
          </script><div id="cookies_policy"><p>
              Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
              <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div></div></div></div><div id="sas_special3"><script type="text/javascript">
        if(window.innerWidth > 1070)
          _sashec_queue.push(['position', 'sas_special3', { size: 'special3', async: false }]);
      </script></div><script type="text/javascript">
      //<![CDATA[
      ScrollBoxes.push('skyFloat');

      
      _sashec_queue.push(['loadAll']);
      


      _satellite.pageBottom();

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Adform Asynchronous TAG solution--><script src="//s1.adform.net/banners/scripts/adfscript.js"></script><!--/Adform Asynchronous TAG solution--></body></html>