<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Volební speciál 2017: Petr Robejšek a Realisté | Peníze.cz</title><meta name="description" content="V dalším dílu předvolebního speciálu odpovídá na dvě desítky otázek Petr Robejšek, mentor (ať už je to cokoli) nové strany Realisté." /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/ekonomika/326900-volebni-special-2017-petr-robejsek-a-realiste" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Volební speciál 2017: Petr Robejšek a Realisté" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/326903.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/ekonomika/326900-volebni-special-2017-petr-robejsek-a-realiste" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Volební speciál 2017: Petr Robejšek a Realisté" /><meta name="twitter:description" content="V dalším dílu předvolebního speciálu odpovídá na dvě desítky otázek Petr Robejšek, mentor (ať už je to cokoli) nové strany Realisté." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/326903.jpg" /><meta name="twitter:url" content="https://www.penize.cz/ekonomika/326900-volebni-special-2017-petr-robejsek-a-realiste" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2017-06-16_1/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12_1/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12/global.js"></script><!--DMP Adobe Audience Manager--><script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-fe78e0b2f31687345202195a7a3525be6d61d092.js"></script><!--/DMP Adobe Audience Manager--><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--sas--><script type="text/javascript">
        //<![CDATA[
        var _sashec_queue = _sashec_queue || [];document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');_sashec_queue.push(['group', { site: 'penizecz', area: 'ekonomika', keyword: ['dane', 'petr-robejsek', 'realiste', 'statni-rozpocet', 'volby', 'volebni-special-2017'], targets: { device: 'u', template: 'article' }, callback: function (e) { var position = e.position;var type = e.type;var is_empty = e.is_empty;if (type === 'insert' && !is_empty) { $(position.options.element).closest(".reklama").show();if(position.options.size[0] == "leader" && window["headerFixFrom"] != undefined) { headerFixFrom += $(position.options.element).height();headerStarTop += $(position.options.element).height(); }}}}]);
        //]]>
         </script><!--/sas--></head><body onmousedown="bodyMouseDown();" onload="" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7799'});
        
        dataLayer.push({'author': 'Gabriel Pleska, Ondřej Tůma'});
        dataLayer.push({'breadcrumb': 'penize-cz|ekonomika|volebni-special-2017-petr-robejsek-a-realiste'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7799" /></fieldset><div id="brand-a" class="brand-a"><div id="brand-b" class="brand-b"><div id="brand-c" class="brand-c"><div id="view"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                        Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                      </p></div></div></div></div></div><div class="reklamabg"><div class="reklama leaderboard hidden mob"><div class="uchoReklama"></div><div id="sas-leaderboard"><script type="text/javascript">
                      _sashec_queue.push(['position', 'sas-leaderboard', { size: 'leader' }]);
                    </script></div></div>
              
            </div><div id="webBrand"><div class="main"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/ekonomika" title="Ekonomika" itemprop="url"><span itemprop="title">Ekonomika</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/ekonomika/326900-volebni-special-2017-petr-robejsek-a-realiste" title="Volební speciál 2017: Petr Robejšek a Realisté" itemprop="url"><span itemprop="title">Volební speciál 2017: Petr Robejšek a Realisté</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Volební speciál 2017: Petr Robejšek a Realisté" /><h1 itemprop="name">Volební speciál 2017: Petr Robejšek a Realisté</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70018740-gabriel-pleska" class="ainfo" itemprop="url"><span itemprop="name">Gabriel Pleska</span></a></span>, <span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70013119-ondrej-tuma" class="ainfo" itemprop="url"><span itemprop="name">Ondřej Tůma</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DOT-dotaznik" class="ainfo"><span itemprop="articleSection">Dotazník</span></a> | 29. 9. 2017</div><meta itemprop="datePublished" content="2017-09-29" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">V dalším dílu předvolebního speciálu odpovídá na dvě desítky otázek Petr Robejšek, mentor (ať už je to cokoli) nové strany Realisté.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/326903.jpg" width="680" height="374" alt="Volební speciál 2017: Petr Robejšek a Realisté" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 250px;"><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-horni.js" type="text/javascript"></script></div><p>Realisté jsou strana nová (vznikla na konci minulého roku) a v některých rysech minimálně zvláštní. Nemá například vedení s klasickou pyramidovou strukturou ukončenou nahoře hrotem předsedy. „Realisté vznikli jako kolektivní dílo a kolektivně jsou také řízeni. Nejvyšším výkonným orgánem strany je Sbor zakladatelů,“ píše se na stranickém webu. Politolog Petr Robejšek, který je nejviditelnější tváří hnutí, tedy není jeho předsedou, strana o něm mluví jako o <em>mentorovi</em>.</p><p>Strana, která krystalizovala v think tanku Institut 2080, se profiluje jako pravicová, kritická vůči Evropské unii, důraz klade na „národní perspektivu“. Jako prakticky každá z nově vznikajících stran se vymezuje proti „tradičním stranám“, tvrdí, že na rozdíl od nich má odbornost a především obsah. Tak se na něj podívejme:</p>
        
      <div id="rating326900_5" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value green">+1</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=5&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=5&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Minimální mzda <a href="https://www.penize.cz/mzda-a-plat/325897-minimalni-mzda-roste-cesta-z-chudoby-ale-vede-jinudy">vzrostla za pět let z 8000 na 12 200 korun</a>. Podpoříte další zvyšování minimální mzdy?</strong></p><p>NE. Regulace minimální mzdy na vládní úrovni způsobuje problémy a obvykle i vyšší míru nezaměstnanosti. Minimální mzda by měla být výsledkem jednání odborových svazů v příslušných odvětvích se zaměstnavateli a vztahovat se pouze na členy těchto svazů. Tento model považujeme za optimální.</p>
      <hr class="splitLine" /><div id="rating326900_9" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value green">+1</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=9&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=9&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Ve světě se začíná testovat <a href="https://www.penize.cz/duchody-a-davky/306997-zakladni-prijem-socialni-davka-pro-kazdeho">základní nepodmíněný příjem</a>. Budete chtít zavést základní nepodmíněný příjem v Česku?</strong></p><p>NE. Jedná se o sociálně-psychologicky velmi riskantní experiment. Mám totiž pochyby o tom, jak by již tak změkčilí a pohodlní lidé na možnost bezpracného příjmu reagovali a jak by zvládli nečinnost.  </p>
      <hr class="splitLine" /><div id="rating326900_13" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=13&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=13&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Skoro každá nová vláda <a href="https://www.penize.cz/podnikani/287235-drabek-se-svarcsystemem-prohral-ko-ted-ho-vyzvou-babis-a-marksova">vyhlašuje válku švarcsystému</a>. Jak stárne, z horké války se stává válka studená, švarcsystém je tolerovaný, nehledaný, nepostihovaný. Pokusíte se zničit švarcsystém?</strong></p><p>NE. Realisté naopak nabízejí opačnou cestu. Chceme práci na živnostenské oprávnění legalizovat. Není důvod, aby si zadavatel práce a dodavatel práce nenastavili takový vztah, jaký jim vyhovuje. </p>
      <hr class="splitLine" /><div id="rating326900_17" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=17&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=17&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Zaměstnanci odvádějí v průměru na povinných pojištěních <a href="https://www.penize.cz/podnikani/321588-duel-zivnostnici-vs-zamestnanci-jak-nastavit-ferove-podminky">mnohem víc než živnostníci</a>. Snížíte povinné odvody na sociální a zdravotní pojištění za zaměstnance?</strong></p><p>ANO. Chceme výrazně snížit důchodové pojištění pracujícím rodinám s dětmi, a zároveň zcela zrušit absurdní platbu důchodového pojištění pracujícími seniory v důchodovém věku. O plošném snížení odvodů pro zaměstnance jsme připraveni diskutovat, protože náklady práce jsou v ČR poměrně vysoké. To však předpokládá shodu napříč politickým spektrem, kterou nepovažujeme za reálnou.</p>
      <hr class="splitLine" /><div id="rating326900_21" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=21&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=21&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Zrušíte elektronickou evidenci tržeb?</strong></p><p>ANO. Z EET učiníme dobrovolný systém, který by uživatelům přinášel určité výhody. Realisticky je však nutné říci, že pravděpodobnost této změny po volbách není příliš vysoká, proto navrhujeme pro restaurace a hospody přesun jídla a nealkoholických nápojů do druhé snížené sazby DPH ve výši 10 procent.</p>
      <hr class="splitLine" /><div id="rating326900_25" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=25&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=25&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Zrušíte stravenky?</strong></p><p>NE. Museli bychom být seznámeni s konkrétním návrhem a jeho předpokládanými dopady, sami tento krok navrhovat nebudeme..</p>
      <hr class="splitLine" /><div id="rating326900_29" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=29&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=29&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Podporujete vyšší zdanění lidí s vyšším příjmem? Jaké sazby pro jaké příjmy budete případně prosazovat?</strong></p><p>NE. Stěžejním bodem našeho ekonomického programu je jedna rovná daň z příjmu pro všechny typy plátců ve výši 15 procent. Současně navrhujeme zrušení superhrubé mzdy, dvojího zdanění a solidární daně. Podporujeme nízké a jednoduché daně. </p>
      <hr class="splitLine" /><div id="rating326900_33" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=33&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=33&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Zvednete ruku pro <a href="https://www.penize.cz/dane/321084-ocima-expertu-bankovni-dan-jako-past-na-volice">speciální daně pro určitá odvětví</a> (např. banky, pojišťovny nebo telefonní operátory)? Pokud ano, hraje při vašem rozhodování roli, jestli má firma zahraniční vlastníky?</strong></p><p>ANO. V případě zavedení jedné daně z příjmu ve výši 15 procent bychom navrhovali jedinou výjimku – zdanění bank bychom ponechali ve stávající úrovni. Bankovnictví bylo nejdříve státem sanováno a pak pod cenou prodáno do zahraničí. Proto by měly banky hradit tzv. příspěvek na stabilitu finančního systému.</p>
      <hr class="splitLine" /><div id="rating326900_37" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=37&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=37&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Stále víc se prosazují služby <a href="https://www.penize.cz/ekonomika/314511-ocima-expertu-co-si-pocit-se-sdilenou-ekonomikou">sdílené ekonomiky</a> jako Uber nebo Airbnb. V řadě zemí a měst jsou ale tyto platformy zakázané nebo přísně regulované. Budete chtít regulovat sdílenou ekonomiku? (s placením daní počítáme jako se samozřejmostí)</strong></p><p>NE. Sdílená ekonomika je fenomén, který nemohou státy a města ignorovat, protože zcela proměňuje podstatu fungování celých sektorů služeb (jako právě taxislužba). Vhodnější cestou nám přijde promyšlená deregulace. Existují však sektory a konstelace, kdy je státní regulace a kontrola i do budoucna nutná (např. finanční služby).</p>
      <hr class="splitLine" /><div id="rating326900_41" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=41&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=41&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Státní podpora stavebního spoření bývala 4500 korun, dnes je maximálně 2000 korun ročně. Budete se zasazovat o ještě menší státní podporu pro stavební spoření?</strong></p><p>NE. Museli bychom být seznámeni s konkrétním návrhem a jeho předpokládanými dopady, sami tento krok navrhovat nebudeme.</p>
      <hr class="splitLine" /><div id="rating326900_49" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=49&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=49&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>V několika vlnách se <a href="https://www.penize.cz/hypoteky/323738-hypoteky-zdrazuji-kdo-nema-vlastni-uspory-priplati-si">zpřísňovala pravidla</a> pro poskytování hypoték. Další zpřísnění je <a href="https://www.penize.cz/hypoteky/326095-regulace-hypotek-neprosla-poslanci-odlozili-novelu-zakona-o-cnb">prozatím u ledu</a>. Budete hlasovat pro přísnější pravidla pro hypotéky?</strong></p><p>NE. Museli bychom být seznámeni s konkrétním návrhem a jeho předpokládanými dopady, sami tento krok navrhovat nebudeme.</p>
      <hr class="splitLine" /><div id="rating326900_51" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=51&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=51&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Ačkoli se to zrovna nesmí, pacienti si často „obálkovou metodou" zajišťují konkrétního operatéra nebo třeba porodníka. Dáte pacientům možnost <a href="https://www.penize.cz/zdravotnictvi/321948-ocima-expertu-doktor-za-priplatek">vybrat si za příplatek konkrétního lékaře</a>, který je bude operovat?</strong></p><p>Rozhodně ANO. Pacient by měl mít možnost výběru a právo připlatit si za nadstandard nebo se na nadstandard připojistit. To platí i pro výběr konkrétního lékaře.</p>
      <hr class="splitLine" /><div id="rating326900_54" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=54&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=54&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Budete podporovat naše další členství v Evropské unii?</strong></p><p>ANO. Ale ne bezvýhradně. Znepokojují nás tendence Evropské unie k stále větší politické, měnové či fiskální unifikaci a centralizaci. Nelíbí se nám posilování kompetencí Bruselu, rostoucí počet regulací, pokřivování trhu skrze dotace, snahy o další osekávání kompetencí národních států a celková neschopnost EU řešit akutní výzvy dnešní doby. Pokud EU nezmění směr, míří ke svému zhroucení. Chceme hledat spojence, kteří nám pomohou kormidlem EU pootočit. Pokud se to nepodaří a začnou převažovat negativa členství nad pozitivy, jsme připraveni o odchodu uvažovat. EU není bez alternativ, ČR by se mohla zapojit například do spolku EFTA.</p>
      <hr class="splitLine" /><div id="rating326900_58" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=58&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=58&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Budete pracovat na rychlém přijetí eura?</strong></p><p>NE. Naopak jednoznačně odmítáme přijetí eura. Pro Českou republiku je nevýhodné a nebezpečné připojovat se k projektu, který je již nyní na pokraji krachu. ČR se nesmí vzdát vlastní měnové politiky.</p>
      <hr class="splitLine" /><div id="rating326900_62" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=62&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=62&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Budete se snažit, aby skončily ekonomické <a href="https://www.penize.cz/ekonomika/290412-ocima-expertu-tvrde-trochu-nebo-vubec-sankce-vuci-rusku">sankce vůči Rusku</a>?</strong></p><p>ANO. Ekonomické sankce vůči Rusku nefungují a poškozují naši vlastní ekonomiku.</p>
      <hr class="splitLine" /><div id="rating326900_66" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=66&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=66&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Budete prosazovat další omezení produkce skleníkových plynů?</strong></p><p>NE. Snižování skleníkových plynů je žádoucí, ale musí probíhat racionálně, nesmí být drahé, devastovat půdu a krajinu. Také nesmí snižovat konkurenceschopnost našeho průmyslu vůči zahraniční konkurenci. Hlasovali jsme ve Sněmovně proti přijetí Pařížské klimatické dohody. Měli jsme vůči ní od počátku celou řadu výtek. Odstoupením USA a Turecka beztak ztratila jakýkoli smysl.</p>
      <hr class="splitLine" /><div id="rating326900_70" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=70&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=70&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Budete ve státní správě a samosprávě zavádět <a href="https://www.penize.cz/zamestnani/310537-ocima-expertu-potrebuji-zeny-kvoty">kvóty na určité poměrné zastoupení žen</a>?</strong></p><p>NE. Je to nesmyslné opatření, které ženy rozhodně nepotřebují. </p>
      <hr class="splitLine" /><div id="rating326900_74" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=74&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=74&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Často se novelizuje zákon o rozpočtovém určení daní, který určuje, kolik z (některých daní) dostanou obce, kolik kraje a kolik jde do státního rozpočtu. Dáte víc peněz obcím?</strong></p><p>NE, museli bychom být seznámeni s konkrétním návrhem a jeho předpokládanými dopady, sami tento krok navrhovat nebudeme.</p>
      <hr class="splitLine" /><div id="rating326900_78" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=78&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=78&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div><p><strong>Mají hodně zaměstnanců a jejich pád by mohl přinést velké otřesy. Má stát zachraňovat velké firmy <a href="https://www.penize.cz/pracovni-pomer/311357-ocima-expertu-ma-stat-zachranovat-horniky-z-okd">jako například OKD</a>?</strong></p><p>NE. V první řadě politici nemají prodávat významné firmy pochybným způsobem a pod cenou spřáteleným miliardářům, jak to předvedli sociální demokraté. Pokud zbankrotuje ztrátový soukromý podnik, není úlohou státu zachraňovat jej na účet ostatních daňových poplatníků.</p>
      <hr class="splitLine" /><div id="rating326900_82" class="parrating fr"><div class="retingCenter"><div class="rating comment clearfix"><div class="value">0</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=82&amp;Rank=1'}" class="up">Líbí</div><div onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/ArticleParRank.aspx?ArticleID=326900&amp;ElementID=82&amp;Rank=-1'}" class="down">Nelíbí</div></div></div></div>
      <p><strong>Legalizujete nějaké drogy?</strong></p><p>NE, museli bychom být seznámeni s&nbsp;konkrétním návrhem a jeho předpokládanými dopady, sami tento krok navrhovat nebudeme.</p>
      <div class="clear"><div class="toolBox"><h2 class="title">Volební speciál 2017</h2><div class="in"><p>Odpovědi uveřejňujeme v pořadí, v jakém dorazily do redakce:</p><ul><li><h3><a title="Volební speciál 2017: Svobodní a Petr Mach" href="https://www.penize.cz/ekonomika/326751-volebni-special-2017-svobodni-a-petr-mach">Svobodní a Petr Mach</a></h3></li><li><h3><a title="Volební speciál 2017: SPO a superlídr František Ringo Čech" href="https://www.penize.cz/ekonomika/326796-volebni-special-2017-spo-a-superlidr-frantisek-ringo-cech">SPO a superlídr František Ringo Čech</a></h3></li><li><h3><a title="Volební speciál 2017: Jiří Dolejš a KSČM" href="https://www.penize.cz/ekonomika/326821-volebni-special-2017-jiri-dolejs-a-kscm">Jiří Dolejš a KSČM</a></h3></li><li><h3><a title="Volební speciál 2017: Tomio Okamura a Svoboda a přímá demokracie Tomio Okamura" href="https://www.penize.cz/ekonomika/326892-volebni-special-2017-tomio-okamura-a-svoboda-a-prima-demokracie-tomio-okamura">Tomio Okamura a SPD Tomio Okamura</a></h3></li></ul><p>Příště: <strong>Ivan Bartoš a Piráti</strong></p>
          
      </div></div></div>
    <script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-dolni.js" type="text/javascript"></script></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fekonomika%2f326900-volebni-special-2017-petr-robejsek-a-realiste%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/ekonomika/326900-volebni-special-2017-petr-robejsek-a-realiste?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/326900-volebni-special-2017-petr-robejsek-a-realiste">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(326900, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=326900&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=326900&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/326900-volebni-special-2017-petr-robejsek-a-realiste">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/326900-volebni-special-2017-petr-robejsek-a-realiste">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/326900-volebni-special-2017-petr-robejsek-a-realiste">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/dane">daně</a>, <a href="https://www.penize.cz/tema/petr-robejsek">petr robejšek</a>, <a href="https://www.penize.cz/tema/realiste">realisté</a>, <a href="https://www.penize.cz/statni-rozpocet">státní rozpočet</a>, <a href="https://www.penize.cz/tema/volby">volby</a>, <a href="https://www.penize.cz/tema/volebni-special-2017">volební speciál 2017</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/ekonomika/326892-volebni-special-2017-tomio-okamura-a-svoboda-a-prima-demokracie-tomio-okamura" data-itemid="326892"><a href="https://www.penize.cz/ekonomika/326892-volebni-special-2017-tomio-okamura-a-svoboda-a-prima-demokracie-tomio-okamura" onclick="itemHit(326892, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/326893.jpg" alt="Volební speciál 2017: Tomio Okamura a Svoboda a přímá demokracie Tomio Okamura" /></span><span class="label">Volební speciál 2017: Tomio Okamura...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_square300"><script type="text/javascript">_sashec_queue.push(['position', 'sas_square300', { size: 'square300' }]);</script></div></div><div><div class="toolBox personDuel" id="personDuel_80411_111"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Aleš Řebíček</p><p class="personDesc">exministr a podnikatel, Slavia Praha</p></div><div class="col2 center"><p class="h4">Lubomír Lízal</p><p class="personDesc">ekonom</p></div></div><div class="cols offset10"><form method="post" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80411_111"><input type="hidden" name="DuelPerson1" value="3" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80411_111" value="0" /><input type="hidden" name="DuelPerson2" value="232" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80411_111" value="0" /><input type="hidden" name="DuelHash" value="80411_111" /></form><div class="person1" onclick="document.getElementById('DuelPerson1_Rank_80411_111').value = 1; document.forms.duelForm_80411_111.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/234891.jpg" width="100" height="140" alt="Aleš Řebíček" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />9,68 %</span><br /><span class="small">z 31 duelů</span></div></div><div class="x">&times;</div><div class="person2" onclick="document.getElementById('DuelPerson2_Rank_80411_111').value = 1; document.forms.duelForm_80411_111.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260322.jpg" width="100" height="140" alt="Lubomír Lízal" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />31,88 %</span><br /><span class="small">z 69 duelů</span></div></div></div><p class="resultLink"><span class="fakeLink" onclick="document.forms.duelForm_80411_111.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox"><p class="title"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">7&nbsp;213&nbsp;471&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank"><img alt="Termínované vklady" class="ico investment img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci si spořit na stáří</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/hypoteky/chci-novou-hypoteku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank"><img alt="Chci nové bydlení" class="ico mortgage img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci nové bydlení</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank"><img alt="Mám finanční potíže" class="ico loan img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Mám finanční potíže</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/povinne-ruceni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=povinne-ruceni" class="subtitle" target="_blank"><img alt="Povinné ručení" class="ico main-icons img-8" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Povinné ručení</span></a></div></div><div class="center"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_1', { size: '300x100', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img src="https://js.pencdn.cz/acimage/w80/59245.jpg" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59253-spocitejte-si-osobni-inflaci"><img src="https://js.pencdn.cz/acimage/w80/59254.jpg" width="80" height="57" alt="Spočítejte si osobní inflaci " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59253-spocitejte-si-osobni-inflaci">Spočítejte si osobní inflaci </a></p><p class="desc">Inflace se měří indexem cen průměrného koše výrobků a služeb. Jenže každý kupuje něco jiného, proto na každého inflace působí jinak.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59292-rok-v-krizi-aneb-podivejte-se-jak-svet-prosel-recesi"><img src="https://js.pencdn.cz/acimage/w80/59293.jpg" width="80" height="57" alt="Rok v krizi aneb podívejte se, jak svět prošel recesí" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59292-rok-v-krizi-aneb-podivejte-se-jak-svet-prosel-recesi">Rok v krizi aneb podívejte se, jak svět prošel recesí</a></p><p class="desc">Černé září 2008 uvrhlo svět do jedné z nejhorších finančních krizí. Podívejte se na průběh finanční krize v kontextu vývoje na burzách a měnových trzích.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska"><img src="https://js.pencdn.cz/acimage/w80/60051.jpg" width="80" height="57" alt="Den daňové svobody aneb zahrajte si na Kalouska" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska">Den daňové svobody aneb zahrajte si na Kalouska</a></p><p class="desc">Den daňové svobody symbolizuje okamžik, kdy přestaneme vydělávat na stát. Zahrajte si na ministra financí a zjistěte, jak dobrý „výběrčí“ by z vás byl.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img src="https://js.pencdn.cz/acimage/w80/182326.jpg" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_2', { size: '300x100', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62551-dotace-z-eu" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/dotace-z-eu/232554-dotace-na-kone">Dotace na kone</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62551-dotace-z-eu">Dotace z EU</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, chtěla bych se zeptat zda mám nárok na nějaké dotace, když mám jednoho vlastního koně a druhého v bezplatném pronájmu, máme slepice a chceme ještě dvě kozy..Mám na něco nárok nebo ne? Jestli...</i><a href="https://www.penize.cz/dotace-z-eu/232554-dotace-na-kone" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62551-dotace-z-eu">Dotace z EU</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dotace-z-eu/232554-dotace-na-kone">Dotace na kone</a></li><li><a href="https://www.penize.cz/dotace-z-eu/209560-obnoveni-zadosti-o-dotaci">Obnovení žádosti o dotaci</a></li><li><a href="https://www.penize.cz/dotace-z-eu/202600-odbahneni-rybnika">Odbahnění rybníka</a></li><li><a href="https://www.penize.cz/dotace-z-eu/91073-dotace-na-zrizeni-podniku">Dotace na zřízení podniku</a></li><li><a href="https://www.penize.cz/dotace-z-eu/89691-dotace-pro-sluzby-ramovanifotostudia-a-polygrafic">Dotace pro sluzby ramovani,fotostudia a polygrafickych sluzeb</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_3', { size: '300x100', targets: { device: 'u', template: 'article', pos: '3'  }  }]);</script></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="https://urady.penize.cz/16644-ministerstvo-prumyslu-a-obchodu">Ministerstvo průmyslu a obchodu</a></li><li><a href="https://urady.penize.cz/16643-ministerstvo-pro-mistni-rozvoj">Ministerstvo pro místní rozvoj</a></li><li><a href="https://urady.penize.cz/16645-ministerstvo-spravedlnosti">Ministerstvo spravedlnosti</a></li><li><a href="https://urady.penize.cz/16651-ministerstvo-zemedelstvi">Ministerstvo zemědělství</a></li><li><a href="https://urady.penize.cz/16649-ministerstvo-zahranicnich-veci">Ministerstvo zahraničních věcí</a></li></ul><div class="boxLink"><a href="//www.penize.cz/ministerstva">Další ministerstva</a></div></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_4"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_4', { size: '300x100', targets: { device: 'u', template: 'article', pos: '4'  }  }]);</script></div></div><div class="toolBox"><p class="title"><a href="https://www.penize.cz/doplnky">Kurzy měn - Doplňky pro web</a></p><div class="in"><p class="desc">
        Umístěte si na vaše stránky <b><a href="https://www.penize.cz/kurzy-men">aktuální kurzy</a> až 35 světových měn
        </b>. Můžete si zvolit, které <b>měny</b> se na vašich stránkách mají zobrazovat. <b>Aktualizace kurzů</b> probíhá každé odpoledne, jakmile <a href="https://www.penize.cz/banky/8144-cnb-ceska-narodni-banka"><b>Česká národní banka (ČNB)</b></a> vydá nový <b>kurzovní lístek</b> platný pro příští den.<br /><a href="https://www.penize.cz/doplnky/kurzy-men"><b>HTML kód ke stažení zde.</b></a></p><div class="center offsetTop5 offset10"><iframe src="https://widget.penize.cz/kurzy-men?Currency=meeur,meusd,megbp" marginheight="0" marginwidth="0" id="iframe_kurzy" scrolling="no" frameborder="0" height="131" width="200" allowtransparency="true"><p><a href="https://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="https://www.penize.cz/kurzy-men" target="_blank">Kurzy měn</a><br /><a href="https://www.penize.cz/kurzy-men/6596-euro" target="_blank">Kurz Euro</a><br /><a href="https://www.penize.cz/kurzy-men/6591-americky-dolar" target="_blank">Kurz Americký dolar</a><br /><a href="https://www.penize.cz/kurzy-men/6594-britska-libra" target="_blank">Kurz Britská libra</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="7bd63893209917d62d05923a6cf78ce8" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=14x0f42lacw5rducr4vvye3t&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div id="scroll_80411_131"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80411_157"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/ekonomika/326751-volebni-special-2017-svobodni-a-petr-mach" onmousedown="itemHit(326751, 37)">Volební speciál 2017: Svobodní a Petr Mach</a></p><div class="img"><a href="https://www.penize.cz/ekonomika/326751-volebni-special-2017-svobodni-a-petr-mach" onmousedown="itemHit(326751, 37)"><img src="https://js.pencdn.cz/acimage/w110/326752.jpg" width="110" height="60" alt="Volební speciál 2017: Svobodní a Petr Mach" /></a></div><p class="descNoMargin">Urny už se na vás těší! Zbývá pouhý měsíc do parlamentních voleb. Pokusili jsme se sestavit...<a href="https://www.penize.cz/ekonomika/326751-volebni-special-2017-svobodni-a-petr-mach" class="small" onmousedown="itemHit(326751, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/ekonomika/326513-inkluzi-deti-uz-mame-jak-promichat-dospele" onmousedown="itemHit(326513, 37)">Inkluzi dětí už máme. Jak promíchat dospělé?</a></p><div class="img"><a href="https://www.penize.cz/ekonomika/326513-inkluzi-deti-uz-mame-jak-promichat-dospele" onmousedown="itemHit(326513, 37)"><img src="https://js.pencdn.cz/acimage/w110/326516.jpg" width="110" height="60" alt="Inkluzi dětí už máme. Jak promíchat dospělé?" /></a></div><p class="descNoMargin">Politici voličům slibují, že je budou od odlišných lidí za každou cenu izolovat – a tak...<a href="https://www.penize.cz/ekonomika/326513-inkluzi-deti-uz-mame-jak-promichat-dospele" class="small" onmousedown="itemHit(326513, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/ekonomika/326892-volebni-special-2017-tomio-okamura-a-svoboda-a-prima-demokracie-tomio-okamura" onmousedown="itemHit(326892, 37)">Volební speciál 2017: Tomio Okamura a Svoboda a přímá demokracie Tomio Okamura</a></p><div class="img"><a href="https://www.penize.cz/ekonomika/326892-volebni-special-2017-tomio-okamura-a-svoboda-a-prima-demokracie-tomio-okamura" onmousedown="itemHit(326892, 37)"><img src="https://js.pencdn.cz/acimage/w110/326893.jpg" width="110" height="60" alt="Volební speciál 2017: Tomio Okamura a Svoboda a přímá demokracie Tomio Okamura" /></a></div><p class="descNoMargin">Čtvrtým dílem pokračuje naše série předvolebních dotazníků. Dvacet otázek pro Tomia Okamuru...<a href="https://www.penize.cz/ekonomika/326892-volebni-special-2017-tomio-okamura-a-svoboda-a-prima-demokracie-tomio-okamura" class="small" onmousedown="itemHit(326892, 37)">více</a></p></div></div></div></div></div>
      
    </div><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-pravy-sloupec.js" type="text/javascript"></script><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80411_131');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="https://www.penize.cz">Peníze</a><span> | </span><a href="http://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="https://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="https://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="https://urady.penize.cz">Úřady</a><span> | </span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="http://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="https://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="https://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.cixmarkets.com/cs/?ib=Penize5" target="_blank" id="partners_cix"></a><style>
        #partners_cix { display: inline-block; width: 25px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/CIX-Market/CIX-Markets-25x25_sp.png') 0 0; vertical-align: middle; }
        #partners_cix:hover { background-position: 0 -25px; }
      </style></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_3', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '3'  }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_2', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_1', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div></div><div><div class="clearfix offset15"><div class="logo"><a href="https://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="//www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="https://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="https://www.penize.cz/investice">Investice</a></li><li class="split"><a href="https://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="https://www.penize.cz/dane">Daně</a></li><li class="split"><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="split"><a href="https://www.penize.cz/bydleni">Bydlení</a></li><li class="split"><a href="https://www.penize.cz/zamestnani">Zaměstnání</a></li><li><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a></li><li class="active "><a href="https://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="split"><a href="https://www.penize.cz/nezamestnanost">Nezaměstnanost</a></li><li class="split"><a href="https://www.penize.cz/inflace">Inflace</a></li><li class="split"><a href="https://www.penize.cz/hdp">HDP</a></li><li class="split"><a href="https://www.penize.cz/urokove-sazby">Úrokové sazby</a></li><li class="split"><a href="https://www.penize.cz/statni-rozpocet">Státní rozpočet</a></li><li class="split"><a href="https://www.penize.cz/makroekonomika">Makroekonomika</a></li><li class="split"><a href="https://www.penize.cz/svetova-ekonomika">Světová ekonomika</a></li><li class="split"><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li class="split"><a href="https://www.penize.cz/kurzy-men/exoticke-meny">Exotické měny</a></li><li class="split"><a href="https://smenarna.penize.cz">Směnárna</a></li></ul><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_2', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div></div><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_1', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div></div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div><!--<Template name="\System\TagCloud\LastItemsNew"/>--><div class="skyscrapeWrap"><div id="skyFloat"><div class="ad reklama hidden"><div class="uchoReklama adhead"></div><div id="sas_sky_p"><script type="text/javascript">_sashec_queue.push(['position', 'sas_sky_p', { size: 'sky', targets: { device: 'u', template: 'article', pos: 'p'  }  }]);</script></div></div></div>
                  
                </div></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2017</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="https://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2017 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení na podzim</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201709.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nový Finmag právě v prodeji!</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Potřebuju Finmag</a></div></div></div></div></div></div><script>
            function ClosePopUp()
            {
            SetCookies("ClosePopUp", "close", 1);
            Element("popUp").style.display = "none";
            }
            (function(){
            if(GetCookies("ClosePopUp") != "close")
            {
            setTimeout(
            function() {
            Element("popUp").style.display = "block";
            SetCookies("ClosePopUp", "close", 1);
            }, 3000);
            }
            }());
          </script><div id="cookies_policy"><p>
              Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
              <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div></div></div></div><div id="sas_special3"><script type="text/javascript">
        if(window.innerWidth > 1070)
          _sashec_queue.push(['position', 'sas_special3', { size: 'special3', async: false }]);
      </script></div><script type="text/javascript">
      //<![CDATA[
      ScrollBoxes.push('skyFloat');

      
      _sashec_queue.push(['loadAll']);
      


      _satellite.pageBottom();

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Adform Asynchronous TAG solution--><script src="//s1.adform.net/banners/scripts/adfscript.js"></script><!--/Adform Asynchronous TAG solution--></body></html>