<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Dávky pro zdravotně postižené. Jak stát pomůže v roce 2019? | Peníze.cz</title><meta name="description" content="S úhradou pomůcek pro zjednodušení každodenního života pomáhá zdravotně postiženým stát, vedle toho přispívá také na mobilitu. O jaké konkrétní dávky můžou hendikepovaní žádat, jaké podmínky splnit a kolik jednotlivé příspěvky dělají? Poradíme." /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/duchody-a-davky/403309-davky-pro-zdravotne-postizene-jak-stat-pomuze-v-roce-2019" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Dávky pro zdravotně postižené. Jak stát pomůže v roce 2019?" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/403310.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/duchody-a-davky/403309-davky-pro-zdravotne-postizene-jak-stat-pomuze-v-roce-2019" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Dávky pro zdravotně postižené. Jak stát pomůže v roce 2019?" /><meta name="twitter:description" content="S úhradou pomůcek pro zjednodušení každodenního života pomáhá zdravotně postiženým stát, vedle toho přispívá také na mobilitu. O jaké konkrétní dávky můžou hendikepovaní žádat, jaké podmínky splnit a kolik jednotlivé příspěvky dělají? Poradíme." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/403310.jpg" /><meta name="twitter:url" content="https://www.penize.cz/duchody-a-davky/403309-davky-pro-zdravotne-postizene-jak-stat-pomuze-v-roce-2019" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-11-08_1/style31.css" media="screen, print" type="text/css" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=23"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=26" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7804'});
        
        dataLayer.push({'author': 'Monika Veselíková'});
        dataLayer.push({'breadcrumb': 'penize-cz|duchody-a-davky|davky-pro-zdravotne-postizene-jak-stat-pomuze-v-roce-2019'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7804" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/duchody-a-davky" title="Důchody a dávky" itemprop="url"><span itemprop="title">Důchody a dávky</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/duchody-a-davky/403309-davky-pro-zdravotne-postizene-jak-stat-pomuze-v-roce-2019" title="Dávky pro zdravotně postižené. Jak stát pomůže v roce 2019?" itemprop="url"><span itemprop="title">Dávky pro zdravotně postižené. Jak stát pomůže v roce 2019?</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Dávky pro zdravotně postižené. Jak stát pomůže v roce 2019?" /><h1 itemprop="name">Dávky pro zdravotně postižené. Jak stát pomůže v roce 2019?</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70047369-monika-veselikova" class="ainfo" itemprop="url"><span itemprop="name">Monika Veselíková</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 20. 2. 2019</div><meta itemprop="datePublished" content="2019-02-20" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">S úhradou pomůcek pro zjednodušení každodenního života pomáhá zdravotně postiženým stát, vedle toho přispívá také na mobilitu. O jaké konkrétní dávky můžou hendikepovaní žádat, jaké podmínky splnit a kolik jednotlivé příspěvky dělají? Poradíme.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/403310.jpg" width="680" height="374" alt="Dávky pro zdravotně postižené. Jak stát pomůže v roce 2019?" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div>
      <p>Jednou z&nbsp;dávek na zmírnění finančních dopadů zdravotního postižení je <a href="https://www.penize.cz/tema/prispevek-na-mobilitu">příspěvek na mobilitu</a>. Pro přiznání příspěvku je rozhodující, zda vám úřady přikleply <em>průkaz osoby se zdravotním postižením</em> typu ZTP či ZTP/P. Proto dřív než o příspěvek na mobilitu požádáte, přihlaste se také o průkazku. Potřebné tiskopisy najdete v&nbsp;naší <a href="https://www.penize.cz/formulare/257337-zadost-o-prukaz-osoby-se-zdravotnim-postizenim">galerii formulářů</a>, žádost podejte na kontaktním pracovišti úřadu práce.</p><p>Úřad práce předá vaši žádost okresní správě sociálního zabezpečení, respektive posudkovému lékaři, který na základě vaší schopnosti pohyblivosti a orientace doporučí konkrétní typ průkazu. Vycházet bude z&nbsp;tiskopisu vyplněného vaším ošetřujícím lékařem – počítejte proto s&nbsp;tím, že si vás doktor může pozvat na kontrolní lékařskou prohlídku.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Hrajte na jistotu</h2><div class="in"><div class=""><div style=""><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q100/303071.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p>Dobré pojištění může být k nezaplacení. Rádi vám pomůžeme vybrat.</p>
        <div class="usetriico"><div class="item"><a href="https://usetri.penize.cz/zivotni-pojisteni/chci-zkontrolovat-sve-zivotni-pojisteni/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=zivotni-pojisteni&amp;utm_content=chci-zkontrolovat-sve-zivotni-pojisteni" class="subtitle" target="_blank"><img alt="Chci zkontrolovat své životní pojištění" class="ico life_situation img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci zkontrolovat své životní pojištění</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/zivotni-pojisteni/chci-pojistit-sebe/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=zivotni-pojisteni&amp;utm_content=chci-pojistit-sebe" class="subtitle" target="_blank"><img alt="Chci pojistit sebe" class="ico life_situation img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci pojistit sebe</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/zivotni-pojisteni/mam-hypoteku-a-chci-se-zajistit/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=zivotni-pojisteni&amp;utm_content=mam-hypoteku-a-chci-se-zajistit" class="subtitle" target="_blank"><img alt="Mám hypotéku a chci se zajistit" class="ico life_situation img-2" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Mám hypotéku a chci se zajistit</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/zivotni-pojisteni/chci-pojistit-celou-rodinu/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=zivotni-pojisteni&amp;utm_content=chci-pojistit-celou-rodinu" class="subtitle" target="_blank"><img alt="Chci pojistit celou rodinu" class="ico life_situation img-4" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci pojistit celou rodinu</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <p>Na základě posudku ze sociálky pak úřad práce rozhodne o typu průkazky. S&nbsp;každým typem průkazu se pojí určité úlevy:</p><ul><li><strong>Průkaz TP</strong>: držitelé mají nárok na vyhrazené místo k sezení ve <a href="https://www.penize.cz/tema/mhd">veřejných dopravních prostředcích</a> a také přednost při projednávání osobních záležitostí na úřadech.</li><li><strong>Průkaz ZTP</strong>: držitelé mají nárok na vyhrazené místo k sezení ve veřejných dopravních prostředcích, zdarma jízdné v tramvaji, autobusu a metru, slevu pětasedmdesát procent na jízdné ve vlacích, rychlících a pravidelných vnitrostátních spojích autobusové dopravy a také přednost při projednávání osobních záležitostí na <a href="https://urady.penize.cz/">úřadech</a>.</li><li><strong>Průkaz ZTP/P</strong>: držitelé mají vedle výhod uvedených v předchozích dvou bodech nárok bezplatně (nebo se slevou) cestovat i s doprovodem.</li></ul><p>Příspěvek na mobilitu úřad práce přizná pouze držitelům průkazu ZTP a ZTP/P. O dávku smí žádat osoby starší jednoho roku (za nezletilé podávají žádost zákonní zástupci, typicky <a href="https://www.penize.cz/rodicovstvi">rodiče</a>). Příspěvek dělá pro obě skupiny 550 korun a vyplácí se za každý měsíc zpětně.</p><p>Vedle příspěvku na mobilitu dostanou držitelé průkazu ZTP a ZTP/P také <em>Parkovací průkaz pro osoby se zdravotním postižením</em>. Vedle parkování na vyhrazených místech díky němu nemusí platit za použití dálnic a rychlostní silnic, jinak řečeno: kupovat <a href="https://www.penize.cz/tema/dalnicni-znamky">dálniční známku</a>. V&nbsp;ostatních zemích Evropské unie se ale <em>parkovací průkaz</em> vztahuje pouze na parkování.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Propojeno!</h2><div class="in"><div class=""><div style=""><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q80/302864.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><p>Vedle pomůcek pomáhá stát hendikepovaným také s úhradou péče – prostřednictvím další sociální dávky příspěvku na péči. Letos navíc dostanou nemocní a nemohoucí přidáno. Podrobnosti v článku:</p><h3><a href="https://www.penize.cz/socialni-davky/403189-prispevek-na-peci-2019-od-dubna-vyssi">Příspěvek na péči. Od dubna vyšší</a></h3>
        
        
      </div></div></div>
      <h2>Příspěvek na zvláštní pomůcku. Typ postižení a nízké příjmy</h2><p>Život s&nbsp;<a href="https://www.penize.cz/tema/zdravotne-postizeni">hendikepem</a> se často neobejde bez nejrůznějších pomůcek. Na pořízení těch, které mají usnadnit základní soběstačnost, hledání <a href="https://www.penize.cz/zamestnani">pracovního uplatnění</a>, přípravu na budoucí povolání, získávání informací, vzdělávání a styk s&nbsp;okolím, slouží <a href="https://www.penize.cz/tema/prispevek-na-zvlastni-pomucku">příspěvek na zvláštní pomůcku</a>.</p><p>V&nbsp;praxi ovšem úředníci dávku přiklepnou, jen pokud člověk spadá do jedné ze tří skupin vymezených zákonem:</p><ul><li><strong>Osoby s těžkou vadou nosného nebo pohybového ústrojí</strong>: příspěvek lze čerpat na speciální úpravy motorového vozidla, schodišťovou plošinu nebo stavební úpravu koupelny a WC.</li><li><strong>Těžce sluchově postižení</strong>: z příspěvku lze hradit nejrůznější vizuální signalizace, telefonní zesilovač, zařízení pro online tlumočení do znakového jazyka a další.</li><li><strong>Těžce zrakově postižení</strong>: z příspěvku lze financovat pořízení vodicího psa, digitální čtecí přístroj, kalkulačku s hlasovým výstupem a další.</li></ul><p>V&nbsp;některých případech může o nároku na dávku rozhodnout také <a href="https://www.penize.cz/kalkulacky/mzdova-kalkulacka">příjem</a> žadatele. Platí: kdo žádá o příspěvek na pomůcku levnější než deset tisíc korun, dosáhne na dávku, jestliže jeho příjem a příjem společně posuzovaných osob (typicky jde o členy&nbsp;<a href="https://www.penize.cz/tema/domacnost">domácnosti</a>) dělá míň než osminásobek&nbsp;<a href="https://www.penize.cz/kalkulacky/zivotni-minimum">životního minima</a>. Pokud pomůcka stojí víc jak 10 tisíc korun, příjem se neposuzuje.</p><p>Konečně poslední kritérium pro přiznání dávky je věk: obecně mají nárok pouze osoby starší jedno roku, u některých typů pomůcek je ale věkový limit vyšší. Například na koupi&nbsp;motorového vozidla&nbsp;nebo úpravu bytu lze dávku čerpat od věkové hranice tří let. Pokud má příspěvek pokrýt pořízení vodicího psa pro nevidomého, musí být žadateli nejmíň patnáct let.</p><h2>Kolik dostanete?</h2><p>Výše příspěvku se odvíjí od ceny konkrétní pomůcky, vždy ale platí horní limit – maximálně 350 tisíc korun. Výjimkou je pořízení schodišťové plošiny, kde výše maximální dávky odpovídá částce 400 tisíc korun. Zároveň nesmí součet všech vyplacených příspěvků přesáhnout 800 tisíc (respektive 850 tisíc) korun v pěti po sobě jdoucích letech.</p><p>V&nbsp;praxi je nutné počítat také se <a href="https://www.penize.cz/tema/spoluucast">spoluúčastí</a>: deset procent z ceny zvláštní pomůcky. Pokud má příspěvek pokrýt <a href="https://www.penize.cz/nakupy">nákup</a> pomůcky levnější než deset tisíc korun, musíte dát z&nbsp;vlastní kapsy vždycky alespoň tisícovku. Někdy, například když máte nízké příjmy, můžou úředníci spoluúčast snížit.</p><h2>Příspěvek na auto. Jiná pravidla</h2><p>Kdo by chtěl z&nbsp;příspěvku na zvláštní pomůcku financovat koupi motorového vozidla, musí počítat s&nbsp;odlišnými pravidly. Především – na dávku má podle zákona nárok pouze člověk s&nbsp;těžkou vadou nosného a pohybového ústrojí nebo člověk s&nbsp;hlubokou mentální retardací. Další podmínkou je, že jde o osobu, která se musí každý měsíc pravidelně dopravovat a zároveň je schopná motorové vozidlo řídit nebo se v něm nechat převážet. Nutnost pravidelného dopravování se prokazuje čestným prohlášením.</p><p>Příspěvek na pořízení motorového vozidla dělá maximálně 200 tisíc a minimálně 100 tisíc korun. Konkrétní částka se odvíjí od příjmu žadatele a také příjmů společně posuzovaných osob – těmi je typicky osazenstvo <a href="https://www.penize.cz/tema/domacnost">domácnosti</a>. Výchozí bod vždy představuje životní minimum: jde o společensky uznanou hranici měsíčního příjmu, který má pokrýt základní životní potřeby jako jídlo, oblečení a hygienu. Životní minimum domácnosti se vždy odvíjí od počtu členů.</p><p>Pro letošek jde o následující částky:</p><ul><li>3410 Kč pro jednotlivce</li><li>3140 Kč pro prvního dospělého v domácnosti</li><li>2830 Kč pro druhého (a každého dalšího) dospělého</li><li>1740 Kč pro dítě do 6 let</li><li>2140 Kč pro dítě 6 až 15 let</li><li>2450 Kč pro dítě 15 až 26 let</li></ul><p>Příspěvek na pořízení motorového vozidla pak dělá:</p><ul><li><strong>200 tisíc korun</strong>: pokud je váš příjem nižší nebo se rovná 8násobku životního minima</li><li><strong>180 tisíc korun</strong>: pokud váš příjem dělá víc než 8násobek životního minima, ale míň nebo stejně jako 9násobek životního minima</li><li><strong>160 tisíc korun</strong>: pokud váš příjem dělá víc než 9násobek životního minima, ale míň nebo stejně jako 10násobek životního minima</li><li><strong>140 tisíc korun</strong>: pokud váš příjem dělá víc než 10násobek životního minima, ale míň nebo stejně jako 11násobek životního minima</li><li><strong>120 tisíc korun</strong>: pokud váš příjem dělá víc než 11násobek životního minima, ale míň nebo stejně jako 12násobek životního minima</li><li><strong>100 tisíc korun</strong>: pokud je váš příjem vyšší než 12násobek životního minima</li></ul><p>Jak vysoký (nebo nízký) násobek životního minima představuje váš příjem, si snadno propočtete na naší kalkulačce.</p>
      <div class="calcul2018-wrapper"><div class="toolBox" id="zivotni-minimum"><h3 class="title"><a href="https://www.penize.cz/kalkulacky/zivotni-minimum">Spočítejte si životní minimum 2019</a></h3><form method="post" action="#zivotni-minimum"><p class="subtitle">Počet členů rodiny</p><div class="calcul-row"><div class="calcul-cell-label"><label for="detiDo6_34">děti do 6 let:</label></div><div class="calcul-cell-incDec"><input type="text" id="detiDo6_34" name="detiDo6" value="1" data-max="10" class="calcul-input number" /><div class="calcul-input-unit"><div class="inc">+</div><div class="dec">–</div></div></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="detiOd6Do15_34">děti od 6 do 15 let:</label></div><div class="calcul-cell-incDec"><input type="text" id="detiOd6Do15_34" name="detiOd6Do15" value="1" data-max="10" class="calcul-input number" /><div class="calcul-input-unit"><div class="inc">+</div><div class="dec">–</div></div></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="detiOd15Do26_34">od 15 do 26 let <span class="info">(studující)</span>:</label></div><div class="calcul-cell-incDec"><input type="text" id="detiOd15Do26_34" name="detiOd15Do26" value="0" data-max="10" class="calcul-input number" /><div class="calcul-input-unit"><div class="inc">+</div><div class="dec">–</div></div></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="dospeli_34">Dospělí:</label></div><div class="calcul-cell-incDec"><input type="text" id="dospeli_34" name="dospeli" value="2" data-max="10" class="calcul-input number" /><div class="calcul-input-unit"><div class="inc">+</div><div class="dec">–</div></div></div></div><div class="calcul-row"><div class="calcul-cell-label"><label for="MesicniPrijem_34">Měsíční příjem:</label></div><div class="calcul-cell-input"><input type="text" id="MesicniPrijem_34" name="MesicniPrijem" value="15 000" class="calcul-input number" /><span class="calcul-input-unit">Kč</span></div></div><div class="calcul-row"><div class="calcul-cell-tools"></div><div class="calcul-cell-submit"><input type="hidden" name="calculName" value="zivotnimin" /><input type="submit" class="submit" name="btncalculate" value="Přepočítat" /></div></div></form><p class="subtitle">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2019</a></h3></li><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě 2019</a></h3></li><li><h3 class="li"><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti 2019</a></h3></li><li><a href="https://www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><div class="fr clear"><div class="toolBox"><h2 class="title">Stahujte!</h2><div class="in"><div class=""><div style=""><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q80/298820.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div>
        <p>Formuláře ke stažení</p><ul><li><a href="//www.penize.cz/formulare/257337-zadost-o-prukaz-osoby-se-zdravotnim-postizenim">Žádost o průkaz osoby se zdravotním postižením</a></li><li><a href="//www.penize.cz/formulare/257333-zadost-o-prispevek-na-mobilitu">Žádost o příspěvek na mobilitu</a></li><li><a href="//www.penize.cz/formulare/257335-zadost-o-prispevek-na-zvlastni-pomucku">Žádost o příspěvek na zvláštní pomůcku</a></li></ul>
        
        
      </div></div></div>
      <h2>Žádost a odvolání. Jak na to?</h2><p>O příspěvek na zvláštní pomůcku se žádá na kontaktním pracovišti úřadu práce. Potřebovat budete především <em>Žádost o příspěvek na zvláštní pomůcku</em>. Kdo chce pomůcku levnější než 10 tisíc korun, neobejde se bez doložení <a href="https://www.penize.cz/kalkulacky/mzdova-kalkulacka">příjmu</a>, respektive <em>Dokladu o výši čtvrtletních příjmů</em>. Všechny potřebné tiskopisy najdete v&nbsp;naší <a href="https://www.penize.cz/formulare/257335-zadost-o-prispevek-na-zvlastni-pomucku">galerii formulářů</a>. S&nbsp;sebou si vezměte také <a href="https://www.penize.cz/tema/obcansky-prukaz">občanský průkaz</a>, u dětí do patnácti let rodný list. Seznam dalších potřebných dokladů najdete na poslední straně <em><a href="https://www.penize.cz/file/329651-zadost-o-prispevek-na-zvlastni-pomucku">Žádosti</a></em>.</p><p>Pokud úředníci vaši žádost zamítnou, případně nejste spokojení s výší příspěvku nebo druhem průkazu, podejte proti rozhodnutí odvolání. Na podání máte patnáct dní od doručení rozhodnutí. O výsledku odvolání rozhoduje <a href="https://www.penize.cz/tema/mpsv">Ministerstvo práce a sociálních věcí</a>, žádost o přezkoumání ale musíte podat na úřadu práce, se kterým jste přiklepnutí dávky řešili.</p>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="flex-col offset flex-between"><div><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fduchody-a-davky%2f403309-davky-pro-zdravotne-postizene-jak-stat-pomuze-v-roce-2019&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></div><div><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></div><div><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></div><div><div class="poslatmailIco fl"></div><a href="/clanky/send/403309-davky-pro-zdravotne-postizene-jak-stat-pomuze-v-roce-2019">Poslat e-mailem</a></div><div><div class="printIco fl"></div><span onclick="itemHit(403309, 21); window.print(); return false;" class="print">Vytisknout</span></div><script type="text/javascript">
              function fbs_click()
              {
              u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
              }
            </script></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value green">+1</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=403309&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=403309&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/403309-davky-pro-zdravotne-postizene-jak-stat-pomuze-v-roce-2019">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/403309-davky-pro-zdravotne-postizene-jak-stat-pomuze-v-roce-2019">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/403309-davky-pro-zdravotne-postizene-jak-stat-pomuze-v-roce-2019">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/davky-pro-zdravotne-postizene">dávky pro zdravotně postižené</a>, <a href="https://www.penize.cz/tema/osoba-se-zdravotnim-postizenim">osoba se zdravotním postižením</a>, <a href="https://www.penize.cz/tema/ozp">ozp</a>, <a href="https://www.penize.cz/tema/prispevek-na-mobilitu">příspěvek na mobilitu</a>, <a href="https://www.penize.cz/tema/prispevek-na-mobilitu-2019">příspěvek na mobilitu 2019</a>, <a href="https://www.penize.cz/tema/prispevek-na-motorove-vozidlo">příspěvek na motorové vozidlo</a>, <a href="https://www.penize.cz/tema/prispevek-na-motorove-vozidlo-2019">příspěvek na motorové vozidlo 2019</a>, <a href="https://www.penize.cz/tema/prispevek-na-zvlastni-zdravotni-pomucku">příspěvek na zvláštní zdravotní pomůcku</a>, <a href="https://www.penize.cz/tema/prispevek-na-zvlastni-zdravotni-pomucku-2019">příspěvek na zvláštní zdravotní pomůcku 2019</a>, <a href="https://www.penize.cz/tema/zdravi">zdraví</a>, <a href="https://www.penize.cz/tema/postizeni">zdravotně postižení</a>, <a href="https://www.penize.cz/tema/ztp">ztp</a>, <a href="https://www.penize.cz/tema/ztpp">ztp/p</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/duchody-a-davky/403277-osetrovne-2019-spocitejte-si-kolik-dostanete" data-itemid="403277"><a href="https://www.penize.cz/duchody-a-davky/403277-osetrovne-2019-spocitejte-si-kolik-dostanete" onclick="itemHit(403277, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/403278.jpg" alt="Ošetřovné 2019. Spočítejte si, kolik dostanete" /></span><span class="label">Ošetřovné 2019. Spočítejte si, kolik...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">9&nbsp;834&nbsp;390&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank"><img alt="Termínované vklady" class="ico investment img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci si spořit na stáří</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-splatit-sve-zavazky" class="subtitle" target="_blank"><img alt="Chci splatit své závazky" class="ico loan img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci splatit své závazky</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-planovane-vydaje" class="subtitle" target="_blank"><img alt="Chci půjčit na plánované výdaje" class="ico loan img-4" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci půjčit na plánované výdaje</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank"><img alt="Mám finanční potíže" class="ico loan img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Mám finanční potíže</span></a></div></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">
                     
                     Kdy půjdete do důchodu</a></p><div class="in"><div class="calcul" id="duchVek"><form method="post" action="#duchVek" class="form"><table><tbody><tr><td class="label"><label for="Pohlavi_230">Pohlaví:</label></td><td class="input right"><select name="Pohlavi" id="Pohlavi_230" class="smallCalcIn"><option value="0" selected="selected">Muž</option><option value="1">Žena</option></select></td></tr><tr><td class="label"><label for="pocetDeti_230">Počet dětí:</label></td><td class="input right"><input type="text" name="pocetDeti" id="pocetDeti_230" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Datum_230">Datum narození:</label></td><td class="input right"><input type="text" name="Datum" id="Datum_230" value="1.1.1960" class="smallCalcIn" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="duchvekref" /><input type="submit" id="btncalculate_230" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50119);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka - důchodový věk</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uspory-duchod-renta">Jak dlouho vám vydrží úspory na stáří</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62550-socialni-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/materska-dovolena/401775-ppm-na-otce">"PPM" na otce</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62550-socialni-poradna">Sociální poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62593-materska-dovolena">Mateřská dovolená</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den,

je možné, aby PPM pobírala matka dítěte měsíc před porodem a poté během šestinedělí a po ukončení šestinedělí bral "PPM" (v jeho případě rodičovský příspěvek) otec dítěte? Tím bral/pobírala...</i><a href="https://www.penize.cz/materska-dovolena/401775-ppm-na-otce" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62592-ostatni">Ostatní</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/ostatni/403241-listek-na-penize">Lístek na peníze</a></li><li><a href="https://www.penize.cz/ostatni/403240-exekuxe-na-ucet">Exekuxe na účet</a></li><li><a href="https://www.penize.cz/ostatni/403238-exekuxe-na-ucet">Exekuxe na účet</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62593-materska-dovolena">Mateřská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/materska-dovolena/401775-ppm-na-otce">"PPM" na otce</a></li><li><a href="https://www.penize.cz/materska-dovolena/402552-ze-zamestnani-na-osvc">Ze zaměstnání na osvč</a></li><li><a href="https://www.penize.cz/materska-dovolena/402598-uznane-doby-nemocenskeho-pojisteni">Uznané doby nemocenského pojištění</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62595-rodicovska-dovolena">Rodičovská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/rodicovska-dovolena/402509-cerpani-rodicovskeho-prispevku">Čerpání rodičovského příspěvku</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/402582-vyse-rodicovskeho-prispevku">Výše rodičovského příspěvku</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/402637-vliv-vyse-davek-na-dobu-trvani">Vliv výše dávek na dobu trvání</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title grafiky"><a href="/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img src="https://js.pencdn.cz/acimage/w80/59240.jpg" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img src="https://js.pencdn.cz/acimage/w80/59245.jpg" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se"><img src="https://js.pencdn.cz/acimage/w80/60050.jpg" width="80" height="57" alt="Jak dobře se nám žilo po patnáct let? Podívejte se." /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se">Jak dobře se nám žilo po patnáct let? Podívejte se.</a></p><p class="descNoMargin">Kvůli krizi začnou v Česku podle odhadů expertů klesat reálné příjmy a s tím i životní úroveň. Podívejte se, jak se nám žilo v uplynulých 15 letech.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/ostatni-instituce/43864-urad-vlady-cr">Úřad vlády ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43865-poslanecka-snemovna-cr">Poslanecká sněmovna ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43866-senat-cr">Senát ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43867-stala-mise-cr-pri-oecd">Stálá mise ČR při OECD</a></li><li><a href="//www.penize.cz/ostatni-instituce/43868-ustav-pro-informace-ve-vzdelavani">Ústav pro informace ve vzdělávání</a></li></ul><div class="boxLink"><a href="//www.penize.cz/ostatni-instituce">Další ostatní instituce</a></div></div></div><div class="toolBox"><p class="title">Další čtení na flowee.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/civilizace/5943-socialni-site-jsou-skvela-platforma-pro-zavist-mohou-i-motivovat" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Sociální sítě jsou skvělá platforma pro závist. Mohou i motivovat?">Sociální sítě jsou skvělá platforma pro závist. Mohou i motivovat?</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/civilizace/5943-socialni-site-jsou-skvela-platforma-pro-zavist-mohou-i-motivovat" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Sociální sítě jsou skvělá platforma pro závist. Mohou i motivovat?"><img src="https://www.flowee.cz/images/misa_2019/unor/zavist_645958609.jpg" width="100" height="75" alt="Sociální sítě jsou skvělá platforma pro závist. Mohou i motivovat?" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Žijeme ve věku závisti. Ve čtvrtém století před naším letopočtem ji definoval už Aristoteles...<a href="https://www.flowee.cz/civilizace/5943-socialni-site-jsou-skvela-platforma-pro-zavist-mohou-i-motivovat" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Sociální sítě jsou skvělá platforma pro závist. Mohou i motivovat?">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/planeta/5871-do-oceanu-zanesenych-plastem-maji-vratit-zivot-unikatni-morske-hraze" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Do oceánů zanesených plastem mají vrátit život unikátní mořské hráze ">Do oceánů zanesených plastem mají vrátit život unikátní mořské hráze </a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/planeta/5871-do-oceanu-zanesenych-plastem-maji-vratit-zivot-unikatni-morske-hraze" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Do oceánů zanesených plastem mají vrátit život unikátní mořské hráze "><img src="https://www.flowee.cz/images/jaromir1/jara_nova/hraz.jpg" width="100" height="75" alt="Do oceánů zanesených plastem mají vrátit život unikátní mořské hráze " style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Oceány jsou nejvíce znečišťovány mikroplasty, pocházejícími z předmětů na jedno použití....<a href="https://www.flowee.cz/planeta/5871-do-oceanu-zanesenych-plastem-maji-vratit-zivot-unikatni-morske-hraze" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Do oceánů zanesených plastem mají vrátit život unikátní mořské hráze ">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/civilizace/5928-suprova-opice-a-moc-velke-pysky-jak-vcas-zachytit-nekorektni-oblecky" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Suprová opice a moc velké pysky: Jak včas zachytit nekorektní oblečky">Suprová opice a moc velké pysky: Jak včas zachytit nekorektní oblečky</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/civilizace/5928-suprova-opice-a-moc-velke-pysky-jak-vcas-zachytit-nekorektni-oblecky" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Suprová opice a moc velké pysky: Jak včas zachytit nekorektní oblečky"><img src="https://www.flowee.cz/images/misa_2019/unor/gucci_new.jpg" width="100" height="75" alt="Suprová opice a moc velké pysky: Jak včas zachytit nekorektní oblečky" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Některé švédské oděvní značky zakládají oddělení, která mají za úkol zachovat diverzitu...<a href="https://www.flowee.cz/civilizace/5928-suprova-opice-a-moc-velke-pysky-jak-vcas-zachytit-nekorektni-oblecky" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Suprová opice a moc velké pysky: Jak včas zachytit nekorektní oblečky">více</a></p></div></div><div style="display: flex; align-items: center; justify-content: flex-end;"><span>Zdroj: </span><a href="https://www.flowee.cz/" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="https://www.flowee.cz/"><img src="https://static-gif.pencdn.cz/images/banners/flowee/flowee-logo.png" width="50" height="18" alt="Logo Flowee" style="margin: 0 0 0 1em; vertical-align: middle;" /></a></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80404_135"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Martin Hausenblas</p><p class="personDesc">podnikatel a investor, Adler</p></div><div class="col2 center"><p class="h4">Pavel Tykač</p><p class="personDesc">podnikatel, Czech Coal</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80404_135"><input type="hidden" name="DuelPerson1" value="196" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80404_135" value="0" /><input type="hidden" name="DuelPerson2" value="45" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80404_135" value="0" /><input type="hidden" name="DuelHash" value="80404_135" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80404_135').value = 1; document.forms.duelForm_80404_135.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260326.jpg" width="100" height="140" alt="Martin Hausenblas" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />42,86 %</span><br /><span class="small">z 7 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80404_135').value = 1; document.forms.duelForm_80404_135.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/234933.jpg" width="100" height="140" alt="Pavel Tykač" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />5,26 %</span><br /><span class="small">z 19 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80404_135.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div id="scroll_80404_151"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80404_177"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/rodicovsky-prispevek/403001-2019-zadame-o-materskou-a-rodicovsky-prispevek" onmousedown="itemHit(403001, 37)">2019. Žádáme o mateřskou a rodičovský příspěvek</a></p><div class="img"><a href="https://www.penize.cz/rodicovsky-prispevek/403001-2019-zadame-o-materskou-a-rodicovsky-prispevek" onmousedown="itemHit(403001, 37)"><img src="https://js.pencdn.cz/acimage/w110/403002.jpg" width="110" height="60" alt="2019. Žádáme o mateřskou a rodičovský příspěvek" /></a></div><p class="descNoMargin">Žádostí o peněžitou pomoc v mateřství a rodičovský příspěvek vás provedeme krok za krokem....<a href="https://www.penize.cz/rodicovsky-prispevek/403001-2019-zadame-o-materskou-a-rodicovsky-prispevek" class="small" onmousedown="itemHit(403001, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/invalidni-duchod/333798-invalidni-duchod-2018-kolik-dela-a-kdo-ma-narok" onmousedown="itemHit(333798, 37)">Invalidní důchod 2018. Kolik dělá a kdo má nárok?</a></p><div class="img"><a href="https://www.penize.cz/invalidni-duchod/333798-invalidni-duchod-2018-kolik-dela-a-kdo-ma-narok" onmousedown="itemHit(333798, 37)"><img src="https://js.pencdn.cz/acimage/w110/333800.jpg" width="110" height="60" alt="Invalidní důchod 2018. Kolik dělá a kdo má nárok?" /></a></div><p class="descNoMargin">Invalidní důchod slouží jako pojistka pro lidi, kteří kvůli špatnému zdraví nemůžou pracovat...<a href="https://www.penize.cz/invalidni-duchod/333798-invalidni-duchod-2018-kolik-dela-a-kdo-ma-narok" class="small" onmousedown="itemHit(333798, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/rodicovsky-prispevek/402696-rodicovsky-prispevek-2019-kalkulacky-a-pravidla" onmousedown="itemHit(402696, 37)">Rodičovský příspěvek 2019. Kalkulačky a pravidla</a></p><div class="img"><a href="https://www.penize.cz/rodicovsky-prispevek/402696-rodicovsky-prispevek-2019-kalkulacky-a-pravidla" onmousedown="itemHit(402696, 37)"><img src="https://js.pencdn.cz/acimage/w110/402697.jpg" width="110" height="60" alt="Rodičovský příspěvek 2019. Kalkulačky a pravidla" /></a></div><p class="descNoMargin">Peníze.cz přinášejí sadu rodičovských kalkulaček aktualizovaných pro rok 2019. Snadno...<a href="https://www.penize.cz/rodicovsky-prispevek/402696-rodicovsky-prispevek-2019-kalkulacky-a-pravidla" class="small" onmousedown="itemHit(402696, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">WaitForObjectLoad('ScrollBoxes', function(){ScrollBoxes.push('scroll_80404_151');});</script></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="http://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="http://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky" class="active">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/socialni-davky">Sociální dávky</a><a href="https://www.penize.cz/duchody">Důchody</a><a href="https://www.penize.cz/duchodova-reforma">Důchodová reforma</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/rodicovstvi">Rodičovství</a><a href="https://www.penize.cz/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a><a href="https://www.penize.cz/zajisteni-na-duchod">Zajištění na důchod</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2018</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2018</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2018 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="und" rel="noopener">SEO</a> | <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="und" rel="noopener">Webdesign</a> |<a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201902.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script>
      //<![CDATA[
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2018-10-15/global.js", function(){
        
      $('#popUp .close').on('click', function(){
        SetCookies("ClosePopUp", "close", 1);
        $('#popUp').css('display', 'none');
      });
        
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div><script src="//1gr.cz/js/uni/paticka.js?rr=23"></script>
<script>if (window.Ads) Ads.serve({ "slots":[{ "position":11,"provider":"sas","id":"halfpagead","sticky":true,"sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz" }, { "position":22,"provider":"sas","id":"300x250","sas-size":"300x250,250x250" , "site":"penize_cz" }, { "position":28,"provider":"sas","id":"branding","branding":true,"sas-size":"2000x1280,998x200,998x100,750x100,728x90,2000x1400,970x100" , "site":"penize_cz" }, { "position":901,"provider":"sas","id":"300x600_pcz","sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz_partners", "section":"duchody_a_davky" }, { "position":902,"provider":"sas","id":"300x300_1_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"duchody_a_davky" }, { "position":905,"provider":"sas","id":"300x300_3_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"duchody_a_davky" }, { "position":908,"provider":"sas","id":"680x200_pod_clanky_pcz","sas-size":"680x200" , "site":"penize_cz_partners", "section":"duchody_a_davky" }, { "position":910,"provider":"sas","id":"980x500_pcz","sas-size":"980x500" , "site":"penize_cz_partners", "section":"duchody_a_davky" }] });</script><script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>