<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Nákupy z Číny zatím nezdraží. Stát nestíhá DPH | Peníze.cz</title><meta name="description" content="Kdo si zboží objedná v nejbližších dnech, má ještě velkou šanci, že DPH – oproti původním plánům – platit nebude." /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="Nákupy z Číny zatím nezdraží. Stát nestíhá DPH" /><meta property="og:description" content="Kdo si zboží objedná v nejbližších dnech, má ještě velkou šanci, že DPH – oproti původním plánům – platit nebude." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/416744.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Nákupy z Číny zatím nezdraží. Stát nestíhá DPH" /><meta name="twitter:description" content="Kdo si zboží objedná v nejbližších dnech, má ještě velkou šanci, že DPH – oproti původním plánům – platit nebude." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/416744.jpg" /><meta name="twitter:url" content="https://www.penize.cz/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2021-05-24/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><style>
        .touch-215 { min-height: 300px; }
        @media only screen and (min-width: 1024px) {
        .touch-215 { display: none; }
				}
      </style><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=24"></script>
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
 <link rel="stylesheet" href="https://1gr.cz/css/externi/reklama-mini.css?rr=56" /><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '80040'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-01DEJ-Co se děje'});
        dataLayer.push({'breadcrumb': 'penize-cz|dane|dph|nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="80040" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-80040"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/dane" title="Daně" itemprop="item"><span itemprop="name">Daně</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/dph" title="DPH" itemprop="item"><span itemprop="name">DPH</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" title="Nákupy z Číny zatím nezdraží. Stát nestíhá DPH" itemprop="item"><span itemprop="name">Nákupy z Číny zatím nezdraží. Stát nestíhá DPH</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph"
                  },
                  "headline": "Nákupy z Číny zatím nezdraží. Stát nestíhá DPH",
                  "description": "Kdo si zboží objedná v nejbližších dnech, má ještě velkou šanci, že DPH – oproti původním plánům – platit nebude.",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/416744.jpg"
                  ],
                  "datePublished": "2021-07-04T08:00:00+02:00",
                  "dateModified": "2021-07-04T08:00:00+02:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Petr Kučera",
                      "url" : "https://www.penize.cz/clanky/autor/70003558-petr-kucera"
                      }
                      , "about": [{ "name":"Alena Schillerová" },{ "name":"balíky" },{ "name":"Celní správa" },{ "name":"clo" },{ "name":"doručování" },{ "name":"DPH" },{ "name":"e-shopy" },{ "name":"Ministerstvo financí" },{ "name":"nákupy" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "Partners media, s. r. o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-partnersmedia.png"
                  }
                  }
                  }
                </script><h1>Nákupy z Číny zatím nezdraží. Stát nestíhá DPH</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo"><span>Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span>Co se děje</span></a> | 4. 7. 2021 | <a href="//www.penize.cz/diskuze/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" class="ainfo"><span id="CommArticleID_427359">8</span>&nbsp;komentářů</a></div><div class="infotext">Kdo si zboží objedná v nejbližších dnech, má ještě velkou šanci, že DPH – oproti původním plánům – platit nebude.</div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/416744.jpg" width="600" height="330" alt="Nákupy z Číny zatím nezdraží. Stát nestíhá DPH" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p><em>Červnový článek jsme zaktualizovali o upřesňující vyjádření celní správy.</em></p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Drobné zásilky z Číny a dalších zemí mimo Evropskou unii nezdraží od července tak, jak podle původních plánů měly. Zákon, který ruší jejich osvobození od <a href="https://www.penize.cz/dph">daně z přidané hodnoty (DPH)</a>, totiž politici nestihli včas schválit. </p><p>„Vzhledem k tomu, že Parlament ČR nestihne do 1. července 2021 schválit novelu zákona o DPH, jak to předpokládá legislativa EU, nebude Celní správa ČR vybírat DPH při dovozu zásilek nízké hodnoty (do 22 eur),“ říká Hana Prudičová, mluvčí Generálního ředitelství cel.</p><p>„Předpokládanou účinnost novely nelze odhadnout, nicméně bezprostředně po nabytí její účinnosti začnou celní orgány vyměřovat a vybírat DPH i u zásilek nízké hodnoty do 22 eur,“ dodává mluvčí. U zboží v hodnotě nad 22 eur se DPH musí platit už teď, tedy nezávisle na chystané novele.</p><p>Pro uplatnění nových pravidel bude rozhodující, kdy balíček dorazí do EU, nikoliv datum odeslání z Číny nebo jiné země mimo EU. Kdo si zboží objedná v nejbližších dnech, má ještě velkou šanci, že DPH – oproti původním plánům – platit nebude.</p><h2>Nestačil ani rok</h2><p>Ministerstvu financí nestačil ani víc než rok na to, aby unijní předpis dokázalo do určeného termínu prosadit i v Česku. A to přesto, že původně mělo daňové osvobození skončit už od letošního 1. ledna – kvůli epidemii koronaviru nakonec Evropská komise tento společný krok o půl roku odložila.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Starší články se slevou!</h2><div class="in"><div class="clear center offset2"><div style="margin: 0px auto 0px auto; max-width: 260px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w260-h-q80/298765.jpg" alt="" width="600" height="338" class="offset5 lazy" style="float:none;" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><ul><li><strong><a href="https://www.penize.cz/doprava/424966-posta-ztratila-balik-urad-rekl-jakou-cenu-ma-platit">Pošta ztratila balík. Úřad řekl, jakou cenu má platit</a></strong></li><li><strong><a href="https://www.penize.cz/slevy/422584-pravda-o-slevach-nove-dukazy-jak-e-shopy-caruji-s-cenou">Pravda o slevách. Nové důkazy, jak e-shopy čarují s cenou</a></strong></li><li><strong><a href="https://www.penize.cz/kreditni-karty/426635-ke-kreditce-1000-kc-a-2-z-nakupu-recenze-nove-akce-csob">Ke kreditce 1000 Kč a 2 % z nákupů. Prozkoumali jsme akci</a></strong></li><li><strong><a href="https://www.penize.cz/doprava/426783-zmena-v-posilani-dopisu-d1-uz-psat-nemusite">Změna v posílání dopisů. D+1 už psát nemusíte</a></strong></li><li><strong><a href="https://www.penize.cz/reklamace/425935-posta-ruci-za-spatne-rady-zamestnancu-musi-zaplatit-skodu">Pošta ručí za špatné rady zaměstnanců. Musí zaplatit škodu</a></strong></li><li><strong><a href="https://www.penize.cz/nakupy/427118-konec-otravneho-volani-na-telemarketing-se-chysta-stopka">Konec otravného volání. Na telemarketing se chystá stopka</a></strong></li><li><strong><a href="https://www.penize.cz/spotrebitel/424367-mate-nevyzvednuty-balik-posta-varuje-pred-podvody">Máte nevyzvednutý balík. Pošta varuje před podvody</a></strong></li></ul>
          
        
      </div></div></div><p>Příslušnou novelu sice vláda ANO a ČSSD podpořila už loni v květnu, poslanci se jí však začali reálně zabývat až letos v březnu. Na začátku června ji sice schválili (včetně pozměňovacích návrhů týkajících se daňové výjimky pro Českou televizi a Český rozhlas), ale sněmovní legislativci stále ještě neposlali její text do Senátu. Účinnost novely tak zřejmě nabere přinejmenším měsíční zpoždění. Na své nejbližší schůzi 1. července se jí senátoři nestihli zabývat. A pokud pak novelu vrátí poslancům zpátky s pozměňovacími návrhy, může se definitivní schválení dál zdržet až na konec léta.</p><h2>Celní prohlášení od 1. července</h2><p>Od 1. července měla začít platit i druhá ze změn týkajících se dovozu zásilek. Ta rozšiřuje povinnost podávat celní prohlášení i na zásilky do 22 eur – a  to přesto, že od července zůstává hranice 150 eur pro osvobození od cla stejná jako doteď, ve výsledku se z nich tedy <a href="https://www.penize.cz/tema/clo">clo</a> platit nebude. Elektronické celní prohlášení půjde vyřešit buď <a href="https://www.ceskaposta.cz/sluzby/celni-rizeni">přes Českou poštu</a> za poplatek 100 až 150 korun, případně individuálně. Stejná povinnost dosud platí pro zásilky od 22 eur. </p><p>„Celní legislativa je upravena nařízeními v rámci právního systému EU, která jsou účinná přímo bez nutnosti upravovat národní legislativu,“ říká Prudičová. V praxi se však odkládá i tato novinka. Generální ředitelství cel upřesnilo, jaké mohou po 1. červenci nastat varianty:</p><ul><li>Pokud vám zásilku doručuje expresní zasilatelská služba, nebudete muset nic řešit, protože ta vás bude zastupovat v celním řízení a elektronické celní prohlášení za vás podá, a to i v případě, že zásilka nepřesáhne hodnotu 22 eur.</li><li>Odlišná pravidla platí, jestliže zásilku dopravuje poštovní operátor, například Česká pošta. U zboží dopravovaného poštovním přepravcem platí výjimka a do 30. září 2021, případně do nabytí účinnosti novely zákona o DPH (podle toho, co nastane dřív), není podání elektronického celního prohlášení u zásilek nepřesahujících hodnotu 22 eur povinné. Situace tedy bude v tomto ohledu stejná jako doposud. I toto pravidlo však má jednu výjimku. A to je situace, pokud je zboží na e-shopu prodáváno v takzvaném režimu jednoho správního místa pro dovoz (IOSS). V takovém případě je podání elektronického celního prohlášení povinné i pro případy, kdy hodnota zásilky nepřesahuje 22 eur.</li><li>U zásilek s vyšší hodnotou, tedy od 22 do 150 eur je nutné elektronické celní prohlášení podávat vždy, ať už zboží přepravuje kdokoli.</li></ul><h2>Jak a proč zdraží balíčky ze zemí mimo EU</h2><p>Až novela začne být účinná, bude se daň z přidané hodnoty počítat jako 21 procent z ceny zboží, dopravného, cla a případně i pojistného. „Například balíček za 1000 korun pak vyjde ve výsledku na 1452 korun (1000 korun zboží + 200 korun poplatky poště za plné celní odbavení + 252 korun DPH). Nejvíc se prodraží drobné zásilky za pár korun, kde přirážka za celní služby bude znatelnější,“ upřesňuje Michal Jelínek, partner poradenské skupiny V4 Group.</p><p>Ani po schválení novely se DPH dál nebude muset platit u darů mezi soukromými osobami, a to v případě, že hodnota zásilky nepřekročí 45 eur. Celní prohlášení však bude povinné i v tomto případě.</p><p>Proč vlastně dosavadní výhody skončí? Daňové osvobození podle politiků narušuje hospodářskou soutěž a znevýhodňuje dodavatele zboží v Evropské unii. „Praxe také ukazuje, že osvobození od daně při dovozu je jedním z faktorů, které vedou k výraznému podhodnocování hodnoty dovážených malých zásilek, a tím se otevírá prostor pro obcházení daňových povinností,“ napsalo ministerstvo financí ve zdůvodnění novely.</p><p><strong>Další podrobnosti o chystaných změnách v DPH a clu za zásilky ze zemí mimo EU:</strong></p><ul><li><strong><a href="https://www.penize.cz/nakupy/427006-balicky-z-ciny-vyrazne-zdrazi-pozor-na-dan-a-clo">Balíčky z Číny výrazně zdraží. Pozor na daň a clo</a></strong></li></ul>
      <div class="toolBox wide"><h2 class="title">Kurzy měn na Peníze.cz</h2><div class="in"><div class="cols colsFifty"><div class="col1"><h3>Směna je život!</h3><p>Chcete vyměnit peníze nebo nakoupit v zahraničním obchodě? Jedete do ciziny a nevíte, kolik místních peněz dostanete za svoje koruny? Máte zainvestováno v cizí měně a zajímá vás kurz eura, kurz dolaru nebo třeba kurz švýcarského franku? Máme čerstvý kurzovní lístek, který každý den zveřejňuje Česká národní banka, i kurzovní lístky českých bank.</p></div><div class="col2"><div class="articleTable offset"><h3 class="offset5">Nejhledanější kurzy měn</h3><table><colgroup><col style="width: 140px;" /><col style="width: 70px;" /><col style="width: 70px;" /></colgroup><tr><td class="left" style="padding: 10px;"><a href="https://www.penize.cz/kurzy-men/6596-euro" class="block">Euro</a></td><td class="right" style="padding: 10px;">25,605</td><td style="padding: 10px;" class="procento red right">+0,10 Kč</td></tr><tr><td class="left" style="padding: 10px;"><a href="https://www.penize.cz/kurzy-men/6591-americky-dolar" class="block">Americký dolar</a></td><td class="right" style="padding: 10px;">21,657</td><td style="padding: 10px;" class="procento red right">+0,20 Kč</td></tr><tr><td class="left" style="padding: 10px;"><a href="https://www.penize.cz/kurzy-men/6594-britska-libra" class="block">Britská libra</a></td><td class="right" style="padding: 10px;">29,767</td><td style="padding: 10px;" class="procento red right">+0,11 Kč</td></tr><tr><td class="left" style="padding: 10px;"><a href="https://www.penize.cz/kurzy-men/6473-chorvatska-kuna" class="block">Chorvatská kuna</a></td><td class="right" style="padding: 10px;">3,419</td><td style="padding: 10px;" class="procento red right">+0,01 Kč</td></tr><tr><td class="left" style="padding: 10px;"><a href="https://www.penize.cz/kurzy-men/6585-turecka-lira" class="block">Turecká lira</a></td><td class="right" style="padding: 10px;">2,490</td><td style="padding: 10px;" class="procento red right">+0,02 Kč</td></tr></table></div></div></div><div class="cols colsFifty"><div class="col1 center"><a href="https://www.penize.cz/kurzy-men" class="submit">Kurzy měn na Peníze.cz</a></div><div class="col2 center"><a href="https://www.penize.cz/kalkulacky/prevod-men" class="submit">Přepočet měn</a></div></div></div></div>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Petr Kučera</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/416006.jpg" width="170" height="119" alt="Autor článku Petr Kučera" class="lazy" /></div><p class="detailtext__authorDesc">Šéfredaktor webu Peníze.cz. Zaměřuje se na širokou oblast osobních financí a spotřebitelských témat. Vystudoval Právnickou fakultu Univerzity Karlovy v Praze, ale ještě víc než paragrafy má rád média. Vedl zpravodajství České...&nbsp;<a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=N%c3%a1kupy%20z%20%c4%8c%c3%adny%20zat%c3%adm%20nezdra%c5%be%c3%ad.%20St%c3%a1t%20nest%c3%adh%c3%a1%20DPH&amp;u=https%3a%2f%2fwww.penize.cz%2fdph%2f427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=N%c3%a1kupy%20z%20%c4%8c%c3%adny%20zat%c3%adm%20nezdra%c5%be%c3%ad.%20St%c3%a1t%20nest%c3%adh%c3%a1%20DPH&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fdph%2f427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fdph%2f427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph&amp;title=N%c3%a1kupy%20z%20%c4%8c%c3%adny%20zat%c3%adm%20nezdra%c5%be%c3%ad.%20St%c3%a1t%20nest%c3%adh%c3%a1%20DPH&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(427359, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value red">-4</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=427359&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=427359&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 8 komentářů</span></div></div></div><div class="item-comment"><p class="big">Diskuze</p><div class="offset20"><div class="item"><p class="bold">Příspěvek s nejvíce kladnými hlasy</p><p class="info">23. 6. 2021&nbsp;14:03, PepaJa</p><div class="best" id="bw_comment_370819"><div id="bw_commenttext_370819"><p class="commentText" id="bw_ct_370819"><span>"Daňové osvobození podle politiků narušuje hospodářskou soutěž a znevýhodňuje dodavatele zboží v Evropské unii." <br/> Těmi dodavateli jsou myšleni ti, kteří zboží Made in China přeprodávájí? </span></p><script type="text/javascript">
            WaitForObjectLoad('TextMaxLength', function(){
            TextMaxLength("bw_ct_370819", 400, "více");
            });
          </script></div><div id="replymessagediv_bw_370819__1"></div></div><div class="comment-tools"><div class="ratingCenter"><div class="value green">+23</div><div><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph') + '&amp;commentsparentitemid=427359&amp;commentid=370819&amp;urlhash=bw_comment_370819&amp;rank=1'}" class="up">+</span><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph') + '&amp;commentsparentitemid=427359&amp;commentid=370819&amp;urlhash=bw_comment_370819&amp;rank=-1'}" class="down">-</span></div></div><div><span onclick="location.href = '/diskuze/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph#reagovat_370819';" class="fakeLink bold">Reagovat na příspěvek</span></div></div></div><div class="item"><p class="bold">Příspěvek s nejvíce zápornými hlasy</p><p class="info">23. 6. 2021&nbsp;15:57</p><div class="worst" id="bw_comment_370825"><div id="bw_commenttext_370825"><p class="commentText" id="bw_ct_370825"><span><div class="quote"><h4>Citace - PepaJa / 23.06.2021 14:03</h4><blockquote>"Daňové osvobození podle politiků narušuje hospodářskou soutěž a znevýhodňuje dodavatele zboží v Evropské unii." <br/> Těmi dodavateli jsou myšleni ti, kteří zboží Made in China přeprodávájí?</blockquote></div> <br/> tak samozrejme, kdyz dodavatel z EU musi prodat i s DPH a chinan ne, tak dodavatel z EU je logicky znevyhodnenej </span></p><script type="text/javascript">
            WaitForObjectLoad('TextMaxLength', function(){
            TextMaxLength("bw_ct_370825", 400, "více");
            });
          </script></div><p class="right"><span onclick="showReplyMessageAll(370825,370819, true)" class="fakeLink bold inlink" id="showReplyMessageLink_bw_370825_370819_1">Zobrazit celé vlákno</span><span onclick="hideReplyMessage(370825,370819, 1, true)" class="fakeLink bold inlinkRev hidden" id="hideReplyMessageLink_bw_370825_370819_1">Skrýt celé vlákno</span></p><div id="replymessagediv_bw_370825_370819_1"></div></div><div class="comment-tools"><div class="ratingCenter"><div class="value red">-1</div><div><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph') + '&amp;commentsparentitemid=427359&amp;commentid=370825&amp;urlhash=bw_comment_370825&amp;rank=1'}" class="up">+</span><span onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; location.href='/actions/comments.aspx?requesturl=' + urlencode('/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph') + '&amp;commentsparentitemid=427359&amp;commentid=370825&amp;urlhash=bw_comment_370825&amp;rank=-1'}" class="down">-</span></div></div><div><span onclick="location.href = '/diskuze/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph#reagovat_370825';" class="fakeLink bold">Reagovat na příspěvek</span></div></div></div></div><div class="fr"><div class="center"><a href="/diskuze/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem <span> (8 komentářů)</span> příspěvků.</span></div></div><div class="clear"></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/alena-schillerova">Alena Schillerová</a>, <a href="https://www.penize.cz/tema/baliky">balíky</a>, <a href="https://www.penize.cz/ostatni-instituce/43873-celni-sprava-cr">Celní správa</a>, <a href="https://www.penize.cz/tema/clo">clo</a>, <a href="https://www.penize.cz/doprava">doručování</a>, <a href="https://www.penize.cz/dph">DPH</a>, <a href="https://www.penize.cz/tema/e-shopy">e-shopy</a>, <a href="https://www.penize.cz/bezne-ucty/16639-zaplatte-si-vedeni-uctu-zdarma">Ministerstvo financí</a>, <a href="https://www.penize.cz/nakupy">nákupy</a></p></div><div class="toolBox"><p class="title"><a href="https://reality.penize.cz" target="_blank" rel="noopener">Hledáte nové bydlení?</a></p><div class="in"><img data-src="https://www.bezrealitky.cz/img/logo-bezrealitky.svg" class="lazy fr" alt="Berzrealitky" style="margin-left: 20px; margin-bottom: 20px;" width="166" height="34" /><p class="desc">Vyzkoušejte náš <a href="https://reality.penize.cz" target="_blank" rel="noopener">katalog nemovitostí</a>, při jehož tvorbě jsme se spojili s předním českým portálem Bezrealitky.</p><div class="clear offsetTop"><iframe data-src="https://smenarna.penize.cz/reality?small=1" class="lazy" style="width: 100%; min-height: 350px;" frameborder="0" scrolling="no" id="reality-iframe" title="Reality Peníze.cz"></iframe></div><script>
        if(window.innerWidth >= 600){
        document.querySelector("#reality-iframe").style.minHeight = 180 + 'px';
        }

        window.addEventListener("message", receiveMessage, false);

        function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;
        if (origin !== "https://smenarna.penize.cz")
        return;

        console.log(event.data);
        var f = document.querySelector("#reality-iframe");
        f.style.height = event.data + "px";
        }
      </script></div></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/nakupy/427006-balicky-z-ciny-vyrazne-zdrazi-pozor-na-dan-a-clo">Balíčky z Číny výrazně zdraží. Pozor na daň a clo</a></h3><p class="info">17. 6. 2021 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/427006-balicky-z-ciny-vyrazne-zdrazi-pozor-na-dan-a-clo">64 komentářů</a></p><a href="https://www.penize.cz/nakupy/427006-balicky-z-ciny-vyrazne-zdrazi-pozor-na-dan-a-clo"><img data-src="https://js.pencdn.cz/acimage/w180/427140.jpg" alt="Balíčky z Číny výrazně zdraží. Pozor na daň a clo" class="lazy" width="180" height="100" /></a><p class="perex">Výhody pro nákupy z e-shopů mimo EU končí. Od července se začne platit DPH i u zásilek do 22 eur. Současně bude nutné elektronicky podat celní prohlášení.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/dph/426837-respiratory-budou-i-v-cervnu-bez-dph">Respirátory budou i v červnu bez DPH</a></h3><p class="info">31. 5. 2021 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/426837-respiratory-budou-i-v-cervnu-bez-dph">1 komentář</a></p><a href="https://www.penize.cz/dph/426837-respiratory-budou-i-v-cervnu-bez-dph"><img data-src="https://js.pencdn.cz/acimage/w180/424092.jpg" alt="Respirátory budou i v červnu bez DPH" class="lazy" width="180" height="100" /></a><p class="perex">Respirátory kategorie FFP2 a vyšší jsou až do konce června osvobozené od daně z přidané hodnoty. Prodloužení prominutí této daně schválila vláda.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/dph/424091-vlada-docasne-zrusi-dph-u-respiratoru">Vláda dočasně zruší DPH u respirátorů</a></h3><p class="info">1. 2. 2021 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/424091-vlada-docasne-zrusi-dph-u-respiratoru">1 komentář</a></p><a href="https://www.penize.cz/dph/424091-vlada-docasne-zrusi-dph-u-respiratoru"><img data-src="https://js.pencdn.cz/acimage/w180/424092.jpg" alt="Vláda dočasně zruší DPH u respirátorů" class="lazy" width="180" height="100" /></a><p class="perex">Respirátory kategorie FFP2 a vyšší by mohly zlevnit. Vláda schválila jejich dvouměsíční osvobození od DPH. Rozhodnutí o prominutí daně bude platit od 3. února do 3. dubna. Respirátory... <a href="https://www.penize.cz/dph/424091-vlada-docasne-zrusi-dph-u-respiratoru" title="Vláda dočasně zruší DPH u respirátorů">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/dph/422626-schillerova-navrhuje-nizsi-dph-u-menstruacnich-pomucek">Schillerová navrhuje nižší DPH u menstruačních pomůcek</a></h3><p class="info">1. 12. 2020 | <a href="https://www.penize.cz/clanky/autor/70028468-jiri-hovorka">Jiří Hovorka</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/422626-schillerova-navrhuje-nizsi-dph-u-menstruacnich-pomucek">7 komentářů</a></p><a href="https://www.penize.cz/dph/422626-schillerova-navrhuje-nizsi-dph-u-menstruacnich-pomucek"><img data-src="https://js.pencdn.cz/acimage/w180/422627.jpg" alt="Schillerová navrhuje nižší DPH u menstruačních pomůcek" class="lazy" width="180" height="100" /></a><p class="perex">Dámské menstruační pomůcky by mohly být od příštího roku levnější. Ministerstvo financí navrhuje přesun dámských vložek, tampónů, kalíšků a dalších menstruačních pomůcek do nejnižší... <a href="https://www.penize.cz/dph/422626-schillerova-navrhuje-nizsi-dph-u-menstruacnich-pomucek" title="Schillerová navrhuje nižší DPH u menstruačních pomůcek">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/dph/419185-voda-zlevnila-snizeni-dph-nepomohlo-jen-v-sedmi-mestech">Voda zlevnila. Snížení DPH nepomohlo jen v sedmi městech</a></h3><p class="info">22. 7. 2020 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/419185-voda-zlevnila-snizeni-dph-nepomohlo-jen-v-sedmi-mestech">17 komentářů</a></p><a href="https://www.penize.cz/dph/419185-voda-zlevnila-snizeni-dph-nepomohlo-jen-v-sedmi-mestech"><img data-src="https://js.pencdn.cz/acimage/w180/419186.jpg" alt="Voda zlevnila. Snížení DPH nepomohlo jen v sedmi městech" class="lazy" width="180" height="100" /></a><p class="perex">Snížení DPH na vodné a stočné od letošního května pozitivně pocítily až tři čtvrtiny obyvatel. Změnu sazby promítlo do konečné ceny 124 ze 131 největších měst s víc než 10 tisíci obyvateli.... <a href="https://www.penize.cz/dph/419185-voda-zlevnila-snizeni-dph-nepomohlo-jen-v-sedmi-mestech" title="Voda zlevnila. Snížení DPH nepomohlo jen v sedmi městech">celý článek</a></p></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/408501-studentska-brigada-poradime-jak-na-dane-a-odvody" data-itemid="408501"><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/408501-studentska-brigada-poradime-jak-na-dane-a-odvody" onclick="itemHit(408501, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/408503.jpg" alt="Studentská brigáda: Poradíme, jak na daně a odvody" /></span><span class="label">Studentská brigáda: Poradíme, jak na...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank" rel="noopener">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">14&nbsp;286&nbsp;362&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si spořit na stáří</span><span class="ico icon-penize2018-invest-0"></span></a><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci nové bydlení</span><span class="ico icon-penize2018-mort-0"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank" rel="noopener"><span class="label">Mám finanční potíže</span><span class="ico icon-penize2018-loan-4"></span></a><a href="https://usetri.penize.cz/povinne-ruceni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=povinne-ruceni" class="subtitle" target="_blank" rel="noopener"><span class="label">Povinné ručení</span><span class="ico icon-penize2018-big-8"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title formulare"><a href="//www.penize.cz/formulare">
                     
                     Formuláře ke stažení</a></p><div class="in"><div class="text"><ul class="bullet"><li><a href="//www.penize.cz/formulare/66945-formulare-a-vzory-pro-priznani-k-dani-z-prijmu-fyzickych-osob">Formuláře a vzory pro přiznání k dani z příjmu fyzických osob</a></li><li><a href="//www.penize.cz/formulare/67176-danove-priznani-k-dani-z-prijmu-pravnickych-osob">Daňové přiznání k dani z příjmů právnických osob</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/formulare">Další formuláře</a></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="offset20"><a href="//www.penize.cz/kalkulacky/vypocet-dane-danova-kalkulacka" title="Výpočet daně – Daňová kalkulačka 2011"><img src="https://static-gif.pencdn.cz/images/danova-kalkulacka-300x100.jpg" alt="Výpočet daně – Daňová kalkulačka 2011" /></a></div><div class="toolBox"><h3 class="title "><a href="https://www.penize.cz/dane/danovy-kalendar">Daňový kalendář 2021</a></h3><div class="in"><div class="desc">Daňový kalendář pro rok 2021 přináší přehled termínů pro včasné placení daní a pojistného. Obsahuje daňové povinnosti jak pro fyzické osoby, tak pro firmy a OSVČ.</div><a href="https://www.penize.cz/dane/danovy-kalendar"><img data-src="https://static-css.pencdn.cz/images/kalendar.jpg" alt="Daňový kalendář 2021" class="lazy" width="278" height="200" /></a></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62542-dane" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/studenti-a-dane/420799-prerusene-studium">Přerušené studium</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62542-dane">Daně</a> &gt;&nbsp;<a href="https://www.penize.cz/62553-dane-z-prijmu">Daně z příjmů</a> &gt;&nbsp;<a href="https://www.penize.cz/62557-studenti-a-dane">Studenti a daně</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, ráda bych se zeptala na placení daní v případě, že jsem s brigádou začínala jako ne-student. V mezidobí mezi státnicemi a přijímačkami, kdy jsem nebyla student, jsem nastoupila na brigádu na...</i><a href="https://www.penize.cz/studenti-a-dane/420799-prerusene-studium" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62553-dane-z-prijmu">Daně z příjmů</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/studenti-a-dane/420799-prerusene-studium">Přerušené studium</a></li><li><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/420039-osvc-pausalem-a-akcie">Osvč paušálem a akcie</a></li><li><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412746-rocni-zuctovani-dani">Roční zúčtování daní</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62554-dph">DPH</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dph/420240-jake-dph-fakturovat-do-italie">Jake DPH fakturovat do Italie</a></li><li><a href="https://www.penize.cz/dph/410568-dane-a-dropshipping">Daně a Dropshipping</a></li><li><a href="https://www.penize.cz/dph/410192-silnicni-dan">Silniční daň</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62556-majetkove-dane">Majetkové daně</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/420802-vraceni-dane">Vraceni dane</a></li><li><a href="https://www.penize.cz/silnicni-dan/420808-sd-za-pronajem-vozidla">SD za pronájem vozidla</a></li><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/420471-darovaci-smlouva">Darovací smlouva</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62558-pojistne-na-socialni-zabezpeceni-a-zdravotni-pojisteni">Pojistné na sociální zabezpečení a zdravotní pojištění </a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/420280-kde-platit-socialni-a-zdravotnipojisteni">Kde platit sociální a zdravotnípojištění</a></li><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/410167-prace-na-dpc-a-osvc">Práce na DPČ a OSVČ</a></li><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/334572-vedlejsi-a-hlavni-cinnost-zp-a-cssz">Vedlejsi a hlavni cinnost - zp a cssz</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img data-src="https://js.pencdn.cz/acimage/w80/59240.jpg" class="lazy" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img data-src="https://js.pencdn.cz/acimage/w80/59245.jpg" class="lazy" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska"><img data-src="https://js.pencdn.cz/acimage/w80/60051.jpg" class="lazy" width="80" height="57" alt="Den daňové svobody aneb zahrajte si na Kalouska" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska">Den daňové svobody aneb zahrajte si na Kalouska</a></p><p class="descNoMargin">Den daňové svobody symbolizuje okamžik, kdy přestaneme vydělávat na stát. Zahrajte si na ministra financí a zjistěte, jak dobrý „výběrčí“ by z vás byl.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title">Doporučujeme</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/politika/427436-tornado-a-zmatena-schillerova-recept-jak-z-pojistenych-udelat-pitomce" target="_blank" rel="noopener">Tornádo a zmatená Schillerová. Recept, jak z pojištěných udělat pitomce</a></p><div class="img"><a href="https://finmag.penize.cz/politika/427436-tornado-a-zmatena-schillerova-recept-jak-z-pojistenych-udelat-pitomce" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/427437.jpg" class="lazy" alt="Tornádo a zmatená Schillerová. Recept, jak z pojištěných udělat pitomce" width="100" height="55" /></a></div><p class="descNoMargin">Tornádo na jižní Moravě šokovalo svou silou. Ministryně financí Alena Schillerová, která...<a href="https://finmag.penize.cz/politika/427436-tornado-a-zmatena-schillerova-recept-jak-z-pojistenych-udelat-pitomce" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/politika/427078-polsko-hraje-o-hodne-spor-o-dul-v-turowe-je-vic-nez-politika" target="_blank" rel="noopener">Polsko hraje o hodně. Spor o důl v Turowě je víc než politika</a></p><div class="img"><a href="https://finmag.penize.cz/politika/427078-polsko-hraje-o-hodne-spor-o-dul-v-turowe-je-vic-nez-politika" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/427084.jpg" class="lazy" alt="Polsko hraje o hodně. Spor o důl v Turowě je víc než politika" width="100" height="55" /></a></div><p class="descNoMargin">Polská média mluví o největší diplomatické přestřelce mezi Českem a Polskem od pádu železné...<a href="https://finmag.penize.cz/politika/427078-polsko-hraje-o-hodne-spor-o-dul-v-turowe-je-vic-nez-politika" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/zena-a-svet/5060-zvolme-si-prvni-ceskou-prezidentku!" target="_blank" rel="noopener">Zvolme si první českou prezidentku!</a></p><div class="img"><a href="https://www.heroine.cz/zena-a-svet/5060-zvolme-si-prvni-ceskou-prezidentku!" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/5061.jpg" width="100" height="100" class="lazy" alt="Zvolme si první českou prezidentku!" /></a></div><p class="descNoMargin">Dnes spouštíme čtyřdenní online volby, kde z osmi kandidátek vzejde první symbolická česká...<a href="https://www.heroine.cz/zena-a-svet/5060-zvolme-si-prvni-ceskou-prezidentku!" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/zena-a-svet/5119-ptame-se-kdo-by-mel-byt-prvni-ceskou-prezidentkou" target="_blank" rel="noopener">Ptáme se: Kdo by měl být první českou prezidentkou?</a></p><div class="img"><a href="https://www.heroine.cz/zena-a-svet/5119-ptame-se-kdo-by-mel-byt-prvni-ceskou-prezidentkou" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/5139.jpg" width="100" height="100" class="lazy" alt="Ptáme se: Kdo by měl být první českou prezidentkou?" /></a></div><p class="descNoMargin">Hledání kandidátek na českou prezidentku jsme pojali jako řetězovou anketu. Ženy, jejichž...<a href="https://www.heroine.cz/zena-a-svet/5119-ptame-se-kdo-by-mel-byt-prvni-ceskou-prezidentkou" target="_blank" rel="noopener">více</a></p></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80402_163"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Kateřina Neumannová</p><p class="personDesc">podnikatelka</p></div><div class="col2 center"><p class="h4">Miroslav Motejlek</p><p class="personDesc">ekonomický žurnalista</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80402_163"><input type="hidden" name="DuelPerson1" value="26" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80402_163" value="0" /><input type="hidden" name="DuelPerson2" value="238" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80402_163" value="0" /><input type="hidden" name="DuelHash" value="80402_163" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80402_163').value = 1; document.forms.duelForm_80402_163.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/234914.jpg" class="lazy" width="100" height="140" alt="Kateřina Neumannová" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />50,00 %</span><br /><span class="small">z 4 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80402_163').value = 1; document.forms.duelForm_80402_163.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/260343.jpg" class="lazy" width="100" height="140" alt="Miroslav Motejlek" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />66,67 %</span><br /><span class="small">z 9 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80402_163.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
          Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
        </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
          //<![CDATA[
          function ValidateSubscribeEmailForm()
          {
          var validation = document.getElementById('textErr_box');

          var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
          if(!mailok)
          validation.classList.remove("hidden");

          return mailok;
          }
          //]]>
        </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80402_201"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakupy/427006-balicky-z-ciny-vyrazne-zdrazi-pozor-na-dan-a-clo" onmousedown="itemHit(427006, 37)">Balíčky z Číny výrazně zdraží. Pozor na daň a clo</a></p><div class="img"><a href="https://www.penize.cz/nakupy/427006-balicky-z-ciny-vyrazne-zdrazi-pozor-na-dan-a-clo" onmousedown="itemHit(427006, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/427140.jpg" class="lazy" width="110" height="60" alt="Balíčky z Číny výrazně zdraží. Pozor na daň a clo" /></a></div><p class="descNoMargin">Výhody pro nákupy z e-shopů mimo EU končí. Od července se začne platit DPH i u zásilek...<a href="https://www.penize.cz/nakupy/427006-balicky-z-ciny-vyrazne-zdrazi-pozor-na-dan-a-clo" class="small" onmousedown="itemHit(427006, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" onmousedown="itemHit(427359, 37)">Nákupy z Číny zatím nezdraží. Stát nestíhá DPH</a></p><div class="img"><a href="https://www.penize.cz/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" onmousedown="itemHit(427359, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/416744.jpg" class="lazy" width="110" height="60" alt="Nákupy z Číny zatím nezdraží. Stát nestíhá DPH" /></a></div><p class="descNoMargin">Kdo si zboží objedná v nejbližších dnech, má ještě velkou šanci, že DPH – oproti původním...<a href="https://www.penize.cz/dph/427359-nakupy-z-ciny-zatim-nezdrazi-stat-nestiha-dph" class="small" onmousedown="itemHit(427359, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/dph/417652-nizsi-dph-na-ubytovani-kulturu-a-sport-je-tu-projdete-si-co-se-meni" onmousedown="itemHit(417652, 37)">Nižší DPH na ubytování, kulturu a sport je tu. Projděte si, co se mění</a></p><div class="img"><a href="https://www.penize.cz/dph/417652-nizsi-dph-na-ubytovani-kulturu-a-sport-je-tu-projdete-si-co-se-meni" onmousedown="itemHit(417652, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/417653.jpg" class="lazy" width="110" height="60" alt="Nižší DPH na ubytování, kulturu a sport je tu. Projděte si, co se mění" /></a></div><p class="descNoMargin">Daň z přidané hodnoty z ubytování a ze vstupného na kulturu a sport od dneška klesla z...<a href="https://www.penize.cz/dph/417652-nizsi-dph-na-ubytovani-kulturu-a-sport-je-tu-projdete-si-co-se-meni" class="small" onmousedown="itemHit(417652, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane" class="active">Daně</a><div id="sub-menu"><a href="https://www.penize.cz/dan-z-prijmu">Daň z příjmů</a><a href="https://www.penize.cz/majetkove-dane">Majetkové daně</a><a href="https://www.penize.cz/socialni-pojisteni">Sociální pojištění</a><a href="https://www.penize.cz/zdravotni-pojisteni">Zdravotní pojištění</a><a href="https://www.penize.cz/spotrebni-dane">Spotřební daně</a><a href="https://www.penize.cz/dph" class="active">DPH</a><a href="https://www.penize.cz/silnicni-dan">Silniční daň</a><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb</a><a href="https://www.penize.cz/dane/danovy-kalendar">Daňový kalendář 2021</a></div><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob">Daně</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/koronavirus">Koronavirus</a></li><li><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta">Provoz restaurací a služeb</a></li><li><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc">Informace pro podnikatele a OSVČ</a></li><li><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani">Zaměstnanci a firmy</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/nemocenska">Nemocenská</a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/dane">Daně, formuláře</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://partnersmedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2021 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
        Peníze.CZ vydává společnost Partners media, s.r.o.
        Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202106.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '427359';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2021-04-15/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-dane:22|mobile:215|partners-dane:60|mobile:203|partners-dane:11|partners-dane:902|partners-dane:901|partners-dane:905|partners-dane:28|partners-dane:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=24"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2021-04-26_1/mafra-pcz-nojq.js"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--Mafra--><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>