<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Jak prověřit ojeté auto online: Cebia versus CarVertical | Peníze.cz</title><meta name="description" content="S rostoucími cenami ojetin je ještě důležitější prověřit si, co vlastně kupujete. Kontrola na místě je důležitá, ale kostlivce skryté v historii vozu nemusíte vždycky odhalit. S tím pomohou služby jako Cebia nebo CarVertical. Která je ale lepší?" /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><link rel="canonical" href="https://www.penize.cz/doprava/433504-jak-proverit-ojete-auto-online-cebia-versus-carvertical" /><meta name="news_keywords" content="auta, autobazary, ojetiny" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:title" content="Jak prověřit ojeté auto online: Cebia versus CarVertical" /><meta property="og:description" content="S rostoucími cenami ojetin je ještě důležitější prověřit si, co vlastně kupujete. Kontrola na místě je důležitá, ale kostlivce skryté v historii vozu nemusíte vždycky odhalit. S tím pomohou služby jako Cebia nebo CarVertical. Která je ale lepší?" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/248630.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/doprava/433504-jak-proverit-ojete-auto-online-cebia-versus-carvertical" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Jak prověřit ojeté auto online: Cebia versus CarVertical" /><meta name="twitter:description" content="S rostoucími cenami ojetin je ještě důležitější prověřit si, co vlastně kupujete. Kontrola na místě je důležitá, ale kostlivce skryté v historii vozu nemusíte vždycky odhalit. S tím pomohou služby jako Cebia nebo CarVertical. Která je ale lepší?" /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/248630.jpg" /><meta name="twitter:url" content="https://www.penize.cz/doprava/433504-jak-proverit-ojete-auto-online-cebia-versus-carvertical" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="facebook-domain-verification" content="9xxop7xfplwxwvnnc0v1ejuhuxkhz5" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2022-03-15/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=72"></script>
 <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script>var pp_gemius_use_cmp = true;</script><script>var adformtag = window.adformtag = window.adformtag || []; adformtag.push(function() { adformtag.setRequestParam('gdpr', '1'); });</script><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama-mini.css?rr=18" /><style>
          .touch-215 { min-height: 300px; }
          @media only screen and (min-width: 1024px) {
          .touch-215 { display: none; }
          .ahead { width: 100%; }
          }
        </style><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Vojtěch  Dobeš'});
        
        dataLayer.push({'contentType': 'article-01JAK-Jak na to'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|doprava|jak-proverit-ojete-auto-online-cebia-versus-carvertical'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" class="theme-7805"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="item"><span itemprop="name">Spotřebitel</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/doprava" title="Doprava" itemprop="item"><span itemprop="name">Doprava</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/doprava/433504-jak-proverit-ojete-auto-online-cebia-versus-carvertical" title="Jak prověřit ojeté auto online: Cebia versus CarVertical" itemprop="item"><span itemprop="name">Jak prověřit ojeté auto online: Cebia versus CarVertical</span></a><meta itemprop="position" content="4" /></div></div><div id="articleWrap"><div id="left"><script type="application/ld+json">
                  {
                  "@context": "https://schema.org",
                  "@type": "Article",
                  "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.penize.cz/doprava/433504-jak-proverit-ojete-auto-online-cebia-versus-carvertical"
                  },
                  "headline": "Jak prověřit ojeté auto online: Cebia versus CarVertical",
                  "description": "S rostoucími cenami ojetin je ještě důležitější prověřit si, co vlastně kupujete. Kontrola na místě je důležitá, ale kostlivce skryté v historii vozu nemusíte vždycky odhalit. S tím pomohou služby jako Cebia nebo CarVertical. Která je ale lepší?",
                  "isFamilyFriendly": true,
                  "image": [
                  "https://js.pencdn.cz/acimage/w600-h330/248630.jpg"
                  ],
                  "datePublished": "2022-04-21T00:00:00+02:00",
                  "dateModified": "2022-04-21T00:00:00+02:00",
                  "author":
                      {
                      "@type": "Person",
                      "name": "Vojtěch  Dobeš",
                      "url" : "https://www.penize.cz/clanky/autor/70062631-vojtech-dobes"
                      }
                      , "about": [{ "name":"auta" },{ "name":"autobazary" },{ "name":"Cebia" },{ "name":"doprava" },{ "name":"ojetiny" }], 
                  "publisher": {
                  "@type": "Organization",
                  "name": "NextPage Media, s.r.o.",
                  "logo": {
                  "@type": "ImageObject",
                  "url": "https://static-css.pencdn.cz/images/logo/logo-nextpagemedia.png"
                  }
                  }
                  }
                </script><h1>Jak prověřit ojeté auto online: Cebia versus CarVertical</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span><a href="//www.penize.cz/clanky/autor/70062631-vojtech-dobes" class="ainfo"><span>Vojtěch  Dobeš</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01JAK-jak-na-to" class="ainfo"><span>Jak na to</span></a> | 21. 4. 2022</div><div class="infotext">S rostoucími cenami ojetin je ještě důležitější prověřit si, co vlastně kupujete. Kontrola na místě je důležitá, ale kostlivce skryté v historii vozu nemusíte vždycky odhalit. S tím pomohou služby jako Cebia nebo CarVertical. Která je ale lepší?</div><div class="detailimg noprint"><img src="https://js.pencdn.cz/acimage/w600-h330/248630.jpg" width="600" height="330" alt="Jak prověřit ojeté auto online: Cebia versus CarVertical" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="detailtext" id="article_content"><p>Už nejsou devadesátá léta, kdy byla v bazarech běžně dostupná auta se stočeným tachometrem, opravovaná po nehodě, svařená z více vozů nebo dokonce kradená. Stále je ale automobil, byť ojetý, po nemovitostech obvykle druhou nejdražší věcí, kterou kupujeme.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Platí tedy, že nechcete až po koupi zjistit, že vaše auto bylo bourané, vytopené nebo že má najeto mnohem víc, než ukazuje tachometr. Nechcete dokonce ani bývalý taxík, nemluvě o riziku, že by auto mohlo být kradené.</p><p>Prověřit všechny tyto věci byl kdysi až nemožný úkol. Dnes už máme služby, které vám všechny informace naservírují online, z pohodlí domova. Na našem trhu to byl tradičně Autotracer od české společnosti Cebia, ale v minulém roce jí přibyl konkurent v podobě litevského CarVerticalu.</p><p>Ve třídílném seriálu si tyto služby podrobně srovnáme. Dnes se zaměříme na základní rozdíly především v tom, odkud získávají o vozech informace. V druhém díle představíme podrobné výsledky testování konkrétních vozů a nakonec přijde shrnutí. </p><h2>Informace z tuzemska i zahraničí</h2><p>Ceny služeb těchto společností jsou v průměru srovnatelné. Vždy se odvíjejí od celkového počtu prověřovaných vozů: čím více jich je, tím výrazněji se cena za jeden snižuje. Jde-li jen o jeden vůz, začíná cena u Cebie na 499 Kč a u CarVerticalu 449 Kč.</p><p>Na první rozdíl ve službách samotných jsme narazili hned ze začátku. Cebia po vyplnění VIN kódu zdarma ukáže, kolik informací a z jakého časového období má k vozidlu k dispozici. Předem tedy víte, za co máte zaplatit a jaký rozsah informací se dozvíte. To konkurenční služba nenabízí, slibuje ale vrácení peněz, pokud by o vozu nedodala žádné informace.</p><p>CarVertical momentálně působí na 21 trzích, což by mohla být výhoda především při prověřování vozů dovezených ze zahraničí. Na druhou stanu i česká Cebia slibuje data z historie vozidel prakticky z celého světa. Je navíc na trhu mnohem delší dobu a může tak nabídnout větší praxi. To by teoreticky mělo přinést i větší spolehlivost. Ta je u těchto služeb asi nejdůležitějším hodnotícím prvkem. Můžeme sice porovnávat, která služba nabídne více ověřovaných údajů, ale pokud je není schopná dodat správně, nebude nám to příliš platné.</p><h2>Stáčení tachometrů, ale i nepozornost</h2><p>Samozřejmě také záleží na tom, o jak velkou chybu půjde. Vždycky je lepší „falešný poplach“ než třeba nevědět o nehodě. Nejtypičtější falešné poplachy vznikají u kontroly najetých kilometrů. Tam jsou totiž hlavním zdrojem informací protokoly z technických kontrol, kde se stav tachometru často opisuje ručně.</p><p>Stačí špatně přepsané číslo nebo nepřesnost při scanování a systém to vyhodnotí jako možné stáčení tachometru. Na vás potom je odhadnout, jestli jde o skutečný problém, nebo jen omyl. K tomu obě služby poskytují i graf najetých kilometrů – z něj můžete snadno odvodit, jestli kilometry přibývaly „realisticky“, nebo ne. Pokud „vyčnívá“ jedna kontrola, nejspíš o nic nejde, ať už je to směrem nahoru nebo dolů. Naopak náhlý propad najetých kilometrů, na který navazuje přirozený nárůst při dalších kontrolách, je téměř jistou známkou stáčení.</p><h2>Nehody a přírodní živly</h2><p>Jsou ale situace, se kterými si tak snadno neporadíte. Pokud bylo auto například účastníkem nehody nebo mělo nějakou jinou pojistnou událost, od krup po požár či povodeň, je opravdu hodně důležité to vědět. Tak zásadní problémy obvykle obě služby dokážou odhalit vcelku bez problémů díky přístupu do databází pojišťoven, byť při kontrolách vozů se známou historií se nám stalo, že CarVertical odhalil třeba jen 3 ze 4 poškození. Zobrazena v tomto konkrétním případě nebyla nejnovější pojistná událost, která byla zároveň tou nejdražší.</p>
        
      <div class="fr clear"><div class="toolBox finmagBox"><div class="in"><a class="finmagBox__wrap-image" href="https://finmag.penize.cz/veda-a-technika/433358-po-triceti-letech-v-buchance-jak-se-ridi-ruska-zivouci-fosilie" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w279-h153-c1/433370.jpg" width="279" height="153" class="lazy" alt="Po třiceti letech v buchance. Jak se řídí ruská živoucí fosilie?" /><span class="finmagBox__wrap-image__logo"><img data-src="https://static-css.pencdn.cz/css/fm/images/finmag-logo-2020w.svg" alt="Finmag" class="lazy" /></span></a><a href="https://finmag.penize.cz/veda-a-technika/433358-po-triceti-letech-v-buchance-jak-se-ridi-ruska-zivouci-fosilie" target="_blank" rel="noopener" class="finmagBox__title">Po třiceti letech v buchance. Jak se řídí ruská živoucí fosilie?</a></div></div></div><p>Mnoho poškození se ale do takových databází nedostane. Třeba proto, že auto nebylo pojištěné nebo majitel škodu s pojišťovnou z nějakého důvodu neřešil. V tomto má u aut z českého trhu zásadní výhodu Cebia, která za více než 30 let svého působení navázala spolupráci s celou sítí místních autoservisů.</p><p>To samozřejmě neznamená, že její systém pokryje úplně každou opravu. Pokud si někdo auto opravil sám nebo využil služeb „garážníka“, v systému se to neobjeví. Ale zejména novější ojetiny, které se takovýmto způsobem prověřují častěji, jejich majitelé obvykle vozí, když ne do autorizovaných, tak alespoň do větších a solidnějších servisů. A ty obvykle provedené práce do databáze ukládají.</p><h2>Drahá oprava nerovná se fatální poškození</h2><p>Při zjišťování, jak moc bylo auto bourané, případně jak dobře byla nehoda opravená, je také dobré vědět, kde a jak byl vůz poškozen. CarVertical vám přehledně na siluetě daného modelu ukáže, na které části vozu k poškození došlo a jakou přibližně hodnotu měla pojistná událost. Cebia jde o kousek dál a v mnoha případech je vám schopna nabídnout i reálné fotografie daného vozu.</p><p>To je velmi užitečné, pokud se chcete rozhodnout, jestli je dané poškození nepodstatné, jestli je důvodem pro slevu nebo jestli takové auto raději vůbec nechcete. Zvláště u moderních aut totiž drahá oprava nemusí vždy značit těžké poškození.</p><p>Třeba poškození přední části auta, při kterém se rozbijí drahé bixenonové nebo LED světlomety, radar adaptivního tempomatu nebo kamery, může znamenat částku v desítkách nebo i stovkách tisíc korun a přitom téměř žádné trvalé následky na voze. Naopak poškození karoserie za 10, 20 nebo 30 tisíc může být (podle způsobu opravy) závažným důvodem k zamyšlení.</p><h2>Vůz s nechtěnou minulostí</h2><p>Obě společnosti také nabízejí kontrolu toho, jestli bylo dotyčné vozidlo používáno v některé z rolí, která může znamenat zásadnější opotřebení – typicky jako vozidlo taxislužby.</p><p>Jak dobře to funguje se nám ale bohužel nepodařilo ověřit, neboť jsme do testovacího vzorku nesehnali auto s taxikářskou minulostí. Dá se ale předpokládat, že u klasických taxíků či třeba policejních aut bude tato informace fungovat poměrně spolehlivě, protože data jsou k nalezení v registrech automobilů. O čem se dá naopak s úspěchem pochybovat je schopnost kterékoliv ze služeb odhalit auto používané například pro Uber nebo Bolt.</p><h2>První díl pro Cebii</h2><p>Ve výsledku lze říct, že obě služby jsou nepochybně užitečným pomocníkem při nákupu ojetého auta a jejich použití rozhodně stojí za to. Rizika, která pomohou eliminovat nebo alespoň omezit, jsou totiž v naprostém nepoměru k několika stokorunám za prověření jednoho vozu.</p><p>Zatím se zdá, že Cebia díky své praxi a napojení na síť servisů dodává přinejmenším na českém trhu spolehlivější informace. Důkladněji se na to ale podíváme v dalším dílu série, kde se budeme zabývat srovnáním výsledků u pěti konkrétních aut.</p>
      <div class="clear wide"><div class="toolBox"><h2 class="title">A jedeme dál!</h2><div class="in"><div class="clear fl"><div style="max-width: 280px; "><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/412885.jpg" alt="" width="600" height="338" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div><ul><li><strong><a href="https://www.penize.cz/doprava/430071-bude-vase-pristi-auto-cinske-dongfeng-prijizdi-do-ceska">Bude vaše příští auto čínské? DongFeng přijíždí do Česka</a></strong></li><li><strong><a href="https://www.penize.cz/doprava/428798-prvni-elektricky-hit-od-audi-zkusili-jsme-nove-suv">První elektrický hit od Audi? Zkusili jsme nové SUV</a></strong></li><li><strong><a href="https://www.penize.cz/doprava/430583-multivan-uz-neni-dodavka-obri-auto-pro-rodinu-v-testu">Multivan už není dodávka. Obří auto pro rodinu v testu</a></strong></li><li><strong><a href="https://www.penize.cz/doprava/428352-prvni-test-nove-fabie-vyrostla-vic-nez-jeji-cena">První test nové Fabie. Vyrostla víc než její cena</a></strong></li><li><strong><a href="https://www.penize.cz/doprava/423933-peugeot-rifter-z-dodavky-je-zajimavy-vuz-pro-velkou-rodinu">Peugeot Rifter. Z dodávky je zajímavý vůz pro velkou rodinu</a></strong></li></ul>
          
        
      </div></div></div>
    <div class="clear"></div><div><div id="ssp-zone-124027" class="ad" style="margin: 0 auto 20px; line-height: normal;"></div></div><div class="detailtext__authors"><div class="detailtext__author clearfix"><p class="detailtext__autorName">Vojtěch  Dobeš</p><div class="detailtext__authorImage"><img data-src="https://js.pencdn.cz/acimage/w170/409462.jpg" width="170" height="119" alt="Autor článku Vojtěch  Dobeš" class="lazy" /></div><p class="detailtext__authorDesc">Automobily byl posedlý od malička a řízení osudu ho postupně dovedlo do redakcí českých verzí Autocaru a TopGearu, do americko-kanadského TheTruthAboutCars.com a k založení vlastního magazínu Autíčkář.cz. Považuje se za ekologicky...&nbsp;<a href="https://www.penize.cz/clanky/autor/70062631-vojtech-dobes">Další články autora.</a></p></div></div><style>
                      .detailtext__authors { margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #C3C3C3; }
                      .detailtext__author { margin-bottom: 30px; }
                      .detailtext__author:last-child { margin-bottom: 0; }
                      p.detailtext__autorName { font-size: 22px; font-weight: bold; margin-bottom: 10px; }
                      .detailtext__authorImage { margin-bottom: 10px; text-align: center; }
                      p.detailtext__authorDesc { overflow: hidden; font-size: 14px; margin-bottom: 0; }
                      @media only screen and (min-width: 480px){
                      .detailtext__authorImage { margin-bottom: 0; margin-right: 20px; float: left; }
                      }
                    </style><p class="subtitle">Sdílejte článek, než ho smažem</p><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Jak%20prov%c4%9b%c5%99it%20ojet%c3%a9%20auto%20online%3a%20Cebia%20versus%20CarVertical&amp;u=https%3a%2f%2fwww.penize.cz%2fdoprava%2f433504-jak-proverit-ojete-auto-online-cebia-versus-carvertical" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Jak%20prov%c4%9b%c5%99it%20ojet%c3%a9%20auto%20online%3a%20Cebia%20versus%20CarVertical&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fdoprava%2f433504-jak-proverit-ojete-auto-online-cebia-versus-carvertical" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fdoprava%2f433504-jak-proverit-ojete-auto-online-cebia-versus-carvertical&amp;title=Jak%20prov%c4%9b%c5%99it%20ojet%c3%a9%20auto%20online%3a%20Cebia%20versus%20CarVertical&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><div onclick="itemHit(433504, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="wide"><div class="ad"><div id="r-ws480_2" class="r-main m60 s_widesquare_spodni"><div class="r-head"><span></span></div><div class="r-body"><div id="widesquare_spodni"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touch300x250" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=433504&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=433504&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/433504-jak-proverit-ojete-auto-online-cebia-versus-carvertical" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/auta">auta</a>, <a href="https://www.penize.cz/tema/autobazary">autobazary</a>, <a href="https://www.penize.cz/tema/cebia">Cebia</a>, <a href="https://www.penize.cz/doprava">doprava</a>, <a href="https://www.penize.cz/tema/ojetiny">ojetiny</a></p></div><div class="ad"><div class="r-main"><div class="r-head"><span></span></div><div class="r-body"><a href="https://client.simplecoin.eu/?a=1891" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/simplecoin/simplecoin-investice.jpg" class="lazy" width="600" height="400" alt="Simplecoin" style="width: 100%" /></a></div></div></div><div class="bottomBox"><p class="titleBig">A tohle už jste četli?</p><div class="itemsList"><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/doprava/433527-kamionova-doprava-se-prodrazuje-valka-trend-umocnila">Kamionová doprava se prodražuje. Válka trend umocnila </a></h3><p class="info">20. 4. 2022 | <a href="https://www.penize.cz/clanky/autor/70065625-renata-lichtenegerova">Renata Lichtenegerová</a></p><a href="https://www.penize.cz/doprava/433527-kamionova-doprava-se-prodrazuje-valka-trend-umocnila"><img data-src="https://js.pencdn.cz/acimage/w180/433528.jpg" alt="Kamionová doprava se prodražuje. Válka trend umocnila " class="lazy" width="180" height="100" /></a><p class="perex">Náklady v kamionové dopravě rostou nejrychleji za posledních několik let. Jedná se navíc o obor s nízkými maržemi a dlouhou splatností faktur. Téměř neexistují dopravci bez využití... <a href="https://www.penize.cz/doprava/433527-kamionova-doprava-se-prodrazuje-valka-trend-umocnila" title="Kamionová doprava se prodražuje. Válka trend umocnila ">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/doprava/430583-multivan-uz-neni-dodavka-obri-auto-pro-rodinu-v-testu">Multivan už není dodávka. Obří auto pro rodinu v testu</a></h3><p class="info">9. 4. 2022 | <a href="https://www.penize.cz/clanky/autor/70062631-vojtech-dobes">Vojtěch  Dobeš</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/430583-multivan-uz-neni-dodavka-obri-auto-pro-rodinu-v-testu">1 komentář</a></p><a href="https://www.penize.cz/doprava/430583-multivan-uz-neni-dodavka-obri-auto-pro-rodinu-v-testu"><img data-src="https://js.pencdn.cz/acimage/w180/433221.jpg" alt="Multivan už není dodávka. Obří auto pro rodinu v testu" class="lazy" width="180" height="100" /></a><p class="perex">Praktická dodávka s interiérem luxusního osobáku. Tak si získal popularitu Volkswagen Multivan. Jeho nová generace už nemá s dodávkou nic společného. Charakterem připomíná spíše velké... <a href="https://www.penize.cz/doprava/430583-multivan-uz-neni-dodavka-obri-auto-pro-rodinu-v-testu" title="Multivan už není dodávka. Obří auto pro rodinu v testu">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/doprava/433363-zasilkovna-zdrazuje-nove-doruci-i-tezsi-baliky">Zásilkovna zdražuje. Nově doručí i těžší balíky</a></h3><p class="info">8. 4. 2022 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/433363-zasilkovna-zdrazuje-nove-doruci-i-tezsi-baliky">12 komentářů</a></p><a href="https://www.penize.cz/doprava/433363-zasilkovna-zdrazuje-nove-doruci-i-tezsi-baliky"><img data-src="https://js.pencdn.cz/acimage/w180/425801.jpg" alt="Zásilkovna zdražuje. Nově doručí i těžší balíky" class="lazy" width="180" height="100" /></a><p class="perex">Služba Mezi námi, která běžným lidem umožňuje poslat balík přes pobočku Zásilkovny na jiné výdejní místo, od 2. května zdraží.</p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/doprava/433338-benzin-a-nafta-maji-zlevnit-vlada-schvalila-balicek">Benzin a nafta mají zlevnit, vláda schválila balíček</a></h3><p class="info">7. 4. 2022 | <a href="https://www.penize.cz/clanky/autor/2289865-redakce-penize-cz">redakce Peníze.CZ</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/433338-benzin-a-nafta-maji-zlevnit-vlada-schvalila-balicek">15 komentářů</a></p><a href="https://www.penize.cz/doprava/433338-benzin-a-nafta-maji-zlevnit-vlada-schvalila-balicek"><img data-src="https://js.pencdn.cz/acimage/w180/433339.jpg" alt="Benzin a nafta mají zlevnit, vláda schválila balíček" class="lazy" width="180" height="100" /></a><p class="perex">Vláda podpořila balíček opatření, která reagují na rekordně vysoké ceny pohonných hmot v důsledku ruského útoku na Ukrajinu a situace na světových trzích. „Pomůže to všem občanům, kteří... <a href="https://www.penize.cz/doprava/433338-benzin-a-nafta-maji-zlevnit-vlada-schvalila-balicek" title="Benzin a nafta mají zlevnit, vláda schválila balíček">celý článek</a></p></div><div class="article clearfix noBorder"><h3><a href="https://www.penize.cz/doprava/433237-posledni-sance-koupit-si-levne-jizdenky-statni-sleva-klesne">Poslední šance koupit si levné jízdenky. Státní sleva klesne</a></h3><p class="info">31. 3. 2022 | <a href="https://www.penize.cz/clanky/autor/70003558-petr-kucera">Petr Kučera</a>&nbsp;|&nbsp;<a href="https://www.penize.cz/diskuze/433237-posledni-sance-koupit-si-levne-jizdenky-statni-sleva-klesne">4 komentáře</a></p><a href="https://www.penize.cz/doprava/433237-posledni-sance-koupit-si-levne-jizdenky-statni-sleva-klesne"><img data-src="https://js.pencdn.cz/acimage/w180/407163.jpg" alt="Poslední šance koupit si levné jízdenky. Státní sleva klesne" class="lazy" width="180" height="100" /></a><p class="perex">Státem poskytované slevy ve veřejné dopravě pro děti, studenty a seniory klesnou od začátku dubna na 50 procent z dosavadních 75 procent. O omezení rozhodla vláda na návrh ministra... <a href="https://www.penize.cz/doprava/433237-posledni-sance-koupit-si-levne-jizdenky-statni-sleva-klesne" title="Poslední šance koupit si levné jízdenky. Státní sleva klesne">celý článek</a></p></div></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/doprava/433527-kamionova-doprava-se-prodrazuje-valka-trend-umocnila" data-itemid="433527"><a href="https://www.penize.cz/doprava/433527-kamionova-doprava-se-prodrazuje-valka-trend-umocnila" onclick="itemHit(433527, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/433528.jpg" alt="Kamionová doprava se prodražuje. Válka trend umocnila " /></span><span class="label">Kamionová doprava se prodražuje. Válka...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="https://financni-subjekty.penize.cz/">
                     
                     Prověřte si svého poradce</a></p><div class="in"><p class="desc">Proklepněte si svého finančního poradce v registrech ČNB. Zkontrolovat si můžete i všechny finanční subjekty podléhající dozoru ČNB. </p><form class="form" id="financniSubjektyForm_80410_187" name="form" action="https://financni-subjekty.penize.cz/actions/financni-poradci-filtr.aspx" method="post"><input type="hidden" id="ref" name="referer" value="" /><script type="text/javascript">
      //<![CDATA[
      document.getElementById('ref').value = document.referrer;
      //]]>
    </script><div class="offset20 filter"><div class="offset10"><div class="lab"><span>Název subjektu, IČO nebo příjmení hledané osoby</span></div><div class="con"><input type="text" onkeypress="if (event.keyCode == 13) validateFormFS(80410,187);" value="" id="SearchPhrase_80410_187" name="SearchPhrase" class="smallCalcInWide4" /></div></div></div><div class="center"><input type="button" onclick="validateFormFS(80410,187);" class="submit" value="Odeslat" /></div><div id="validationErr_80410_187" class="msgErr offsetTop10 hidden"><ul><li>Název subjektu musí být minimálně 3 znaky</li></ul></div></form><script type="text/javascript">
    //<![CDATA[
    function validateFormFS(PageID, ElementID)
    {
    if (document.getElementById('SearchPhrase_' + PageID + '_' + ElementID).value.length < 3)
    {
    var errID = document.getElementById('validationErr_' + PageID + '_' + ElementID)
    errID.className = errID.className.replace('hidden', '');
    }
    else
    {
    (document.forms['financniSubjektyForm_' + PageID + '_' + ElementID]).submit();
    }
    }
    //]]>
  </script></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox" id="bestRate"><p class="title"><a href="https://www.penize.cz/kurzy-men/kurzovni-listek" title="Kurzovní lístky">Nejlepší kurz</a></p><div class="in"><form action="#bestRate" method="post" class="form"><div class="filter"><table><tr><td class="label"><label for="Direction">Chcete</label></td><td class="input"><select name="Direction" id="Direction" class="smallCalcInWide"><option value="P">Prodat</option><option value="S" selected="selected">Nakoupit</option></select></td></tr><tr><td class="label"><label for="CurrencyID">Výběr měny</label></td><td class="input"><select name="CurrID" id="CurrencyID" class="smallCalcInWide4"><option value="6591" id="USD">Americký dolar</option><option value="6593" id="AUD">Australský dolar</option><option value="6594" id="GBP">Britská libra</option><option value="6472" id="BGN">Bulharské leva</option><option value="6506" id="CNY">Čínský jüan</option><option value="6595" id="DKK">Dánská koruna</option><option value="6596" id="EUR" selected="selected">Euro</option><option value="6509" id="HKD">Hongkongský dolar</option><option value="6473" id="HRK">Chorvatská kuna</option><option value="6508" id="INR">Indická rupie</option><option value="6510" id="ILS">Izraelský šekel</option><option value="6597" id="JPY">Japonský jen</option><option value="6578" id="ZAR">Jihoafrický rand</option><option value="6583" id="KRW">Jihokorejský won</option><option value="6598" id="CAD">Kanadský dolar</option><option value="6469" id="QAR">Katarský rijál</option><option value="6543" id="KZT">Kazašský tenge</option><option value="6599" id="HUF">Maďarský forint</option><option value="215300" id="MAD">Marocký dirham</option><option value="6601" id="NOK">Norská koruna</option><option value="6475" id="NZD">Novozélandský dolar</option><option value="6476" id="PLN">Polský zlotý</option><option value="6575" id="RON">Rumunské leu</option><option value="6514" id="RUB">Ruský rubl</option><option value="6489" id="SAR">Saúdský rijál</option><option value="6581" id="SGD">Singapurský dolar</option><option value="6525" id="AED">Spojených arabských emirátů dirham</option><option value="215304" id="RSD">Srbský dinár</option><option value="6527" id="SEK">Švédská koruna</option><option value="6592" id="CHF">Švýcarský frank</option><option value="6515" id="THB">Thajský baht</option><option value="6585" id="TRY">Turecká lira</option><option value="6503" id="UAH">Ukrajinská hřivna</option></select></td></tr><tr><td class="label"><label for="Amount">Částka </label></td><td class="input"><input type="text" name="Amount" id="Amount" value="100" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Zobrazit" /></td></tr></table></div></form><div class="sortingTable"><table><thead><tr><th>Název</th><th>Celkem&nbsp;zaplatíte</th></tr></thead><tbody><tr class="odd" style="background: #CCFFCC;"><td><a title="Czech Exchange kurzovní lístek" href="https://www.penize.cz/kurzy-men/306746-czech-exchange-kurzovni-listek">Czech Exchange </a></td><td class="right">2&nbsp;464,00 Kč</td></tr><tr class="even"><td><a title="Exchange s.r.o. VIP kurzovní lístek" href="https://www.exchange.cz/?go=1579" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. VIP kurzovní lístek">Exchange s.r.o. VIP </a></td><td class="right">2&nbsp;465,00 Kč</td></tr><tr class="odd"><td><a title="Exchange s.r.o. kurzovní lístek" href="https://www.exchange.cz/?go=1580" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC box - Exchange s.r.o. kurzovní lístek">Exchange s.r.o. </a></td><td class="right">2&nbsp;475,00 Kč</td></tr><tr class="even"><td><a title="ČSOB kurzovní lístek" href="https://www.penize.cz/kurzy-men/6500-csob-kurzovni-listek">ČSOB </a></td><td class="right">2&nbsp;510,00 Kč</td></tr><tr class="odd"><td><a title="Komerční banka kurzovní lístek" href="https://www.penize.cz/kurzy-men/6501-komercni-banka-kurzovni-listek">Komerční banka </a></td><td class="right">2&nbsp;515,67 Kč</td></tr><tr class="even"><td><a title="Expobank CZ kurzovní lístek" href="https://www.penize.cz/kurzy-men/305458-expobank-cz-kurzovni-listek">Expobank CZ </a></td><td class="right">2&nbsp;516,30 Kč</td></tr><tr class="odd"><td><a title="Poštovní spořitelna kurzovní lístek" href="https://www.penize.cz/kurzy-men/305452-postovni-sporitelna-kurzovni-listek">Poštovní spořitelna </a></td><td class="right">2&nbsp;520,70 Kč</td></tr><tr class="even"><td><a title="Česká spořitelna kurzovní lístek" href="https://www.penize.cz/kurzy-men/6502-ceska-sporitelna-kurzovni-listek">Česká spořitelna </a></td><td class="right">2&nbsp;527,00 Kč</td></tr><tr class="odd"><td><a title="UnicreditBank Czech Republic kurzovní lístek" href="https://www.penize.cz/kurzy-men/86002-unicreditbank-czech-republic-kurzovni-listek">UnicreditBank Czech Republic </a></td><td class="right">2&nbsp;563,10 Kč</td></tr><tr class="even"><td><a title="Raiffeisenbank kurzovní lístek" href="https://www.penize.cz/kurzy-men/6479-raiffeisenbank-kurzovni-listek">Raiffeisenbank </a></td><td class="right">2&nbsp;572,23 Kč</td></tr></tbody><tfoot><tr class="tfoot"><td colspan="2" class="center"><span class="red">TIP: </span>Získejte výhodný VIP kurz na výměnu valut<br /><a href="https://www.exchange.cz/?go=1581" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">vytiskněte si slevový kupón</a>.<br /><span class="red">TIP: </span>Jak na platby do zahraničí ZDARMA? - <a href="https://www.exchange.cz/?go=1582" target="_blank" rel="noopener" data-ga-hittype="ad" data-ga-action="Exchange" data-ga-label="RC Box - TIP" class="red">šetřete na poplatcích, podmínky ZDE</a>.</td></tr></tfoot></table></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="https://usetri.penize.cz/elektrina/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen elektřiny</a></li><li><a href="https://usetri.penize.cz/plyn/srovnani/" target="_blank" rel="noopener">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/194169-spotrebitelska-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/spotrebitelska-poradna/432679-chybna-statistika">Chybná statistika</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den,

Tento dotaz bude předpokládám ojedinělý mezi všemi ostatními. Upřímně ihned přiznám, že se jedná o dotaz ohledně chybně vyhodnoceného tiketu u společnosti Chance a jak se proti tomu bránit....</i><a href="https://www.penize.cz/spotrebitelska-poradna/432679-chybna-statistika" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelska-poradna/432679-chybna-statistika">Chybná statistika</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/432422-reklamace">Reklamace</a></li><li><a href="https://www.penize.cz/spotrebitelska-poradna/432326-podomni-prodej">Podomni prodej</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62612-obchodni-pravo">Obchodní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obchodni-pravo/413414-osvc">OSVČ</a></li><li><a href="https://www.penize.cz/obchodni-pravo/410949-objednana-prace">Objednaná práce</a></li><li><a href="https://www.penize.cz/obchodni-pravo/410948-objednana-prace">Objednaná práce</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62613-obcanske-pravo">Občanské právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/obcanske-pravo/414346-odvody-ssz">Odvody SSZ</a></li><li><a href="https://www.penize.cz/obcanske-pravo/414241-konto-separato">Konto separato</a></li><li><a href="https://www.penize.cz/obcanske-pravo/414067-ps-jaka-je-u-toho-sazba">PS  jaká je u toho sazba</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62614-financni-pravo">Finanční právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/financni-pravo/414164-kradez-ze-spolecne-garaze">Krádež ze společné garáže</a></li><li><a href="https://www.penize.cz/financni-pravo/414094-lhuta-na-vyjadreni-se-fu">Lhůta na vyjádření se FÚ</a></li><li><a href="https://www.penize.cz/financni-pravo/412016-neexistujici-spolecnost">Neexistující spolecnost</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/pracovni-pravo/414178-sluzebni-cesta">Služební cesta</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414260-home-office">Home office</a></li><li><a href="https://www.penize.cz/pracovni-pravo/414137-2-zamestnani">2 zaměstnání</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img data-src="https://js.pencdn.cz/acimage/w80/59290.jpg" class="lazy" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="desc">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div><div class="item"><div class="img"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img data-src="https://js.pencdn.cz/acimage/w80/182326.jpg" class="lazy" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title">Doporučujeme</p><div class="in"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/podcast/433324-jak-sporit-detem-stavebko-se-nevyplati-boura-analyticka-zazity-trend" target="_blank" rel="noopener">Jak spořit dětem? Stavebko se nevyplatí, bourá analytička zažitý trend</a></p><div class="img"><a href="https://finmag.penize.cz/podcast/433324-jak-sporit-detem-stavebko-se-nevyplati-boura-analyticka-zazity-trend" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/433325.jpg" class="lazy" alt="Jak spořit dětem? Stavebko se nevyplatí, bourá analytička zažitý trend" width="100" height="55" /></a></div><p class="descNoMargin">Zatímco v zahraničí je poměrně běžné, že rodiče za své děti od narození investují, v Česku...<a href="https://finmag.penize.cz/podcast/433324-jak-sporit-detem-stavebko-se-nevyplati-boura-analyticka-zazity-trend" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://finmag.penize.cz/penize/433500-cekaji-nas-vyssi-dane-deravy-rozpocet-ocima-expertu" target="_blank" rel="noopener">Čekají nás vyšší daně? Děravý rozpočet očima expertů</a></p><div class="img"><a href="https://finmag.penize.cz/penize/433500-cekaji-nas-vyssi-dane-deravy-rozpocet-ocima-expertu" target="_blank" rel="noopener"><img data-src="https://js.pencdn.cz/acimage/w100/433502.jpg" class="lazy" alt="Čekají nás vyšší daně? Děravý rozpočet očima expertů" width="100" height="55" /></a></div><p class="descNoMargin">Nejdřív velkorysé rozpočtové provizorium a potřeba dalších kompenzací za koronavirová...<a href="https://finmag.penize.cz/penize/433500-cekaji-nas-vyssi-dane-deravy-rozpocet-ocima-expertu" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/domaci/7974-prijmout-nedokonalost-a-objevit-chlapa-v-sobe-tomas-drahonovsky-o-svem-zivote-s-alopecii" target="_blank" rel="noopener">Přijmout nedokonalost a objevit chlapa v sobě. Tomáš Drahoňovský o svém životě s alopecií</a></p><div class="img"><a href="https://www.heroine.cz/domaci/7974-prijmout-nedokonalost-a-objevit-chlapa-v-sobe-tomas-drahonovsky-o-svem-zivote-s-alopecii" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/7975.jpg" width="100" height="100" class="lazy" alt="Přijmout nedokonalost a objevit chlapa v sobě. Tomáš Drahoňovský o svém životě s alopecií" /></a></div><p class="descNoMargin">„Proč ti vlastně vadí, že nemáš vlasy? Plešatých chlapů je na světě přeci hodně…“ Jak...<a href="https://www.heroine.cz/domaci/7974-prijmout-nedokonalost-a-objevit-chlapa-v-sobe-tomas-drahonovsky-o-svem-zivote-s-alopecii" target="_blank" rel="noopener">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.heroine.cz/zena-a-svet/7922-znasilneni-jako-valecna-zbran-i-nastroj-genocidy-co-maji-spolecneho-zverstva-v-buci-rwande-nebo-syrii" target="_blank" rel="noopener">Znásilnění jako válečná zbraň i nástroj genocidy. Co mají společného zvěrstva v Buči, Rwandě...</a></p><div class="img"><a href="https://www.heroine.cz/zena-a-svet/7922-znasilneni-jako-valecna-zbran-i-nastroj-genocidy-co-maji-spolecneho-zverstva-v-buci-rwande-nebo-syrii" target="_blank" rel="noopener"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/7931.jpg" width="100" height="100" class="lazy" alt="Znásilnění jako válečná zbraň i nástroj genocidy. Co mají společného zvěrstva v Buči, Rwandě nebo Sýrii?  " /></a></div><p class="descNoMargin">Ve válkách se znásilňuje. Není to náhoda, je to válečná zbraň stejně jako kulomet nebo...<a href="https://www.heroine.cz/zena-a-svet/7922-znasilneni-jako-valecna-zbran-i-nastroj-genocidy-co-maji-spolecneho-zverstva-v-buci-rwande-nebo-syrii" target="_blank" rel="noopener">více</a></p></div></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title"><a href="https://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">Provozujete webové stránky? Blogujete? Chodí k vám lidé, protože něco hledají? Nyní jim můžete nabídnout víc. Peníze.cz pro vás připravili unikátní widget s pravidelně aktualizovanými <b>cenami pohonných hmot</b>.
<br /><a href="https://www.penize.cz/doplnky/cena-benzin-nafta"><b>Kód ke stažení je k dispozici zde</b></a>.</p><div class="center"><iframe class="lazy" data-src="https://widget.penize.cz/cena-benzin-nafta?region=r0r,r1r,r2r,r3r,r4r,r5r" marginheight="0" marginwidth="0" id="iframe_benzin_nafta" allowtransparency="true" scrolling="no" frameborder="0" height="220" width="225" title="Widget Ceny benízu a nafty na Peníze.cz"><p><a href="https://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty" target="_blank">Cena benzínu - Natural 95</a><br /><a href="https://www.penize.cz/ceny-benzinu-a-ceny-nafty?fuelType=nafta" target="_blank">Cena nafty</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
          Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
        </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
          //<![CDATA[
          function ValidateSubscribeEmailForm()
          {
          var validation = document.getElementById('textErr_box');

          var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
          if(!mailok)
          validation.classList.remove("hidden");

          return mailok;
          }
          //]]>
        </script></div></div><div class="toolBox"><p class="title">Kurzy měn: Nenechte se okrást</p><div class="in"><p class="desc">
            Další <a href="//www.penize.cz/kurzy-men">kurzovní lístek</a>? Proč proboha? Odpověď je jasná, protože umíme daleko víc než konkurence. Až vám bude na dovolené Turek v hotelu tvrdit, že <a href="//www.penize.cz/kurzy-men/6585-turecka-lira">turecká lira</a> rovná se jedno <a href="//www.penize.cz/kurzy-men/6596-euro">euro</a>, stačí zvednout obočí, kliknout, vrazit mu displej svého telefonu pod nos a zeptat se ho, co to zkouší.
          </p><p class="descNoMargin"><b>Ke stažení</b></p><ul class="desc"><li><a href="http://itunes.apple.com/cz/app/id524024365?mt=8" target="_blank">Aplikace pro iOS</a></li><li><a href="http://www.katalogaplikaci.cz/Aplikace-1343-Kurzy-men-Kalkulacka-pro-Symbian" target="_blank">Aplikace pro Symbian</a></li></ul></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80410_170"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/doprava/430583-multivan-uz-neni-dodavka-obri-auto-pro-rodinu-v-testu" onmousedown="itemHit(430583, 37)">Multivan už není dodávka. Obří auto pro rodinu v testu</a></p><div class="img"><a href="https://www.penize.cz/doprava/430583-multivan-uz-neni-dodavka-obri-auto-pro-rodinu-v-testu" onmousedown="itemHit(430583, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/433221.jpg" class="lazy" width="110" height="60" alt="Multivan už není dodávka. Obří auto pro rodinu v testu" /></a></div><p class="descNoMargin">Praktická dodávka s interiérem luxusního osobáku. Tak si získal popularitu Volkswagen...<a href="https://www.penize.cz/doprava/430583-multivan-uz-neni-dodavka-obri-auto-pro-rodinu-v-testu" class="small" onmousedown="itemHit(430583, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/mzda-a-plat/429024-pracovni-cesty-stoupne-stravne-i-nahrada-za-auto" onmousedown="itemHit(429024, 37)">Pracovní cesty: Stoupne stravné i náhrada za auto</a></p><div class="img"><a href="https://www.penize.cz/mzda-a-plat/429024-pracovni-cesty-stoupne-stravne-i-nahrada-za-auto" onmousedown="itemHit(429024, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/431014.jpg" class="lazy" width="110" height="60" alt="Pracovní cesty: Stoupne stravné i náhrada za auto" /></a></div><p class="descNoMargin">Když vás zaměstnavatel vyšle na takzvanou služební cestu, musí vám proplatit dopravu,...<a href="https://www.penize.cz/mzda-a-plat/429024-pracovni-cesty-stoupne-stravne-i-nahrada-za-auto" class="small" onmousedown="itemHit(429024, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/doprava/426728-kde-prodavali-spatny-benzin-a-naftu-novy-prehled-pokut-od-coi" onmousedown="itemHit(426728, 37)">Kde prodávali špatný benzin a naftu? Nový přehled pokut od ČOI</a></p><div class="img"><a href="https://www.penize.cz/doprava/426728-kde-prodavali-spatny-benzin-a-naftu-novy-prehled-pokut-od-coi" onmousedown="itemHit(426728, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/411864.jpg" class="lazy" width="110" height="60" alt="Kde prodávali špatný benzin a naftu? Nový přehled pokut od ČOI" /></a></div><p class="descNoMargin">Projděte si seznam pokut za prodej nekvalitních pohonných hmot, které nabyly právní moci...<a href="https://www.penize.cz/doprava/426728-kde-prodavali-spatny-benzin-a-naftu-novy-prehled-pokut-od-coi" class="small" onmousedown="itemHit(426728, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://www.penize.cz/dan-z-prijmu/danove-priznani-online" target="_blank" rel="noopener">Daňové přiznání online</a></div><div id="partnersWeb"><div class="ad block"><a href="https://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel" class="active">Spotřebitel</a><div id="sub-menu"><a href="https://www.penize.cz/doprava" class="active">Doprava</a><a href="https://www.penize.cz/nakupy">Nákupy</a><a href="https://www.penize.cz/financni-poradenstvi">Finanční poradenství</a><a href="https://www.penize.cz/zdravotnictvi">Zdravotnictví</a><a href="https://www.penize.cz/dluhy">Dluhy</a><a href="https://www.penize.cz/exekuce">Exekuce</a><a href="https://rejstrik.penize.cz">Obchodní rejstřík</a><a href="https://zakony.penize.cz">Zákony</a><a href="https://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></div><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/dan-z-prijmu/danove-priznani-online">Daně</a><a href="https://www.penize.cz/inflace">Inflace</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><a class="penize-nadilka" href="https://miliardyvpohybu.penize.cz/" target="_blank" rel="noopener"></a><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-links"><div><p class="subtitle offset05">Aktuální témata</p><ul><li><a href="https://www.penize.cz/dane">Daně</a></li><li><a href="https://www.penize.cz/kalkulacky/valorizace-duchodu">Zvýšení důchodů</a></li><li><a href="https://www.penize.cz/koronavirus">Koronavirus</a></li><li><a href="https://www.penize.cz/kalkulacky/nemocenska">Karanténa a nemocenská </a></li><li><a href="https://www.penize.cz/kalkulacky/osetrovne">Ošetřovné</a></li><li><a href="https://www.penize.cz/pracovni-pomer/423345-vypoved-a-odstupne-2021-prehled-pravidel">Výpověď a odstupné</a></li><li><a href="https://www.penize.cz/inflace">Inflace</a></li><li><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Pracovní místa</a></li><li><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li></ul></div><div><p class="subtitle offset05">Kalkulačky</p><ul><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy</a></li><li><a href="https://www.penize.cz/kalkulacky/danova-kalkulacka-osvc">Daňová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/pridavky-na-dite">Přídavky na dítě</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/kalkulacky/rodicovsky-prispevek">Rodičovský příspěvek</a></li><li><a href="https://www.penize.cz/kalkulacky/materska">Mateřská</a></li><li><a href="https://www.penize.cz/kalkulacky/budouci-duchod">Výpočet důchodu</a></li><li><a href="https://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">Kalkulačka DPP, DPČ</a></li><li><a href="https://www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka</a></li></ul></div><div><p class="subtitle offset05">Mohlo by vás zajímat</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/investice">Investice</a></li><li><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a></li><li><a href="https://www.penize.cz/banky">Banky, kódy bank</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéky</a></li><li><a href="https://www.penize.cz/sporeni">Spoření</a></li><li><a href="https://www.penize.cz/dluhy">Dluhy, exekuce</a></li><li><a href="https://www.penize.cz/kalkulacky/prumerna-mzda-srovnani">Platové tabulky</a></li><li><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Obchodní rejstřík</a></li><li><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a></li></ul></div><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://nextpagemedia.cz/penize/o-nas" target="_blank" rel="noopener">Redakční tým</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li><li><a href="" onclick="event.preventDefault(); Didomi.preferences.show();">Cookies</a> (<a href="//www.mafra.cz/cookies" target="_blank" rel="noopener">seznam</a>)
					</li></ul></div></div><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://www.instagram.com/penize_cz" target="_blank" rel="noopener" title="Instagram Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35" id="insta-ico"><path d="M21.626,9.19c-1.076-.05-1.4-.058-4.126-.058s-3.048.01-4.124.058c-2.769.127-4.059,1.438-4.185,4.185-.048,1.076-.06,1.4-.06,4.124s.012,3.048.06,4.126c.127,2.74,1.41,4.059,4.185,4.185,1.075.048,1.4.06,4.124.06s3.049-.01,4.126-.06c2.769-.125,4.057-1.441,4.185-4.185.048-1.076.058-1.4.058-4.126s-.01-3.048-.058-4.124c-.128-2.746-1.419-4.059-4.185-4.185ZM17.5,22.743A5.242,5.242,0,1,1,22.743,17.5,5.243,5.243,0,0,1,17.5,22.743Zm5.45-9.466a1.225,1.225,0,1,1,1.225-1.225A1.225,1.225,0,0,1,22.95,13.277ZM20.9,17.5a3.4,3.4,0,1,1-3.4-3.4A3.4,3.4,0,0,1,20.9,17.5ZM17.5,0A17.5,17.5,0,1,0,35,17.5,17.5,17.5,0,0,0,17.5,0ZM27.647,21.709c-.168,3.711-2.234,5.768-5.937,5.938-1.089.05-1.438.061-4.21.061s-3.119-.012-4.209-.061c-3.71-.171-5.768-2.23-5.938-5.938-.05-1.088-.061-1.436-.061-4.209s.012-3.119.061-4.209c.171-3.71,2.23-5.768,5.938-5.937,1.089-.051,1.436-.063,4.209-.063s3.121.012,4.21.063c3.711.171,5.771,2.234,5.937,5.937.05,1.089.061,1.436.061,4.209S27.7,20.621,27.647,21.709Z" /></svg></a><a href="https://www.linkedin.com/company/peníze-cz" target="_blank" rel="noopener" title="Linkedin Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35" id="in-ico"><path id="iconmonstr-linkedin-4" d="M17.5,0A17.5,17.5,0,1,0,35,17.5,17.5,17.5,0,0,0,17.5,0ZM14.583,23.333H11.667v-8.75h2.917ZM13.125,13.284a1.617,1.617,0,1,1,1.6-1.617A1.611,1.611,0,0,1,13.125,13.284ZM24.792,23.333H21.878V19.161c0-2.743-2.92-2.511-2.92,0v4.172H16.042v-8.75h2.917v1.594c1.272-2.357,5.833-2.532,5.833,2.257Z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><p>Všechny materiály © 2000 - 2022 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
        ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
        Peníze.CZ vydává společnost NextPage Media, s.r.o.
        Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
      </p><p>
        Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a> | <a href="https://www.peniaze.sk" target="_blank" class="und" rel="noopener">Peniaze.sk</a></p></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/finmag/predplatne/finmag-titulka-popup_202204.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '433504';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery/jquery-3.5.1.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2022-03-15/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function () {
      if (window.outerWidth > 1024) {
      if (GetCookies('ClosePopUp') != 'close' && IsSeznam === 0) {
      setTimeout(
      function () {
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div><div class="ad"><div id="m_vignete"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|mobile:215|partners-spotrebitel:60|mobile:203|partners-spotrebitel:11|partners-spotrebitel:902|partners-spotrebitel:901|partners-spotrebitel:905|partners-spotrebitel:28|partners-spotrebitel:910|mobile:205|mobile:225'.split('|');
  </script><script src="https://1gr.cz/js/uni/paticka.js?rr=72"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2022-01-04/mafra-pcz-nojq.js"></script><script>
        (function(){
        if(/dCMP=[^;]*next=1\d\d\d/.test(document.cookie))
        {
        var s = document.createElement("script");
        s.src = "//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js";
        document.getElementsByTagName("head")[0].appendChild(s);
        WaitForObjectLoad('_satellite', function(){
        _satellite.pageBottom();
        });
        }
        })();
      </script><script>Misc.callJsOnce({ cookieName: "webidsync", url: "//webid.penize.cz/_servix/webid.aspx", ignoreRobots: true });</script><!--Mafra--><script type="text/javascript">
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>