<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Stovky miliard v penzijních fondech: jak myslíme na stáří? | Peníze.cz</title><meta name="description" content="Dynamické fondy nového penzijka zatím vykazují slušné výsledky. Naprostá většina ze stamiliard v penzijních fondech je ale ve starém penzijku, které sotva stačí vyrovnávat inflační znehodnocení peněz." /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/doplnkove-penzijni-sporeni/379092-stovky-miliard-v-penzijnich-fondech-jak-myslime-na-stari" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Stovky miliard v penzijních fondech: jak myslíme na stáří?" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/379150.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/doplnkove-penzijni-sporeni/379092-stovky-miliard-v-penzijnich-fondech-jak-myslime-na-stari" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Stovky miliard v penzijních fondech: jak myslíme na stáří?" /><meta name="twitter:description" content="Dynamické fondy nového penzijka zatím vykazují slušné výsledky. Naprostá většina ze stamiliard v penzijních fondech je ale ve starém penzijku, které sotva stačí vyrovnávat inflační znehodnocení peněz." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/379150.jpg" /><meta name="twitter:url" content="https://www.penize.cz/doplnkove-penzijni-sporeni/379092-stovky-miliard-v-penzijnich-fondech-jak-myslime-na-stari" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700|Fira+Sans+Extra+Condensed:500|Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-09-24/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2018-06-21/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2018-06-21/global.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=04"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=06" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7804'});
        
        dataLayer.push({'author': 'Jan Traxler'});
        dataLayer.push({'breadcrumb': 'penize-cz|duchody-a-davky|zajisteni-na-duchod|doplnkove-penzijni-sporeni-iii-pilir|stovky-miliard-v-penzijnich-fondech-jak-myslime-na-stari'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7804" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r124.1.3.2" class="ahead" style="display: none;"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.3.2"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/duchody-a-davky" title="Důchody a dávky" itemprop="url"><span itemprop="title">Důchody a dávky</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/zajisteni-na-duchod" title="Zajištění na důchod" itemprop="url"><span itemprop="title">Zajištění na důchod</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/doplnkove-penzijni-sporeni" title="Doplňkové penzijní spoření (III. pilíř)" itemprop="url"><span itemprop="title">Doplňkové penzijní spoření (III. pilíř)</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/doplnkove-penzijni-sporeni/379092-stovky-miliard-v-penzijnich-fondech-jak-myslime-na-stari" title="Stovky miliard v penzijních fondech: jak myslíme na stáří?" itemprop="url"><span itemprop="title">Stovky miliard v penzijních fondech: jak myslíme na stáří?</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Stovky miliard v penzijních fondech: jak myslíme na stáří?" /><h1 itemprop="name">Stovky miliard v penzijních fondech: jak myslíme na stáří?</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70012977-jan-traxler" class="ainfo" itemprop="url"><span itemprop="name">Jan Traxler</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 2. 10. 2018</div><meta itemprop="datePublished" content="2018-10-02" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Dynamické fondy nového penzijka zatím vykazují slušné výsledky. Naprostá většina ze stamiliard v penzijních fondech je ale ve starém penzijku, které sotva stačí vyrovnávat inflační znehodnocení peněz.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/379150.jpg" width="680" height="374" alt="Stovky miliard v penzijních fondech: jak myslíme na stáří?" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r124.1.2.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.2.3"></div></div><br clear="all" /></div>
  
  </div></div><p>Před dvěma týdny jsme si ukázali, <a href="https://www.penize.cz/investice/360968-konec-poseru-jak-sporime-jak-investujeme">kam spoří a jak celkově hospodaří české domácnosti</a>. Pro připomenutí: v průměru 13 procent úspor máme uloženo v penzijních fondech. A na ty se dnes podíváme podrobněji.</p><p>Pojmem „penzijní fondy“ označujeme obecně všechny fondy, které spravují <a href="https://www.penize.cz/penzijni-spolecnosti">penzijní společnosti</a>. V Česku máme dva typy penzijních fondů, které se v některých vlastnostech výrazně liší.</p><ul><li>Původní <a href="https://www.penize.cz/penzijni-pripojisteni">penzijní připojištění</a> – těmto fondům se dnes říká „transformované fondy“. Vstoupit se do nich dalo do roku 2012.</li><li>Nové <a href="https://www.penize.cz/doplnkove-penzijni-sporeni">doplňkové penzijní spoření</a> – fondům, které mají postupně nahradit staré penzijko, se říká „účastnické fondy“.</li></ul>
        
      <div class="clear offset"></div>
      <div class="clear center"><div style="margin: 0px auto 0px auto; max-width:680px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/379093.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w680-h-q80/379093.jpg" alt="" class="offset5" style="float:none;" /></a><div style="clear:both;"></div></div></div><div class="fr clear"><div class="toolBox"><h2 class="title">Jan Traxler</h2><div class="in"><div class="clear fl"><div style="max-width:100px;border: none;"><div class="img"><img src="https://js.pencdn.cz/acimage/w100-h-q100/307865.jpg" alt="Jan Traxler" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><p><em>Privátní investiční poradce a ředitel společnosti <a href="http://www.finez.cz/">FINEZ Investment Management</a></em></p><p>Přední český expert v oblasti investování. Prosazuje férovou provizi podílem na zisku. Zastánce dlouhodobých strategií s value přístupem. Preferuje investice, které generují pravidelný výnos a jejich hodnota dlouhodobě roste, tedy zejména kvalitní nemovitosti a dividendové akcie. Všechny jeho publikace najdete na <a href="http://www.finez.cz/">www.finez.cz</a>.</p>
        <p>Kontakt: <a href="mailto:jan.traxler@finez.cz">jan.traxler@finez.cz</a></p>
        <p><strong>Investiční seriál na Finez.cz</strong></p><p>Nový seriál Fond-show představuje vybrané investiční fondy – od nejznámějších jmen přes speciální méně známé fondy až po některé fondy kvalifikovaných investorů:</p><ul><li><strong><a href="http://www.finez.cz/odborne-clanky/fondy">Fond-show</a></strong></li></ul>
        
        
      </div></div></div><h2>Staré penzijko</h2><p>Pro fondy v „klasickém“ penzijním připojištění platilo a platí jedno zcela zásadní pravidlo. Penzijní společnost nesmí účastníkům na konci roku nikdy připsat záporné zhodnocení. V každém hospodářském roce musí být zhodnocení fondu kladné nebo nulové, i kdyby to měla penzijní společnost dotovat z vlastních prostředků. Na první pohled to může vypadat sympaticky – komu by se chtělo do červených čísel? Faktický důsledek ale je, že se nikdy pořádně nepodíváte ani do těch zelených. Penzijní společnosti se při správě transformovaných fondů drží při zdi a investují co nejkonzervativněji, v zásadě se drží zejména krátkodobých českých státních dluhopisů, pokladničních poukázek a termínovaných vkladů. Z toho ovšem potom plyne velmi nízké zhodnocení, které historicky sotva drží krok s <a href="https://www.penize.cz/inflace">inflací</a>. V roce 2017 výnosy transformovaných fondů dokonce za inflací výrazně zaostávaly – a nějakou dobu to teď pravděpodobně nebude jiné.</p><h3>Staré penzijko: Zhodnocení prostředků v transformovaných fondech</h3><table class="articleTable"><tbody><tr style="height: 22px;" class="even"><td style="height: 22px;"><p>Penzijní společnost</p></td><td style="height: 22px;"><p>rok 2013</p></td><td style="height: 22px;"><p>rok 2014</p></td><td style="height: 22px;"><p>rok 2015</p></td><td style="height: 22px;"><p>rok 2016</p></td><td style="height: 22px;"><p>rok 2017</p></td><td style="height: 22px;"><p>Průměr</p></td></tr><tr style="height: 22px;" class="odd"><td style="height: 22px;"><p>Conseq penzijní společnost</p></td><td style="height: 22px;"><p>2,17 %</p></td><td style="height: 22px;"><p>0,70 %</p></td><td style="height: 22px;"><p>0,40 %</p></td><td style="height: 22px;"><p>0,47 %</p></td><td style="height: 22px;"><p>0,16 %</p></td><td style="height: 22px;"><p>0,78 %</p></td></tr><tr style="height: 22px;" class="even"><td style="height: 22px;"><p>Allianz penzijní společnost</p></td><td style="height: 22px;"><p>1,60 %</p></td><td style="height: 22px;"><p>1,64 %</p></td><td style="height: 22px;"><p>1,38 %</p></td><td style="height: 22px;"><p>1,03 %</p></td><td style="height: 22px;"><p>0,41 %</p></td><td style="height: 22px;"><p>1,21 %</p></td></tr><tr style="height: 22px;" class="odd"><td style="height: 22px;"><p>AXA penzijní společnost</p></td><td style="height: 22px;"><p>2,29 %</p></td><td style="height: 22px;"><p>1,46 %</p></td><td style="height: 22px;"><p>1,10 %</p></td><td style="height: 22px;"><p>1,03 %</p></td><td style="height: 22px;"><p>0,76 %</p></td><td style="height: 22px;"><p>1,33 %</p></td></tr><tr style="height: 22px;" class="even"><td style="height: 22px;"><p>ČSOB penzijní společnost</p></td><td style="height: 22px;"><p>1,70 %</p></td><td style="height: 22px;"><p>1,40 %</p></td><td style="height: 22px;"><p>1,20 %</p></td><td style="height: 22px;"><p>0,70 %</p></td><td style="height: 22px;"><p>0,63 %</p></td><td style="height: 22px;"><p>1,13 %</p></td></tr><tr style="height: 22px;" class="odd"><td style="height: 22px;"><p>Penzijní společnost České pojišťovny</p></td><td style="height: 22px;"><p>2,10 %</p></td><td style="height: 22px;"><p>1,70 %</p></td><td style="height: 22px;"><p>1,40 %</p></td><td style="height: 22px;"><p>0,94 %</p></td><td style="height: 22px;"><p>0,84 %</p></td><td style="height: 22px;"><p>1,40 %</p></td></tr><tr style="height: 22px;" class="even"><td style="height: 22px;"><p>NN penzijní společnost</p></td><td style="height: 22px;"><p>1,41 %</p></td><td style="height: 22px;"><p>1,13 %</p></td><td style="height: 22px;"><p>0,88 %</p></td><td style="height: 22px;"><p>0,66 %</p></td><td style="height: 22px;"><p>0,69 %</p></td><td style="height: 22px;"><p>0,95 %</p></td></tr><tr style="height: 22px;" class="odd"><td style="height: 22px;"><p>Česká spořitelna – penzijní společnost</p></td><td style="height: 22px;"><p>1,30 %</p></td><td style="height: 22px;"><p>1,42 %</p></td><td style="height: 22px;"><p>0,85 %</p></td><td style="height: 22px;"><p>0,68 %</p></td><td style="height: 22px;"><p>0,51 %</p></td><td style="height: 22px;"><p>0,95 %</p></td></tr><tr style="height: 22px;" class="even"><td style="height: 22px;"><p>KB penzijní společnost</p></td><td style="height: 22px;"><p>1,44 %</p></td><td style="height: 22px;"><p>1,35 %</p></td><td style="height: 22px;"><p>1,16 %</p></td><td style="height: 22px;"><p>0,66 %</p></td><td style="height: 22px;"><p>0,49 %</p></td><td style="height: 22px;"><p>1,02 %</p></td></tr><tr style="height: 22px;" class="odd"><td style="height: 22px;"><p>Průměrné zhodnocení</p></td><td style="height: 22px;"><p>1,75 %</p></td><td style="height: 22px;"><p>1,35 %</p></td><td style="height: 22px;"><p>1,05 %</p></td><td style="height: 22px;"><p>0,77 %</p></td><td style="height: 22px;"><p>0,56 %</p></td><td style="height: 22px;"><p>1,10 %</p></td></tr><tr style="height: 22px;" class="even"><td style="height: 22px;"><p>Inflace</p></td><td style="height: 22px;"><p>1,40 %</p></td><td style="height: 22px;"><p>0,40 %</p></td><td style="height: 22px;"><p>0,30 %</p></td><td style="height: 22px;"><p>0,70 %</p></td><td style="height: 22px;"><p>2,50 %</p></td><td style="height: 22px;"><p>1,06 %</p></td></tr><tr style="height: 22px;" class="odd"><td style="height: 22px;" colspan="7"><p><em>Zdroj dat: Asociace penzijních společností ČR, Český statistický úřad</em></p></td></tr></tbody></table>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Investovat a šetřit!</h2><div class="in"><p>Jasně, nachystat se na stáří. Dobře si vychovat hodně šikovných dětí, pořídit si byt, aby se nemusel platit nájem, a zahrádku, aby si člověk sám vypěstoval lacino dobroty.</p><p>Ale k tomu pořád investovat a šetřit.</p><p>Rádi poradíme s výběrem a pomůžeme porovnat. U vybraných podílových fondů neplatíte vstupní poplatek.</p>
        <div class="usetriico"><div class="item"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank"><img alt="Chci investovat" class="ico investment img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci investovat</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/investice/chci-sporit-pro-dite/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-sporit-pro-dite" class="subtitle" target="_blank"><img alt="Chci vytvořit rezervu dětem" class="ico investment img-2" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci vytvořit rezervu dětem</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/investice/chci-si-splnit-svuj-sen/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-si-splnit-svuj-sen" class="subtitle" target="_blank"><img alt="Chci si splnit svůj sen" class="ico investment img-4" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci si splnit svůj sen</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/investice/chci-se-zajistit-na-stari/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=investice&amp;utm_content=chci-se-zajistit-na-stari" class="subtitle" target="_blank"><img alt="Chci si splnit svůj sen" class="ico investment img-6" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci penzijní spoření</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <h2>Nové penzijko</h2><p>Naproti tomu účastnické fondy doplňkového penzijního spoření fungují v&nbsp;podstatě jako běžné investiční fondy. Penzijní společnost v&nbsp;roli správce fondu účastníkům nemusí garantovat žádné zhodnocení, což jí dává možnost nabídnout plnou škálu investičních strategií. Každá penzijní společnost musí mít vždycky v&nbsp;nabídce povinný konzervativní fond, který se složením portfolia moc neliší od výše zmíněných transformovaných fondů. Kromě toho ale můžou nabízet i fondy s&nbsp;jiným rozložení aktiv, zpravidla to bývá vyvážený a dynamický účastnický fond. Dynamické účastnické fondy investují převážně do <a href="https://www.penize.cz/akcie">akcií</a>. Vyvážené účastnické fondy kombinují konzervativní investice i akcie.</p><p>Zejména dynamické účastnické fondy jsou schopné v&nbsp;dlouhodobém horizontu přinášet výrazně vyšší zhodnocení než transformované fondy. To dokazuje i dosavadní historie. Zatímco průměrný roční výnos fondů starého penzijka v&nbsp;letech 2013–2017 byl 1,1 procenta (při průměrné roční inflaci 1,06 procenta), dynamické účastnické fondy ve stejném období v&nbsp;průměru zhodnotily prostředky účastníků o 4,89 procenta ročně. A nejlepší z&nbsp;nich, Conseq globální akciový účastnický fond, dokonce v&nbsp;průměru ročně vydělal přes 10 procent.</p><ul><li>Podívejte se na <a href="https://www.penize.cz/doplnkove-penzijni-sporeni/336616-penzijni-sporeni-srovnani-dynamickych-fondu">podrobné srovnání dynamických účastnických fondů</a>.</li></ul><h3><strong>Nové penzijko: z</strong>hodnocení prostředků v&nbsp;dynamických účastnických fondech</h3><table class="articleTable"><tbody><tr class="even"><td><p>Účastnický fond</p></td><td><p>rok 2013</p></td><td><p>rok 2014</p></td><td><p>rok 2015</p></td><td><p>rok 2016</p></td><td><p>rok 2017</p></td><td><p>Průměr</p></td></tr><tr class="odd"><td><p>Conseq globální akciový úč. fond</p></td><td><p>19,53 %</p></td><td><p>12,71 %</p></td><td><p>-0,08 %</p></td><td><p>10,81 %</p></td><td><p>9,96 %</p></td><td><p>10,59 %</p></td></tr><tr class="even"><td><p>ČS Dynamický účastnický fond</p></td><td><p>0,17 %</p></td><td><p>7,02 %</p></td><td><p>-1,04 %</p></td><td><p>7,42 %</p></td><td><p>8,22 %</p></td><td><p>4,36 %</p></td></tr><tr class="odd"><td><p>ČSOB dynamický účastnický fond</p></td><td><p>0,67 %</p></td><td><p>3,32 %</p></td><td><p>7,61 %</p></td><td><p>5,36 %</p></td><td><p>5,53 %</p></td><td><p>4,50 %</p></td></tr><tr class="even"><td><p>ČP Dynamický účastnický fond</p></td><td><p>3,53 %</p></td><td><p>2,00 %</p></td><td><p>-0,47 %</p></td><td><p>6,36 %</p></td><td><p>8,24 %</p></td><td><p>3,93 %</p></td></tr><tr class="odd"><td><p>KB dynamický účastnický fond</p></td><td><p>2,16 %</p></td><td><p>5,81 %</p></td><td><p>1,60 %</p></td><td><p>0,86 %</p></td><td><p>7,51 %</p></td><td><p>3,59 %</p></td></tr><tr class="even"><td><p>NN Růstový účastnický fond</p></td><td><p>0,08 %</p></td><td><p>4,67 %</p></td><td><p>-7,04 %</p></td><td><p>9,35 %</p></td><td><p>14,04 %</p></td><td><p>4,22 %</p></td></tr><tr class="odd"><td><p>Allianz dynamický účastnický fond</p></td><td><p>1,76 %</p></td><td><p>2,78 %</p></td><td><p>4,98 %</p></td><td><p>1,51 %</p></td><td><p>4,07 %</p></td><td><p>3,02 %</p></td></tr><tr class="even"><td><p>Průměrné zhodnocení</p></td><td><p>3,99 %</p></td><td><p>5,47 %</p></td><td><p>0,79 %</p></td><td><p>5,95 %</p></td><td><p>8,22 %</p></td><td><p>4,89 %</p></td></tr><tr class="odd"><td><p>Inflace</p></td><td><p>1,40 %</p></td><td><p>0,40 %</p></td><td><p>0,30 %</p></td><td><p>0,70 %</p></td><td><p>2,50 %</p></td><td><p>1,06 %</p></td></tr><tr class="even"><td colspan="7"><p><em>Zdroj dat: Asociace penzijních společností ČR, Český statistický úřad</em></p></td></tr></tbody></table><h2>Kdo má penzijko a jaké</h2><p>Od roku 2013 se dá sjednat jen doplňkové penzijní spoření. Postupně tedy roste počet účastníků v&nbsp;účastnických fondech, k&nbsp;30. červnu už jich bylo 883 941. Naopak klesá počet účastníků v&nbsp;transformovaných fondech starého penzijka, k&nbsp;témuž datu jich bylo 3&nbsp;563&nbsp;756. Celkově si tedy v&nbsp;polovině roku do penzijních fondů odkládalo peníze na penzi 4&nbsp;447 697 lidí.</p><p>Zajímavé je, že celkově počet účastníků již šestým rokem klesá. Je víc lidí, kteří ukončují staré smlouvy o penzijním připojištění, než těch, kteří uzavírají novou smlouvu o doplňkovém penzijním spoření. Tento trend se ale zdá být pomalu u konce. V&nbsp;prvním pololetí tohoto roku už se úbytek účastníků v&nbsp;transformovaných fondech (124&nbsp;919 lidí) téměř vyrovnal přírůstku nových účastníků v&nbsp;účastnických fondech (120&nbsp;607 lidí).</p>
      <div class="clear offset"></div>
      <div class="clear center"><div style="margin: 0px auto 0px auto; max-width:680px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/379094.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w680-h-q80/379094.jpg" alt="" class="offset5" style="float:none;" /></a><div style="clear:both;"></div></div></div>
      <p>Přestože lidí v&nbsp;obojím penzijku dohromady v&nbsp;posledních letech ubývá, objem spravovaných prostředků v&nbsp;penzijních fondech roste. K&nbsp;polovině roku penzijní společnosti spravovaly ve fondech dohromady majetek v&nbsp;hodnotě téměř 431 miliard korun. Většinu z&nbsp;toho (91 procent) zatím tvoří majetek v&nbsp;transformovaných fondech – staré penzijko přece jenom existuje dlouhé roky a je v&nbsp;něm čtyřikrát víc lidí než v&nbsp;novém. Postupně ale roste i objem majetku v&nbsp;účastnických fondech.</p>
      <div class="clear offset"></div>
      <div class="clear center"><div style="margin: 0px auto 0px auto; max-width:680px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/379095.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w680-h-q80/379095.jpg" alt="" class="offset5" style="float:none;" /></a><div style="clear:both;"></div></div></div>
      <h2>Kolik fondům dáváme</h2><p>Investování na penzi prostřednictvím doplňkového penzijního spoření i starého penzijního připojištění je atraktivní díky státním příspěvkům a daňovým úlevám, případně díky příspěvkům zaměstnavatele (které ovšem opět dostáváte díky daňovým úlevám – tentokrát na jeho straně). Nárok na státní příspěvek má účastník při měsíčním příspěvku minimálně 300 korun. Výše státního příspěvku se odvíjí od výše měsíčního příspěvku účastníka, přičemž maximální výše státního příspěvku je 230 korun měsíčně. Tuto částku stát přispívá, pokud do fondu daný měsíc pošlete aspoň tisíc korun</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Státní příspěvky</h2><div class="in"><table class="articleTable"><tbody><tr style="height: 22px;" class="even"><td style="height: 22px;"><p>Příspěvek účastníka</p></td><td style="height: 22px;"><p>Státní příspěvek</p></td></tr><tr style="height: 22px;" class="odd"><td style="height: 22px;"><p>300 Kč</p></td><td style="height: 22px;"><p>90 Kč</p></td></tr><tr style="height: 22px;" class="even"><td style="height: 22px;"><p>400 Kč</p></td><td style="height: 22px;"><p>110 Kč</p></td></tr><tr style="height: 22px;" class="odd"><td style="height: 22px;"><p>500 Kč</p></td><td style="height: 22px;"><p>130 Kč</p></td></tr><tr style="height: 22px;" class="even"><td style="height: 22px;"><p>600 Kč</p></td><td style="height: 22px;"><p>150 Kč</p></td></tr><tr style="height: 22px;" class="odd"><td style="height: 22px;"><p>700 Kč</p></td><td style="height: 22px;"><p>170 Kč</p></td></tr><tr style="height: 22px;" class="even"><td style="height: 22px;"><p>800 Kč</p></td><td style="height: 22px;"><p>190 Kč</p></td></tr><tr style="height: 22px;" class="odd"><td style="height: 22px;"><p>900 Kč</p></td><td style="height: 22px;"><p>210 Kč</p></td></tr><tr style="height: 22px;" class="even"><td style="height: 22px;"><p>1000 Kč a více</p></td><td style="height: 22px;"><p>230 Kč</p></td></tr></tbody></table>
        
        
      </div></div></div><p>Pokud si ročně do fondu pošlete víc než 12 tisíc, máte nárok na odpočet ze základu daně z příjmů. Tento odpočet ze základu daně může být až 24 tisíc korun. Pro získání maximální státní podpory tak má smysl si spořit až 3000 korun měsíčně, pak získáváte plnou státní podporu (230 Kč × 12 měsíců = 2760 Kč ročně) a v maximální možné míře uplatníte i úlevu na daních (24 000 Kč × 15 % = 3600 Kč ročně). Celkem tak lze ročně získat 6360 korun.</p><p>Ne každý si ale může dovolit postrádat 3000 korun měsíčně, i když by to bylo potřeba, abychom jednou z fondu mohli čerpat potřebnou rentu.</p><ul><li>Podívejte se na podrobnější výpočet, <a href="http://www.finez.cz/odborne-clanky/ostatni/kolik-bych-si-mel-sporit-na-duchod/">kolik byste si měli spořit na důchod v závislosti na věku</a> a výši měsíčně renty, kterou chcete jednou čerpat.</li></ul><p>Realita je ale taková, že průměrná výše příspěvku účastníka je 650 korun měsíčně u transformovaných fondů a 770 korun měsíčně u účastnických fondů. Zarážející je, že u transformovaných fondů průměrný měsíční příspěvek od roku 2013 pozvolna každý rok trochu roste, zatímco u doplňkového penzijního spoření více méně šestým rokem výše příspěvku stagnuje. I tak je stále průměrný měsíční příspěvek u účastnických fondů o 120 korun vyšší než u transformovaných fondů, rozdíl se však postupně snižuje.</p><p>Kromě vlastních příspěvků účastníka a státních příspěvků někomu přispívá do penzijního fondu také zaměstnavatel. Zaměstnavatel může do fondu přispívat až 50 tisíc korun ročně. Vy je nemusíte danit a zaměstnavatel z nich nemusí odvést sociální a zdravotní pojištění, což by musel, kdyby vám je prostě přidal k výplatě. Zaměstnavatelé tedy příspěvky na penzijko používají rádi jako benefit: celkem je dostává skoro milion zaměstnanců. Průměrně 820 korun měsíčně u transformovaných fondů a 866 korun měsíčně u účastnických fondů.</p><h3>Průměrné měsíční příspěvky u transformovaných fondů</h3>
      <div class="clear offset"></div>
      <div class="clear center"><div style="margin: 0px auto 0px auto; max-width:680px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/379096.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w680-h-q80/379096.jpg" alt="" class="offset5" style="float:none;" /></a><div style="clear:both;"></div></div></div><h3>Průměrné měsíční příspěvky u účastnických fondů</h3>
      <div class="clear offset"></div>
      <div class="clear center"><div style="margin: 0px auto 0px auto; max-width:680px;"><a href="https://js.pencdn.cz/acimage/w-h-q100/379097.jpg" class="thickbox lupa"><img src="https://js.pencdn.cz/acimage/w680-h-q80/379097.jpg" alt="" class="offset5" style="float:none;" /></a><div style="clear:both;"></div></div></div>
    <div class="ad"><div id="r125.5.10.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.5.10.33"></div></div><br clear="all" /></div>
  
  </div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="flex-col offset flex-between"><div><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fdoplnkove-penzijni-sporeni%2f379092-stovky-miliard-v-penzijnich-fondech-jak-myslime-na-stari%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></div><div>
              <g:plusone size="medium" href="http://www.penize.cz/doplnkove-penzijni-sporeni/379092-stovky-miliard-v-penzijnich-fondech-jak-myslime-na-stari?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </div><div><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></div><div><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></div><div><div class="poslatmailIco fl"></div><a href="/clanky/send/379092-stovky-miliard-v-penzijnich-fondech-jak-myslime-na-stari">Poslat e-mailem</a></div><div><div class="printIco fl"></div><span onclick="itemHit(379092, 21); window.print(); return false;" class="print">Vytisknout</span></div><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=379092&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=379092&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/379092-stovky-miliard-v-penzijnich-fondech-jak-myslime-na-stari">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/379092-stovky-miliard-v-penzijnich-fondech-jak-myslime-na-stari">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/379092-stovky-miliard-v-penzijnich-fondech-jak-myslime-na-stari">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/allianz-dynamicky-ucastnicky-fond">allianz dynamický účastnický fond</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/8226-allianz-penzijni-spolecnost-a-s">allianz penzijní společnost</a>, <a href="https://www.penize.cz/tema/asociace-penzijnich-spolecnosti-cr">asociace penzijních společností čr</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/8231-axa-penzijni-spolecnost-a-s">axa penzijní společnost</a>, <a href="https://www.penize.cz/tema/conseq-globalni-akciovy-ucastnicky">conseq globální akciový účastnický</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/43677-conseq-penzijni-spolecnost-a-s">conseq penzijní společnost</a>, <a href="https://www.penize.cz/tema/cp-dynamicky-ucastnicky-fond">čp dynamický účastnický fond</a>, <a href="https://www.penize.cz/tema/cs-dynamicky-ucastnicky-fond">čs dynamický účastnický fond</a>, <a href="https://www.penize.cz/tema/csob-dynamicky-ucastnicky-fond">čsob dynamický účastnický fond</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/8233-csob-penzijni-spolecnost-a-s">čsob penzijní společnost</a>, <a href="https://www.penize.cz/tema/doplnkove-penzijni-sporeni">doplňkové penzijní spoření</a>, <a href="https://www.penize.cz/duchody">důchody</a>, <a href="https://www.penize.cz/tema/dynamicke-fondy">dynamické fondy</a>, <a href="https://www.penize.cz/inflace">inflace</a>, <a href="https://www.penize.cz/tema/kb-dynamicky-ucastnicky-fond">kb dynamický účastnický fond</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/8237-kb-penzijni-spolecnost-a-s">kb penzijní společnost</a>, <a href="https://www.penize.cz/tema/nn-penzijni-spolecnost">nn penzijní společnost</a>, <a href="https://www.penize.cz/tema/nn-rustovy-ucastnicky-fond">nn růstový účastnický fond</a>, <a href="https://www.penize.cz/tema/penzijni-pripojisteni">penzijní připojištění</a>, <a href="https://www.penize.cz/penzijni-spolecnosti/8228-penzijni-spolecnost-ceske-pojistovny-a-s">penzijní společnost české pojišťovny</a>, <a href="https://www.penize.cz/tema/penzijni-spolecnosti">penzijní společnosti</a>, <a href="https://www.penize.cz/tema/statni-podpora">státní podpora</a>, <a href="https://www.penize.cz/tema/transformovane-fondy">transformované fondy</a>, <a href="https://www.penize.cz/tema/pilir">třetí pilíř</a>, <a href="https://www.penize.cz/tema/ucastnicke-fondy">účastnické fondy</a>, <a href="https://www.penize.cz/zajisteni-na-duchod">zajištění na důchod</a></p></div>
                  
                </div><div class="sideNavigation prev" data-href="https://www.penize.cz/podpora-v-nezamestnanosti/379206-na-pracaku-s-neschopenkou-pozor-na-kontrolu" data-itemid="379206"><a href="https://www.penize.cz/podpora-v-nezamestnanosti/379206-na-pracaku-s-neschopenkou-pozor-na-kontrolu" onclick="itemHit(379206, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/379312.jpg" alt="Na pracáku s neschopenkou? Pozor na kontrolu" /></span><span class="label">Na pracáku s neschopenkou? Pozor na...</span></div></div><div class="arrow"></div></a></div><div class="sideNavigation next" data-href="https://www.penize.cz/rodicovsky-prispevek/372478-rodicovsky-prispevek-vyssi-o-40-tisic-mpsv-chysta-zmeny" data-itemid="372478"><a href="https://www.penize.cz/rodicovsky-prispevek/372478-rodicovsky-prispevek-vyssi-o-40-tisic-mpsv-chysta-zmeny" onclick="itemHit(372478, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/372795.jpg" alt="Rodičovský příspěvek vyšší o 40 tisíc. MPSV chystá změny" /></span><span class="label">Rodičovský příspěvek vyšší o 40 tisíc....</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r124.1.1.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.1.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">9&nbsp;116&nbsp;330&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank"><img alt="Termínované vklady" class="ico investment img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci si spořit na stáří</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-splatit-sve-zavazky" class="subtitle" target="_blank"><img alt="Chci splatit své závazky" class="ico loan img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci splatit své závazky</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=chci-pujcit-na-planovane-vydaje" class="subtitle" target="_blank"><img alt="Chci půjčit na plánované výdaje" class="ico loan img-4" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci půjčit na plánované výdaje</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=pujcky&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank"><img alt="Mám finanční potíže" class="ico loan img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Mám finanční potíže</span></a></div></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r125.5.10.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.5.10.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">
                     
                     Kdy půjdete do důchodu</a></p><div class="in"><div class="calcul" id="duchVek"><form method="post" action="#duchVek" class="form"><table><tbody><tr><td class="label"><label for="Pohlavi">Pohlaví:</label></td><td class="input right"><select name="Pohlavi" id="Pohlavi" class="smallCalcIn"><option value="0" selected="selected">Muž</option><option value="1">Žena</option></select></td></tr><tr><td class="label"><label for="pocetDeti">Počet dětí:</label></td><td class="input right"><input type="text" name="pocetDeti" id="pocetDeti" value="0" class="smallCalcIn" /></td></tr><tr><td class="label"><label for="Datum">Datum narození:</label></td><td class="input right"><input type="text" name="Datum" id="Datum" value="1.1.1960" class="smallCalcIn" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="duchvekref" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50119);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka - důchodový věk</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uspory-duchod-renta">Jak dlouho vám vydrží úspory na stáří</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r125.5.10.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.5.10.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62550-socialni-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/ostatni/355934-mame-narok-na-nejake-socialni-davky">Máme nárok na nějaké sociální dávky?</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62550-socialni-poradna">Sociální poradna</a> &gt;&nbsp;<a href="https://www.penize.cz/62592-ostatni">Ostatní</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, obracím se na vás s prosbou o radu, zda v naší situaci máme nebo nemáme nárok na nějaké sociální dávky. Já jsem žena, je mi 26 let, v září 2017 jsem dostudovala vysokou školu (Mgr.) a poté odjela...</i><a href="https://www.penize.cz/ostatni/355934-mame-narok-na-nejake-socialni-davky" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62592-ostatni">Ostatní</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/ostatni/355934-mame-narok-na-nejake-socialni-davky">Máme nárok na nějaké sociální dávky?</a></li><li><a href="https://www.penize.cz/ostatni/356467-dotaz-na-postup">Dotaz na postup</a></li><li><a href="https://www.penize.cz/ostatni/375113-prispevek-na-bydleni">Příspěvek na bydlení</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62593-materska-dovolena">Mateřská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/materska-dovolena/356730-narok-na-ppm">Nárok na PPM</a></li><li><a href="https://www.penize.cz/materska-dovolena/365018-prispevek-na-bydleni">Příspěvěk na bydlení</a></li><li><a href="https://www.penize.cz/materska-dovolena/372902-materska-dovolena-a-nemocenska">Mateřská dovolena a nemocenska.</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62595-rodicovska-dovolena">Rodičovská dovolená</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/rodicovska-dovolena/337203-vyloucene-dny-podle-18-odst-7">Vyloučené dny podle § 18 odst.7</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/333427-delka-pobirani-rod-pr-moznost-vyberu">Délka pobírání rod. př - možnost výběru</a></li><li><a href="https://www.penize.cz/rodicovska-dovolena/333277-osvc-a-zalohy-pri-rodicovske-dovolene">OSVC a zalohy pri rodicovske dovolene</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="ad"><div id="r125.5.12.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.5.12.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img src="https://js.pencdn.cz/acimage/w80/59240.jpg" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img src="https://js.pencdn.cz/acimage/w80/59245.jpg" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se"><img src="https://js.pencdn.cz/acimage/w80/60050.jpg" width="80" height="57" alt="Jak dobře se nám žilo po patnáct let? Podívejte se." /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60046-jak-dobre-se-nam-zilo-po-patnact-let-podivejte-se">Jak dobře se nám žilo po patnáct let? Podívejte se.</a></p><p class="descNoMargin">Kvůli krizi začnou v Česku podle odhadů expertů klesat reálné příjmy a s tím i životní úroveň. Podívejte se, jak se nám žilo v uplynulých 15 letech.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/ostatni-instituce/69219-komora-danovych-poradcu-ceske-republiky-kdp-cr">Komora daňových poradců České republiky - KDP ČR</a></li><li><a href="//www.penize.cz/ostatni-instituce/43869-narodni-informacni-a-poradenske-stredisko-pro-kulturu">Národní informační a poradenské středisko pro kulturu</a></li><li><a href="//www.penize.cz/ostatni-instituce/66356-sos-sdruzeni-obrany-spotrebitelu">SOS - Sdružení obrany spotřebitelů</a></li><li><a href="//www.penize.cz/ostatni-instituce/43888-utvar-odhalovani-korupce-a-financni-kriminality-skpv">Útvar odhalování korupce a finanční kriminality SKPV </a></li><li><a href="//www.penize.cz/ostatni-instituce/43873-celni-sprava-cr">Celní správa ČR</a></li></ul><div class="boxLink"><a href="//www.penize.cz/ostatni-instituce">Další ostatní instituce</a></div></div></div><div class="toolBox"><p class="title">Další čtení na flowee.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/civilizace/2920-kdy-jdete-jenom-na-jedno-a-kdy-uz-se-blizite-alkoholismu" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Kdy jdete „jenom na jedno“ a kdy už se blížíte alkoholismu">Kdy jdete „jenom na jedno“ a kdy už se blížíte alkoholismu</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/civilizace/2920-kdy-jdete-jenom-na-jedno-a-kdy-uz-se-blizite-alkoholismu" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Kdy jdete „jenom na jedno“ a kdy už se blížíte alkoholismu"><img src="https://www.flowee.cz/images/misa/zari/alkohol.jpg" width="100" height="75" alt="Kdy jdete „jenom na jedno“ a kdy už se blížíte alkoholismu" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Konzumace alkoholu od 90. let klesá i v takových zemích, jako je Rusko. V Česku je trend...<a href="https://www.flowee.cz/civilizace/2920-kdy-jdete-jenom-na-jedno-a-kdy-uz-se-blizite-alkoholismu" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Kdy jdete „jenom na jedno“ a kdy už se blížíte alkoholismu">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/civilizace/5160-na-co-vsechno-prijdete-kdyz-se-jeden-jediny-den-snazite-byt-offline" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Na co všechno přijdete, když se jeden jediný den snažíte být offline">Na co všechno přijdete, když se jeden jediný den snažíte být offline</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/civilizace/5160-na-co-vsechno-prijdete-kdyz-se-jeden-jediny-den-snazite-byt-offline" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Na co všechno přijdete, když se jeden jediný den snažíte být offline"><img src="https://www.flowee.cz/images/misa/zari/picknick_offline.jpg" width="100" height="75" alt="Na co všechno přijdete, když se jeden jediný den snažíte být offline" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Je dobré experimentovat, zkoušet a zkoumat. Zejména pokud jde o #denoffline a jeden jediný...<a href="https://www.flowee.cz/civilizace/5160-na-co-vsechno-prijdete-kdyz-se-jeden-jediny-den-snazite-byt-offline" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Na co všechno přijdete, když se jeden jediný den snažíte být offline">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/civilizace/5132-proc-je-dovolena-s-fotakem-a-socialni-bublinou-na-zadech-takova-drina" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Proč je dovolená s foťákem a sociální bublinou na zádech taková dřina">Proč je dovolená s foťákem a sociální bublinou na zádech taková dřina</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/civilizace/5132-proc-je-dovolena-s-fotakem-a-socialni-bublinou-na-zadech-takova-drina" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Proč je dovolená s foťákem a sociální bublinou na zádech taková dřina"><img src="https://www.flowee.cz/images/misa/zari/dovolena_selfie.jpg" width="100" height="75" alt="Proč je dovolená s foťákem a sociální bublinou na zádech taková dřina" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Jen těžko si v dnešní době představit, že cestujeme a nemáme po ruce mobil s foťákem....<a href="https://www.flowee.cz/civilizace/5132-proc-je-dovolena-s-fotakem-a-socialni-bublinou-na-zadech-takova-drina" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Proč je dovolená s foťákem a sociální bublinou na zádech taková dřina">více</a></p></div></div><div style="display: flex; align-items: center; justify-content: flex-end;"><span>Zdroj: </span><a href="https://www.flowee.cz/" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="https://www.flowee.cz/"><img src="https://static-gif.pencdn.cz/images/banners/flowee/flowee-logo.png" width="50" height="18" alt="Logo Flowee" style="margin: 0 0 0 1em; vertical-align: middle;" /></a></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_216695_74"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Petr Kratochvíl</p><p class="personDesc">producent a podnikatel</p></div><div class="col2 center"><p class="h4">Petr Kasa</p><p class="personDesc">podnikatel a investor, Clareo</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_216695_74"><input type="hidden" name="DuelPerson1" value="161" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_216695_74" value="0" /><input type="hidden" name="DuelPerson2" value="217" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_216695_74" value="0" /><input type="hidden" name="DuelHash" value="216695_74" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_216695_74').value = 1; document.forms.duelForm_216695_74.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/236069.jpg" width="100" height="140" alt="Petr Kratochvíl" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />53,33 %</span><br /><span class="small">z 15 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_216695_74').value = 1; document.forms.duelForm_216695_74.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260360.jpg" width="100" height="140" alt="Petr Kasa" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />47,06 %</span><br /><span class="small">z 17 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_216695_74.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div id="scroll_216695_95"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_216695_117"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/doplnkove-penzijni-sporeni/334393-velke-srovnani-vysledku-fondu-doplnkoveho-penzijniho-sporeni-za-rok-2017" onmousedown="itemHit(334393, 37)">Velké srovnání výsledků fondů doplňkového penzijního spoření za rok 2017</a></p><div class="img"><a href="https://www.penize.cz/doplnkove-penzijni-sporeni/334393-velke-srovnani-vysledku-fondu-doplnkoveho-penzijniho-sporeni-za-rok-2017" onmousedown="itemHit(334393, 37)"><img src="https://js.pencdn.cz/acimage/w110/334394.jpg" width="110" height="60" alt="Velké srovnání výsledků fondů doplňkového penzijního spoření za rok 2017" /></a></div><p class="descNoMargin">Novému penzijku se loni příliš nedařilo. Inflaci nepřekonala ani polovina fondů. Klientům...<a href="https://www.penize.cz/doplnkove-penzijni-sporeni/334393-velke-srovnani-vysledku-fondu-doplnkoveho-penzijniho-sporeni-za-rok-2017" class="small" onmousedown="itemHit(334393, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/doplnkove-penzijni-sporeni/336616-penzijni-sporeni-srovnani-dynamickych-fondu" onmousedown="itemHit(336616, 37)">Penzijní spoření: srovnání dynamických fondů</a></p><div class="img"><a href="https://www.penize.cz/doplnkove-penzijni-sporeni/336616-penzijni-sporeni-srovnani-dynamickych-fondu" onmousedown="itemHit(336616, 37)"><img src="https://js.pencdn.cz/acimage/w110/336621.jpg" width="110" height="60" alt="Penzijní spoření: srovnání dynamických fondů" /></a></div><p class="descNoMargin">V Česku funguje v rámci doplňkového penzijního spoření sedm dynamických účastnických fondů....<a href="https://www.penize.cz/doplnkove-penzijni-sporeni/336616-penzijni-sporeni-srovnani-dynamickych-fondu" class="small" onmousedown="itemHit(336616, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/mzda-a-plat/318792-zamestnanecke-bonusy-vzit-prispevek-na-penzijko-nebo-na-zivotni-pojisteni" onmousedown="itemHit(318792, 37)">Zaměstnanecké bonusy: Vzít příspěvek na penzijko, nebo na životní pojištění?</a></p><div class="img"><a href="https://www.penize.cz/mzda-a-plat/318792-zamestnanecke-bonusy-vzit-prispevek-na-penzijko-nebo-na-zivotni-pojisteni" onmousedown="itemHit(318792, 37)"><img src="https://js.pencdn.cz/acimage/w110/318795.jpg" width="110" height="60" alt="Zaměstnanecké bonusy: Vzít příspěvek na penzijko, nebo na životní pojištění?" /></a></div><p class="descNoMargin">No samozřejmě, že si vás zaměstnavatel váží. Jste přece borci. A tak vám nabízí peníze....<a href="https://www.penize.cz/mzda-a-plat/318792-zamestnanecke-bonusy-vzit-prispevek-na-penzijko-nebo-na-zivotni-pojisteni" class="small" onmousedown="itemHit(318792, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_216695_95');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="http://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="http://www.kalkulacka-srovnani.cz" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="http://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?&amp;utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky" class="active">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/socialni-davky">Sociální dávky</a><a href="https://www.penize.cz/duchody">Důchody</a><a href="https://www.penize.cz/duchodova-reforma">Důchodová reforma</a><a href="https://www.penize.cz/nemocenska">Nemocenská</a><a href="https://www.penize.cz/rodicovstvi">Rodičovství</a><a href="https://www.penize.cz/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a><a href="https://www.penize.cz/zajisteni-na-duchod" class="active">Zajištění na důchod</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2018</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2018</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2018 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="und" rel="noopener">SEO</a> | <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="und" rel="noopener">Webdesign</a> |<a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201809.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><script>
      function ClosePopUp()
      {
      SetCookies("ClosePopUp", "close", 1);
      Element("popUp").style.display = "none";
      }
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      Element("popUp").style.display = "block";
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
    </script><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script type="text/javascript">
      //<![CDATA[

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Mafra--><div class="ad"><div id="r125.15.2.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.15.2.33"></div></div><br clear="all" /></div>
  
  </div><script src="//1gr.cz/js/uni/paticka.js?rr=04"></script>
<script>Ads.bmone2({ 22: "124.1.2.3", 11: "124.1.1.1", 28: "124.1.3.2", 908: "125.5.10.33", 902: "125.5.10.3", 901: "125.5.10.1", 905: "125.5.12.3", 910: "125.15.2.33" });</script>
<div id="bmone2t-124.1.2.3" style="display:none"><script>bmone2n.makeAd('124.1.2.3');</script></div>
<div id="bmone2t-125.5.10.33" style="display:none"><script>bmone2n.makeAd('125.5.10.33');</script></div>
<div id="bmone2t-124.1.1.1" style="display:none"><script>bmone2n.makeAd('124.1.1.1');</script></div>
<div id="bmone2t-125.5.10.3" style="display:none"><script>bmone2n.makeAd('125.5.10.3');</script></div>
<div id="bmone2t-125.5.10.1" style="display:none"><script>bmone2n.makeAd('125.5.10.1');</script></div>
<div id="bmone2t-125.5.12.3" style="display:none"><script>bmone2n.makeAd('125.5.12.3');</script></div>
<div id="bmone2t-124.1.3.2" style="display:none"><script>bmone2n.makeAd('124.1.3.2');</script></div>
<div id="bmone2t-125.15.2.33" style="display:none"><script>bmone2n.makeAd('125.15.2.33');</script></div>
<script>bmone2n.moveAd();</script>
<script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>