<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Změny v placení na internetu: SMS už nestačí | Peníze.cz</title><meta name="description" content="Online platby kartou mají být od poloviny září ještě bezpečnější a jednodušší. Kdo ale nemá mobilní aplikaci nebo chytrý telefon, bude to mít složitější než doteď." /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="banky, e-shopy, nákupy, platební karty" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/debetni-karty/408807-zmeny-v-placeni-na-internetu-sms-uz-nestaci" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Změny v placení na internetu: SMS už nestačí" /><meta property="og:description" content="Online platby kartou mají být od poloviny září ještě bezpečnější a jednodušší. Kdo ale nemá mobilní aplikaci nebo chytrý telefon, bude to mít složitější než doteď." /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/408808.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/debetni-karty/408807-zmeny-v-placeni-na-internetu-sms-uz-nestaci" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Změny v placení na internetu: SMS už nestačí" /><meta name="twitter:description" content="Online platby kartou mají být od poloviny září ještě bezpečnější a jednodušší. Kdo ale nemá mobilní aplikaci nebo chytrý telefon, bude to mít složitější než doteď." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/408808.jpg" /><meta name="twitter:url" content="https://www.penize.cz/debetni-karty/408807-zmeny-v-placeni-na-internetu-sms-uz-nestaci" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700|Fira+Sans+Extra+Condensed:500&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-11-08_1/style31.css" media="screen, print" type="text/css" /><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><!--Mafra--><script src="https://1gr.cz/js/uni/uni.js?rr=56"></script>
<link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=77" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7801'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-01DEJ-Co se děje'});
        dataLayer.push({'breadcrumb': 'penize-cz|ucty-a-karty|platebni-karty|debetni-karty|zmeny-v-placeni-na-internetu-sms-uz-nestaci'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7801" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/ucty-karty" title="Účty a karty" itemprop="url"><span itemprop="title">Účty a karty</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/platebni-karty" title="Platební karty" itemprop="url"><span itemprop="title">Platební karty</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/debetni-karty" title="Debetní karty" itemprop="url"><span itemprop="title">Debetní karty</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/debetni-karty/408807-zmeny-v-placeni-na-internetu-sms-uz-nestaci" title="Změny v placení na internetu: SMS už nestačí" itemprop="url"><span itemprop="title">Změny v placení na internetu: SMS už nestačí</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Změny v placení na internetu: SMS už nestačí" /><h1 itemprop="name">Změny v placení na internetu: SMS už nestačí</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo" itemprop="url"><span itemprop="name">Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 5. 8. 2019</div><meta itemprop="datePublished" content="2019-08-05" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Online platby kartou mají být od poloviny září ještě bezpečnější a jednodušší. Kdo ale nemá mobilní aplikaci nebo chytrý telefon, bude to mít složitější než doteď.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/408808.jpg" width="680" height="374" alt="Změny v placení na internetu: SMS už nestačí" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Když platíte kartou na internetu, většinou zadáte do formuláře její číslo, dobu platnosti a tři čísla ze zadní strany. Pak vás to přesměruje na stránku vaší banky, kam zadáte jednorázový kód, který vám mezitím přišel na mobil – některé <a href="https://www.penize.cz/banky">banky</a> používají relativně jednodušší (třeba šest čísel), jiné složitější (kombinace devíti čísel a písmen).</p><p>Potvrzování plateb přes počítač je docela rychlé, nicméně hlavně u kódů složených z čísel a písmen není úplně jednoduché opsat je pokaždé bezchybně. Komplikovanější to bývá na mobilu: přepínáte si mezi dvěma okny, napsání všech znaků obvykle trvá déle než u klasické klávesnice.</p><p>V polovině letošního září přijde změna. Díky ní se potvrzování online nákupů může zjednodušit a zrychlit. Místo opisování SMS kódu nově postačí jenom otisk prstu na mobilu, rozpoznání obličeje nebo třeba zadání hesla k mobilnímu bankovnictví.</p><p>Jenže: Když z nějakého důvodu nechcete nebo nemůžete používat <a href="https://www.penize.cz/mobilni-aplikace">mobilní aplikaci</a> vaší banky, tak se vám potvrzování plateb naopak zkomplikuje. Jenom opsání SMS kódu už totiž nebude stačit. Nově byste si měli pamatovat a zadávat ještě jeden údaj – speciální ePIN právě pro <a href="https://www.penize.cz/platebni-karty">platby kartou</a>, odlišný od PINu pro klasické platby v obchodě nebo výběry z bankomatu.</p><p>O chystané „revoluci“ jsme na webu Peníze.cz podrobně psali už v polovině dubna. Od té doby se situace spíš zamotala, než vyjasnila. Ani necelý měsíc a půl před zlomovým datem (14. září) není jisté, jak přesně budete potvrzovat platby, když nepoužijete mobilní aplikaci.</p>
        
      <div class="fr clear noprint"><div><div id="element_10_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Potvrdíte platbu prstem nebo obličejem?</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(10, 8643);"><input type="hidden" name="PollID" value="405749" /><input type="hidden" name="UrlHash" value="element_10_8643" /><input type="hidden" name="RequestUrl" value="/debetni-karty/408807-zmeny-v-placeni-na-internetu-sms-uz-nestaci?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29" /><div id="elementcontenttable_10_8643"><div><div id="obal_10_8643"><table><tr><td class="input"><input type="radio" id="Question_405749_25497" value="25497" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405749_25497"> Jasně, už to tak dělám i teď.</label></td></tr><tr><td class="input"><input type="radio" id="Question_405749_25498" value="25498" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405749_25498"> Bude to příjemná změna k lepšímu.</label></td></tr><tr><td class="input"><input type="radio" id="Question_405749_25499" value="25499" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405749_25499"> Ještě nevím.</label></td></tr><tr><td class="input"><input type="radio" id="Question_405749_25500" value="25500" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405749_25500"> Bojím se o soukromí, raději přepíšu SMS kód.</label></td></tr><tr><td class="input"><input type="radio" id="Question_405749_25501" value="25501" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405749_25501"> Nemám na to vhodný mobil.</label></td></tr><tr><td class="input"><input type="radio" id="Question_405749_25502" value="25502" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_405749_25502"> Po internetu vůbec neplatím.</label></td></tr><tr><td colspan="2" class="right"><input type="submit" value="Hlasovat" class="submit" /></td></tr></table></div></div></div></form></div></div></div></div></div><p>Ukazuje se také, že řada bank není připravena ani na první variantu – tedy jednodušší potvrzování přes aplikaci. A protože podobně jsou na tom i banky v jiných státech Evropské unie, je jisté, že k žádnému velkému třesku v polovině září nedojde.</p><h2>Silné ověření</h2><p>Proč se to vlastně musí změnit? Za vším hledejte unijní směrnici zvanou <a href="https://www.penize.cz/tema/psd2">PSD2</a>. Její definitivní podobu schválil Evropský parlament už na podzim 2015. Část, která má podle Evropské unie zvýšit bezpečnost plateb, začne být účinná právě od poloviny letošního září.</p><p>Pro online platby bude povinné takzvané silné <a href="https://www.penize.cz/tema/overeni">ověření</a> klienta, zvané též dvoufaktorové nebo dvoustupňové ověření.</p><p>Uživatel bude muset potvrzovat svou totožnost dvěma ze tří na sobě nezávislých způsobů: pomocí něčeho, co zná jenom on (typicky heslo, PIN nebo odpověď na zvolenou otázku); něčeho, co má u sebe (typicky mobilní telefon nebo token) a něčeho, čím je (biometrický údaj – tedy <a href="https://www.penize.cz/tema/otisk-prstu">otisk prstu</a>, snímek obličeje, oční duhovky, rozpoznání hlasu a podobně).</p><p>Evropský orgán pro bankovnictví (EBA) rozhodl, že jednorázová SMS zaslaná na mobil nepatří mezi znalostní kritéria – nejde o něco, co by mohl znát jenom majitel karty. SMS se tak ocitla ve stejné kategorii jako samotný mobil – něco, co má uživatel u sebe. Do budoucna už proto nestačí zadat údaje z karty (ty mimochodem nepatří ani do jedné z ověřovacích skupin) a potvrdit je kódem z SMS. Šlo by jenom o jeden faktor místo potřebných dvou.</p><p>Nově tedy bude nutné přidat k údajům z karty ještě dva na sobě nezávislé způsoby ověření. Některé banky už takovou možnost nabízejí ve svých aplikacích, od září se však stane základem obecně pro platby na počítači i v mobilu.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Zabijte zbytečné poplatky</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:250px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w250-h-q80/303212.jpg" alt="" class="offset5" style="float:none;" /></div><div style="clear:both;"></div></div></div><p>Prošli jsme aktuální nabídku bank a porovnali účty bez poplatků. Na některé si dejte pozor, protože se tak jenom tváří. Zajímali jsme se také, které bezplatné účty už dokážou i mobilní platby a další novinky.</p><h3><a href="https://www.penize.cz/osobni-ucty/405784-kde-maji-nejlepsi-ucet-zdarma-projdete-si-velke-srovnani">Kde mají nejlepší účet zdarma? Projděte si velké porovnání!</a></h3>
          
        
        
      </div></div></div><p>První část zůstane stejná jako dosud: do formuláře přepíšete údaje z karty. Pak na vás ale z mobilu místo SMS vyskočí notifikace z bankovní aplikace. Po kliknutí si zkontrolujete, jestli údaje souhlasí, a potvrdíte platbu vámi předvoleným způsobem – třeba otiskem prstu, „naskenováním“ obličeje nebo PINem či heslem. Jde o potřebné dva faktory: Prvním je držení mobilu (něco, co máte u sebe), druhým je biometrie (něco, čím jste) nebo PIN (něco, co znáte).</p><p>Když nepoužijete mobilní aplikaci, budete muset k údajům o kartě přidat také dva faktory: jedním zůstane jednorázový SMS kód zaslaný na mobil (něco, co máte u sebe), druhým pak speciální trvalý ePIN (něco, co znáte). Dodejme, že nová pravidla zakazují, aby se uživatel (nebo ten, kdo kombinaci hesla a SMS zkouší zadat) dozvěděl, v kterém ze dvou údajů udělal chybu.</p><h2>Stáhněte si ji!</h2><p>Pokud už teď ovládáte banku aspoň občas přes chytrý telefon, bude pro vás změna jednodušší. A jestli ještě smartbanking nepoužíváte, bude se vás banka dřív nebo později snažit přesvědčit, abyste si takovou aplikaci stáhli a začali používat.</p><p>Banky věří, že nový způsob ověřování bude pro lidi jednodušší, rychlejší a pohodlnější. Mezinárodní průzkum asociace Mastercard ukázal, že přes 90 procent uživatelů dává přednost biometrickému ověření před zadáváním hesla.</p><p>Jenže všem je jasné, že aplikaci nezačnou používat úplně všichni. Někteří klienti nemají chytrý mobil. Někteří prostě „banku v mobilu“ nechtějí. A dokonce i lidé, kteří si bez ní nedokážou představit život, narazí čas od času na situaci, kdy jim bude aplikace k ničemu – třeba kvůli nedostupnosti mobilních dat.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Vyzkoušeno!</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:250px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w250-h-q80/316024.jpg" alt="" class="offset5" style="float:none;" /></div><div style="clear:both;"></div></div></div><p>Nemusíte hned měnit banku. Stačí, když si nový účet u konkurence jenom nezávazně vyzkoušíte. Víme, jak přijít k bonusu a kde si dát pozor.</p><h3><a href="https://www.penize.cz/osobni-ucty/408574-odmeny-za-zalozeni-uctu-kdo-ted-dava-nejvic-a-jak-snadno">Odměny za založení účtu: Kdo teď dává nejvíc a jak snadno</a></h3>
          
        <hr class="splitLine" /><p>Víc než dvě procenta jako standardní úrok na spořicím účtu naposled banky nabízely do jara 2013. V dalších letech pak sazby snižovaly. V polovině roku 2017 nešlo dosáhnout na aspoň procento jinak než při splnění dalších podmínek. Teď je zase líp.</p><h3><a href="https://www.penize.cz/sporici-ucty/408527-nejlepsi-sporici-ucty-uz-zacinaji-dvojkou-projdete-si-novy-prehled">Nejlepší spořicí účty už začínají dvojkou. Projděte si nový přehled</a></h3>
          
        <hr class="splitLine" /><p>Už jenom ve dvou bankách máte smůlu: I když zadáte platbu online hned ráno, na účet do jiné banky dorazí až následující den. Konkurence je čím dál pružnější. Opravdová revoluce ale teprve přijde.</p><h3><a href="https://www.penize.cz/internetbanking/408702-kdy-poslat-penize-aby-prisly-jeste-stejny-den-banky-zrychluji-platby">Kdy poslat peníze, aby přišly ještě stejný den? Banky zrychlují platby</a></h3>
          
        
        
      </div></div></div><p>Banky teď vymýšlejí, jaké řešení zvolit pro takové případy. Snaží se, aby splnily požadavky regulačních úřadů na vyšší bezpečnost plateb, ale zároveň aby nějakým příliš složitým řešením neodradily klienty. A hlavně: Pro banky je důležité, aby zvolený postup byl pokud možno jednotný – tedy nezávislý na vydavateli karty.</p><p>Tahle snaha má dva důvody: Kdyby některé z bank potvrzovaly platby mimo aplikaci komplikovaněji než jiné banky, mohli by znechucení klienti časem přejít k jednodušší konkurenci. A druhým důvodem je snaha o co nejmenší rozdíly mezi jednotlivými státy Evropské unie.</p><p>Všechno teď zřejmě směřuje k dohodě na speciálním ePINu právě pro online platby. Klienti si tedy bude muset pamatovat – vedle svého klasického PINu nebo přihlašovacích údajů do elektronického bankovnictví – ještě další, zcela nový kód. Jednodušší varianta – aby šlo o část rodného čísla, čísla občanského průkazu nebo telefonního čísla – u České národní banky neprošla.</p><p>I kdyby se banky dohodly s regulátorem na takovém řešení, nějakou dobu pak ještě potrvá, než nový ePIN předají všem majitelům karet.</p><h2>Devět výjimek</h2><p>Evropská směrnice připouští devět výjimek, u nichž silné (dvoufaktorové) ověření nebude nutné. Podívejme se na ty nejvýznamnější.</p><p>Jde hlavně o platby do 30 eur (zhruba 800 korun), jestliže celková suma od posledního silného ověření nepřesáhla 100 eur nebo nejde o více než pátou platbu.</p><p>Uživatel si také může označit konkrétní příjemce peněz jako důvěryhodné – v internetovém či mobilním bankovnictví třeba označí svůj oblíbený e-shop. Takové jednodušší převody už znají klienti Air Bank.</p><p>Potvrzení nebude nutné ani u opakujících se transakcí, typicky prodlužování předplatného. Další výjimkou jsou terminály bez obsluhy – například při placení jízdného v městské dopravě nebo poplatků za parkování.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Řežeme náklady!</h2><div class="in"><div class="clear fr"><div style="max-width:280px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w280-h-q100/302964.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p>Účty za telefon, elektřina, plyn. Neplatíte zbytečně moc? Poradíme, jak odlehčit rodinnému rozpočtu – porovnáme nabídky a vybereme tu nejlepší.</p>
        <div class="usetriico"><div class="item"><a href="https://usetri.penize.cz/levne-volani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=levne-volani" class="subtitle" target="_blank"><img alt="Levné volání" class="ico main-icons img-16" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Levné volání</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/elektrina/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=elektrina" class="subtitle" target="_blank"><img alt="Elektřina" class="ico main-icons img-14" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Elektřina</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/plyn/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=plyn" class="subtitle" target="_blank"><img alt="Plyn" class="ico main-icons img-13" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Plyn</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div><p>Výjimkou zůstanou i bezkontaktní platby osobně u obchodníků, tedy u terminálů v prodejnách. Tam i po letošním září stačí u částek do 500 korun většinou jenom přiložit kartu.</p><p>Zajímavá je další výjimka: Silné ověření nebude nutné ani u „transakcí s nízkou mírou rizika“. Právě na to banky hodně spoléhaly. Mluví o takzvané behaviorální analýze – s přípravou takové technologie se na jaře pochlubila třeba Česká spořitelna. O co jde?</p><p>Banka nebo kartová společnost budou vlastně neustále sledovat vaše nákupní chování: v jakou denní dobu nejčastěji platíte, z jakého zařízení a podobně. Když nezjistí nic podezřelého, platbu povolí. Ale když se najednou pokusíte platit kartou v zemi, kde jste nikdy nebyli a která zrovna nepatří mezi běžné cíle českých turistů, zpozorní. Zvlášť když z aplikace bude jasné, že váš mobil zůstal v Česku. Nebo že jste ještě před pár minutami platili na jiném kontinentu. Nebo když platíte za něco úplně jiného, než jste dosud kupovali. Podobné pojistky používaly banky už dřív, teď je ale zdokonalují, aby vyhodnotily riziko ještě před platbou.</p><p>Zmíněná analýza chování bude i přímo součástí nového standardu <em>3D Secure 2.0</em>. To je – zjednodušeně řečeno – rozhraní, které při placení na internetu vidíte nejčastěji. Stojí za ním šest hlavních kartových asociací jako Mastercard či Visa.</p><p>Nová generace tohoto „bezpečnostního protokolu" dokáže předat mnohem víc údajů než ta dosavadní. Mimo jiné právě o tom, z jakého zařízení a v jakou denní dobu nejčastěji platíte nebo jaká je vaše platební historie.</p><p>Tuzemské banky do poslední chvíle doufaly, že právě takovou analýzu transakčních rizik, zabudovanou přímo v „platební bráně“ <em>3D Secure 2.0</em>, uznají regulační úřady jako jeden ze dvou ověřovacích faktorů. Z pohledu klienta by pak tedy dál stačilo potvrzení jenom SMS kódem. Jenže Evropský orgán pro bankovnictví ani Česká národní banka to neschválily.</p><h2>Jak dlouhý bude odklad?</h2><p>Anketa webu Peníze.cz ukázala, že ani čtyřicet dnů před zlomovým datem nemají banky jasnou představu, jak požadavky unijní směrnice konkrétně naplní. A prakticky všechny připouštějí, že je do poloviny září splnit nestihnou – nebo určitě ne kompletně.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Z naší kartotéky</h2><div class="in"><div class="clear center"><div style="margin: 0px auto 0px auto; "><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q80/408342.jpg" alt="" class="offset5" style="float:none;" /></div><div style="clear:both;"></div></div></div><p>Na dovolené v cizině se vyhýbáte pochybným směnárnám a platíte kartou vaší banky. Přesto po návratu zjistíte, že vám napočítala o dost víc, než píše v kurzovním lístku. Může za to „služba“ Dynamic Currency Conversion (DCC).</p><h3><a href="https://www.penize.cz/nakupy/407922-dynamicky-zlodej-pozor-na-trik-pri-platbe-kartou">Dynamický zloděj. Pozor na trik při platbě kartou</a></h3>
          
        <hr class="splitLine" /><p>Pravidla pro výběr hotovosti v obchodech jsou od loňského července jednodušší. Některé řetězce je zavádějí se zpožděním, zájem u pokladen přesto výrazně stoupl. </p><h3><a href="https://www.penize.cz/platebni-karty/405708-staci-rohlik-a-muzete-si-vybrat-penize-vyhodnejsi-cashback-uz-funguje-i-v-albertu">Stačí rohlík a můžete si vybrat peníze. Výhodnější cashback už funguje i v Albertu</a></h3>
          
        <hr class="splitLine" /><p>Toužíte mít rodinu pořád na očích? Nebo se radši při každém placení chcete dívat na něco jiného? U některých bank si můžete říct na co.</p><h3><a href="https://www.penize.cz/debetni-karty/406860-chcete-obrazek-na-karte-podle-vaseho-prani-vime-jak-na-to">Chcete obrázek na kartě podle vašeho přání? Víme, jak na to</a></h3>
          
        
        
      </div></div></div><p>Povinnost silného ověření se týká nejenom online plateb (typicky nákupů v e-shopu), ale také potvrzování transakcí v internetovém či mobilním bankovnictví – tedy hlavně při zadání odchozích plateb.</p><p>Nejpřipravenější na změny jsou banky, které už dneska používají speciální bezpečnostní klíč – především Česká spořitelna, Komerční banka nebo UniCredit Bank. Víc údajů je potřeba zadávat i v internetovém či mobilním bankovnictví Raiffeisenbank, na podzim k tomu přidá také mobilní klíč. Jednoduché ověřování plateb kartou přes aplikaci chystá Air Bank, podobnou novinku brzy představí i Creditas.</p><p>Prakticky všechny banky ale více či méně otevřeně říkají, že v září se pro klienty ještě nic nezmění. „K upřesnění nejasného výkladu PSD2 ohledně ověřování karetních transakcí došlo teprve před několika dny. V září ponecháváme současnou metodu ověřování internetových transakcí pomocí SMS jednorázového kódu, který považujeme stále za bezpečný způsob dostupný všem uživatelům,“ potvrzuje mluvčí ČSOB Patrik Madle.</p><p>„Nyní nezavádíme změny v ověřování, které by měly negativní dopad na uživatelský komfort, jako například zavádění dalších hesel. Zároveň pracujeme na ověřování pomocí aplikace ČSOB Smartklíč, která na začátku příštího roku ověření dále zjednoduší,“ dodává Madle.</p><p>Stejně jako konkurenti naráží na to, že Evropský orgán pro bankovnictví (EBA) <a href="https://eba.europa.eu/documents/10180/2622242/EBA+Opinion+on+SCA+elements+under+PSD2+.pdf" target="_blank">zveřejnil dlouho očekávané upřesnění pravidel až 21. června</a>.</p><p>Podle ČNB ale měly banky a další poskytovatelé finančních služeb na přípravu dost času, protože směrnice je známá skoro čtyři roky a zmíněné červnové upřesnění ze strany EBA nepřineslo žádné zásadní změny oproti dřívějšku.</p><p>„Požadavky na dvoufaktorové ověření stanovila směrnice PSD2, a to poměrně jasně, již v roce 2015. Přidaná hodnota červnového stanoviska EBA spočívá zejména v tom, že se ověřovacím faktorům věnuje komplexně a přehledně ve srovnání s dříve zveřejněnými odpověďmi <em>(Single Rulebook Q&amp;A)</em>. Pro oblast karetních plateb pak bylo důležité konstatování, že <em>3D Secure verze 2.0</em> ani karetní údaje nepředstavují ověřovací faktory,“ říká Petra Vodstrčilová z tiskového oddělení ČNB.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">S námi jste silnější</h2><div class="in"><div class=""><div style=""><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q80/313492.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><p>Projděte si seznam pokut za prodej nekvalitních pohonných hmot, které nabyly právní moci během posledních deseti měsíců.</p><h3><a href="https://www.penize.cz/ochrana-spotrebitele/408631-kde-prodavali-spatny-benzin-a-naftu-novy-prehled-pokut-od-coi">Kde prodávali špatný benzin a naftu? Nový přehled pokut od ČOI</a></h3>
          
        <hr class="splitLine" /><p>Rychlá půjčka před výplatou může být férová, nebo se taky pořádně prodražit. Vyplatí se nekoukat jenom na úrok. Poradíme, u koho se nespálíte a komu se radši vyhnout.</p><h3><a href="https://www.penize.cz/rychle-pujcky/407865-kam-pro-penize-zebricek-ukazuje-na-ktere-pujcky-si-dat-pozor">Kam pro peníze? Žebříček ukazuje, na které půjčky si dát pozor</a></h3>
          
        
        
      </div></div></div><p>Sama EBA už připouští, že termín pro splnění pravidel se nakonec v praxi posune – přestože formálně nepůjde o <em>odklad účinnosti směrnice</em>, ale jenom o <em>dodatečnou lhůtu pro dosažení souladu s platnou právní úpravou</em>.</p><p>EBA teď prostřednictvím národních regulátorů zkoumá, jak na tom jednotlivé banky, kartové asociace či obchodníci (e-shopy) jsou. O odkladu v ČR sice může rozhodnout Česká národní banka, v praxi se ale bude snažit o jednotný postup s centrálními bankami dalších států EU. Konkrétní rozhodnutí zatím nepadlo, čekají se další jednání mezi ČNB a Českou bankovní asociací.</p><p>„Přechodné období by mělo být podle našeho názoru ze strany EBA koordinováno, protože platební služby jsou často používány přeshraničně. Pro klienty bank by tedy bylo podivné, aby v jedné členské zemi byly jiné požadavky než v zemích dalších. Prozatím k žádné koordinaci nedošlo, o termínech se diskutuje. Často se hovoří o 18 měsících (například ve Velké Británii), ale třeba Banque de France uvažuje dokonce o 33 měsících,“ říká Tomáš Hládek, poradce České bankovní asociace pro platební styk a kyberbezpečnost.</p><p>Proč podle něj ke zpoždění vůbec došlo? „V návaznosti na směrnici PSD2 sice už loni vydala EBA příslušný technický standard, ale teprve ve druhé polovině letošního června zveřejnila svůj výklad toho, co je a co není možné považovat za bezpečnostní prvky při autentizaci klientů a autorizaci plateb. Celému evropskému trhu platebních služeb se tak teprve v té chvíli dostalo dlouho očekávané oficiální informace, z níž ovšem vyplynulo, že bude třeba provést řadu změn a úprav, které nebude možné do 14. září 2019 v celé šíři realizovat,“ shrnuje Hládek.</p><p>„Problém není ani tak na straně bank, které do přípravy na novou legislativu investovaly nemalé prostředky, ale především na straně obchodníků, kteří přijímají platební karty. Banky ale cítí problém v tom, že karty mají klienti od svých bank, a kdyby něco nefungovalo, kdyby došlo k odmítání plateb, budou z toho klienti vinit v první řadě banky,“ vysvětluje.</p><p>„Celá tato změna se týká jen a pouze plateb v rámci eurozóny,“ dodává mluvčí Equa bank Markéta Dvořáčková.</p>
      <div class="clear"><div class="toolBox"><div class="in"><div class="clear fl"><div style="max-width:100px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w100-h-q80/316026.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><h3><strong>Už nás sledujete? </strong></h3><h3><strong><a href="https://twitter.com/penize_cz">Přidejte si Peníze.cz na Twitter</a> nebo <a href="https://www.facebook.com/wwwpenizecz">Facebook</a> a dozvíte se včas další aktuality a praktické rady! </strong></h3>
          
      </div></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="flex-col offset flex-between"><div><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fdebetni-karty%2f408807-zmeny-v-placeni-na-internetu-sms-uz-nestaci%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></div><div><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></div><div><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></div><div><div class="poslatmailIco fl"></div><a href="/clanky/send/408807-zmeny-v-placeni-na-internetu-sms-uz-nestaci">Poslat e-mailem</a></div><div><div class="printIco fl"></div><span onclick="itemHit(408807, 21); window.print(); return false;" class="print">Vytisknout</span></div><script type="text/javascript">
              function fbs_click()
              {
              u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
              }
            </script></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value green">+1</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=408807&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=408807&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/408807-zmeny-v-placeni-na-internetu-sms-uz-nestaci">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/408807-zmeny-v-placeni-na-internetu-sms-uz-nestaci">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/408807-zmeny-v-placeni-na-internetu-sms-uz-nestaci">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/banky">banky</a>, <a href="https://www.penize.cz/tema/bezkontaktni-platby">bezkontaktní platby</a>, <a href="https://www.penize.cz/tema/bezpecnost">bezpečnost</a>, <a href="https://www.penize.cz/tema/biometrie">biometrie</a>, <a href="https://www.penize.cz/tema/e-shopy">e-shopy</a>, <a href="https://www.penize.cz/internetbanking">internetbanking</a>, <a href="https://www.penize.cz/internetbanking">internetové bankovnictví</a>, <a href="https://www.penize.cz/tema/mobilni-aplikace">mobilní aplikace</a>, <a href="https://www.penize.cz/mobilni-bankovnictvi">mobilní bankovnictví</a>, <a href="https://www.penize.cz/nakupy">nákupy</a>, <a href="https://www.penize.cz/tema/otisk-prstu">otisk prstu</a>, <a href="https://www.penize.cz/tema/overeni">ověření</a>, <a href="https://www.penize.cz/platebni-karty">platební karty</a>, <a href="https://www.penize.cz/tema/psd2">PSD2</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/kreditni-karty/408725-proc-ji-nechcete-z-kreditek-se-stava-ohrozeny-druh" data-itemid="408725"><a href="https://www.penize.cz/kreditni-karty/408725-proc-ji-nechcete-z-kreditek-se-stava-ohrozeny-druh" onclick="itemHit(408725, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/408727.jpg" alt="Proč ji nechcete? Z kreditek se stává ohrožený druh" /></span><span class="label">Proč ji nechcete? Z kreditek se stává...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-homepage" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">10&nbsp;696&nbsp;062&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="https://usetri.penize.cz/bezne-ucty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=bezne-ucty" class="subtitle" target="_blank"><img alt="Běžné účty" class="ico main-icons img-10" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Běžné účty</span></a></div><div class="item"><a href="https://usetri.penize.cz/kreditni-karty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=kreditni-karty" class="subtitle" target="_blank"><img alt="Kreditní karty" class="ico main-icons img-12" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Kreditní karty</span></a></div><div class="item"><a href="https://usetri.penize.cz/sporici-ucty/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=sporici-ucty" class="subtitle" target="_blank"><img alt="Spořicí účty" class="ico main-icons img-6" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Spořicí účty</span></a></div><div class="item"><a href="https://usetri.penize.cz/terminovane-vklady/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=terminovane-vklady" class="subtitle" target="_blank"><img alt="Termínované vklady" class="ico main-icons img-7" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Termínované vklady</span></a></div></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title "><a href="//www.penize.cz/kalkulacky/vyber-z-bankomatu">
                     
                     Výběr z bankomatu, vyplatí se?</a></p><div class="in"><div class="calcul"><form method="post" action="//www.penize.cz/kalkulacky/vyber-z-bankomatu#vyber" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="Castka">Hotovostní částka potřebná v průběhu jednoho měsíce</label></td><td class="input"><input type="text" name="Castka" id="Castka" value="2000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Urok">Úrok na běžném účtu</label></td><td class="input"><input type="text" name="Urok" id="Urok" value="0,01" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="HrubaMzdaHod">Čistá hodinová mzda</label></td><td class="input"><input type="text" name="HrubaMzdaHod" id="HrubaMzdaHod" value="100" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="CasVyber">Čas spojený s výběrem peněz</label></td><td class="input"><input type="text" name="CasVyber" id="CasVyber" value="15" class="smallCalcIn" /> minut</td></tr><tr><td class="label"><label for="Poplatek">Poplatek za výběr z bankomatu</label></td><td class="input"><input type="text" name="Poplatek" id="Poplatek" value="0" class="smallCalcIn" /> Kč</td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="vyberbank" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(53572);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/vyber-z-bankomatu">Kdy se vám vyplatí výběr z bankomatu</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-musite-sporit">Kolik musíte spořit, abyste si našetřili na…</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/kolik-muzete-sporit">Kalkulačka: kolik máte na spoření a investice</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><h3 class="subtitle">Osobní účty</h3><p class="desc"><b>Běžný účet</b> je nezbytnou součástí našeho života. Ne všechny se však hodí pro každého. Pomůžeme vám s výběrem.
      </p><form action="//www.penize.cz/srovnani/osobni-ucty" method="post" class="form" id="BUSKForm"><input type="hidden" name="producttype" value="bezne-ucty" /><input type="hidden" name="sortfield" value="2" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="offset10"><div class="lab"><label>Banka:</label></div><div><select name="filterindex3" id="filterindex3" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-223111-">Air Bank a.s.</option><option value="-229477-">Banka CREDITAS</option><option value="-8141-">Citibank Europe plc, organizační složka</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-8163-">Era/Poštovní spořitelna</option><option value="-8155-">Expobank CZ a.s.</option><option value="-43705-">Fio banka</option><option value="-315197-">Hello bank!</option><option value="-60340-">J&amp;T BANKA, a. s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-41769-">Oberbank AG pobočka Česká republika</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-43160-">Trinity bank</option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option><option value="-8252-">Wüstenrot hypoteční banka a.s.</option></select></div></div><div><div class="lab"><label>Určeno pro:</label></div><div><select id="filterindex2" name="filterindex2" class="smallCalcInWide4 multi-chosen" onchange="ChangeAction(this.value);"><option value="4">Senioři</option><option value="5">Podnikatelé a malé firmy</option><option value="6">Střední a velké podniky</option><option value="7">Aktivní, Top klienti</option><option value="8">Municipality, veřejný sektor, SVJ, BD</option><option value="9">Neziskové organizace, ostat.spol.</option><option value="12" selected="selected">Občané standardní</option><option value="19">Děti (poj.)</option><option value="21">Průmysl (poj.)</option><option value="2">Studenti, mládež a děti</option><option value="10">Studenti a mládež</option><option value="11">Děti</option></select><script type="text/javascript">
            function ChangeAction(Value)
            {
            if(Value == 10 || Value == 11)
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/ucty-pro-mlade';
            else
            document.getElementById('BUSKForm').action = '//www.penize.cz/srovnani/osobni-ucty';
            }
          </script></div></div></div><div class="right offset20"><input class="submit" type="submit" value="Porovnat" /></div></form><div class="boxLink2"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8141-citibank-europe-plc-organizacni-slozka">Citibank Europe plc, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/8144-cnb-ceska-narodni-banka">ČNB - Česká národní banka</a></li><li><a href="//www.penize.cz/banky/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></li><li><a href="//www.penize.cz/banky/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><h3 class="title "><a href="https://www.penize.cz/banky/bankomaty">
                     
                     Bankomaty v ČR</a></h3><div class="in"><table class="akcieTable"><thead><tr><td>Banka</td><td>Počet bankomatů</td></tr></thead><tbody><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/223111-air-bank-a-s">Air Bank a.s.</a></td><td>336</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8145-ceska-sporitelna-a-s">Česká spořitelna, a.s.</a></td><td>1&nbsp;455</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8146-ceskoslovenska-obchodni-banka-a-s">Československá obchodní banka, a. s.</a></td><td>790</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8163-erapostovni-sporitelna">Era/Poštovní spořitelna</a></td><td>96</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/43705-fio-banka">Fio banka</a></td><td>197</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8158-komercni-banka-a-s">Komerční banka, a.s.</a></td><td>860</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8151-moneta-money-bank-a-s">MONETA Money Bank, a. s.</a></td><td>738</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/41769-oberbank-ag-pobocka-ceska-republika">Oberbank AG pobočka Česká republika</a></td><td>13</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8164-raiffeisenbank-a-s">Raiffeisenbank a.s.</a></td><td>145</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8182-sberbank-cz-a-s">Sberbank CZ, a.s. </a></td><td>34</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/41810-unicredit-bank-czech-republic-a-s">UniCredit Bank Czech Republic, a.s.</a></td><td>255</td></tr><tr><td class="left"><a href="https://www.penize.cz/banky/bankomaty/8184-waldviertler-sparkasse-von-1842-ag">Waldviertler Sparkasse von 1842 AG</a></td><td>6</td></tr></tbody></table><div class="boxLink"><a href="https://www.penize.cz/banky/bankomaty">Všechny bankomaty</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62547-karty-ucty-uvery" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/spotrebitelske-uvery/406524-spotrebitelsky-uver">Spotřebitelský úvěr</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62547-karty-ucty-uvery">Karty, účty, úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/62583-uvery">Úvěry</a> &gt;&nbsp;<a href="https://www.penize.cz/64386-spotrebitelske-uvery">Spotřebitelské úvěry</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den. Vzal jsme si spotrebitelksky úvěr od jedné nebankovní společnosti 219000 kč. Splácím to 19 měsíců a teďka jsme ho chtěl refinancovat že sem tam poslal nějakých 190000 kč. Celková částka toho...</i><a href="https://www.penize.cz/spotrebitelske-uvery/406524-spotrebitelsky-uver" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62579-karty">Karty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/debetni-karty/325856-obchodnik">Obchodník</a></li><li><a href="https://www.penize.cz/debetni-karty/294616-videozaznam-z-vyberu">Videozáznam z výběru</a></li><li><a href="https://www.penize.cz/debetni-karty/293704-platby-kartou-v-zahranici-a-online-v-cizcih-menach">Platby kartou v zahraničí a online v cizcíh měnách</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62580-ucty">Účty</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/osobni-ucty/307804-otevreni-sporiciho-uctu-bez-op">Otevreni sporiciho uctu bez OP</a></li><li><a href="https://www.penize.cz/osobni-ucty/242264-blokovani-uctu-z-duvodu-exekuce">Blokování účtu z důvodu exekuce</a></li><li><a href="https://www.penize.cz/osobni-ucty/233789-dotaz-na-nejvhodnejsi-sporici-ucet">Dotaz na nejvhodnější spořící účet</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62583-uvery">Úvěry</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/spotrebitelske-uvery/406524-spotrebitelsky-uver">Spotřebitelský úvěr</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/406254-rpsn-a-zapujcni-urokova-sazba">RPSN a zápůjční úroková sazba</a></li><li><a href="https://www.penize.cz/spotrebitelske-uvery/406256-smlouva">Smlouva</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna"><img src="https://js.pencdn.cz/acimage/w80/59238.jpg" width="80" height="57" alt="Jak je chráněná nová pětisetkoruna" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59166-jak-je-chranena-nova-petisetkoruna">Jak je chráněná nová pětisetkoruna</a></p><p class="desc">Od 1. dubna 2009 je v oběhu lépe chráněná pětisetkoruna. Přibyly tři nové ochranné prvky. Podívejte se, jak poznat pravou bankovku od falešné.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka"><img src="https://js.pencdn.cz/acimage/w80/59239.jpg" width="80" height="57" alt="Jak je chráněna nová tisícovka" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59169-jak-je-chranena-nova-tisicovka">Jak je chráněna nová tisícovka</a></p><p class="descNoMargin">Tisícikorunu s novými ochrannými prvky začala Česká národní banka vydávat 1. dubna 2008. Podívejte se, jak vypadá třeba pod UV lampou.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title formulare"><a href="//www.penize.cz/formulare">
                     
                     Formuláře ke stažení</a></p><div class="in"><div class="text"><ul class="bullet"><li><a href="//www.penize.cz/formulare/61750-standard-mobility-klientu-zmena-platebniho-uctu">Standard mobility klientů: změna platebního účtu</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/formulare">Další formuláře</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/kultura/1125-nove-hlasy-irska-literarni-superstar-a-depresivni-cteni-na-leto" target="_blank">Nové hlasy. Irská literární superstar a depresivní čtení na léto</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/kultura/1125-nove-hlasy-irska-literarni-superstar-a-depresivni-cteni-na-leto" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/1191.jpg" alt="Nové hlasy. Irská literární superstar a depresivní čtení na léto" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Spisovatelky nové generace si cpou do kapes skvělé kritiky a prestižní ceny. Jejich hrdinky...<a href="https://www.heroine.cz/kultura/1125-nove-hlasy-irska-literarni-superstar-a-depresivni-cteni-na-leto" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/svet/1181-vit-samek-predstavuje-zachranar-co-se-necitil-pripraven" target="_blank">Vít Samek představuje: Záchranář, co se necítil připraven</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/svet/1181-vit-samek-predstavuje-zachranar-co-se-necitil-pripraven" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/1182.jpg" alt="Vít Samek představuje: Záchranář, co se necítil připraven" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Možná vám zachránili život. Možná vás uchránili od trvalých následků těžkého zranění....<a href="https://www.heroine.cz/svet/1181-vit-samek-predstavuje-zachranar-co-se-necitil-pripraven" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/spolecnost/1137-podnikat-socialne-zisk-ktery-se-nestydi-mit-srdce" target="_blank">Podnikat sociálně. Zisk, který se nestydí mít srdce</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/spolecnost/1137-podnikat-socialne-zisk-ktery-se-nestydi-mit-srdce" target="_blank"><img src="https://heroine-img.pencdn.cz/acimage/w100/1178.jpg" alt="Podnikat sociálně. Zisk, který se nestydí mít srdce" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">V posledních letech sílí diskuze o udržitelné ekonomice, o demografických změnách nebo...<a href="https://www.heroine.cz/spolecnost/1137-podnikat-socialne-zisk-ktery-se-nestydi-mit-srdce" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80386_135"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Petr Zahradník</p><p class="personDesc">ekonom</p></div><div class="col2 center"><p class="h4">Michael Rostock</p><p class="personDesc">podnikatel a investor, Venture Investors
</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80386_135"><input type="hidden" name="DuelPerson1" value="164" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80386_135" value="0" /><input type="hidden" name="DuelPerson2" value="145" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80386_135" value="0" /><input type="hidden" name="DuelHash" value="80386_135" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80386_135').value = 1; document.forms.duelForm_80386_135.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/236072.jpg" width="100" height="140" alt="Petr Zahradník" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />40,00 %</span><br /><span class="small">z 5 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80386_135').value = 1; document.forms.duelForm_80386_135.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/236052.jpg" width="100" height="140" alt="Michael Rostock" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />33,33 %</span><br /><span class="small">z 3 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80386_135.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div id="scroll_80386_144"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80386_166"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/nakupy/407922-dynamicky-zlodej-pozor-na-trik-pri-platbe-kartou" onmousedown="itemHit(407922, 37)">Dynamický zloděj. Pozor na trik při platbě kartou</a></p><div class="img"><a href="https://www.penize.cz/nakupy/407922-dynamicky-zlodej-pozor-na-trik-pri-platbe-kartou" onmousedown="itemHit(407922, 37)"><img src="https://js.pencdn.cz/acimage/w110/407928.jpg" width="110" height="60" alt="Dynamický zloděj. Pozor na trik při platbě kartou" /></a></div><p class="descNoMargin">Na dovolené v cizině se vyhýbáte pochybným směnárnám a platíte kartou vaší banky. Přesto...<a href="https://www.penize.cz/nakupy/407922-dynamicky-zlodej-pozor-na-trik-pri-platbe-kartou" class="small" onmousedown="itemHit(407922, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/debetni-karty/371275-kreditni-karty-prehled-slev-a-bonusu" onmousedown="itemHit(371275, 37)">Kreditní karty: Přehled slev a bonusů</a></p><div class="img"><a href="https://www.penize.cz/debetni-karty/371275-kreditni-karty-prehled-slev-a-bonusu" onmousedown="itemHit(371275, 37)"><img src="https://js.pencdn.cz/acimage/w110/371328.jpg" width="110" height="60" alt="Kreditní karty: Přehled slev a bonusů" /></a></div><p class="descNoMargin">Ke konci minulého roku bylo v Česku kolem dvou milionů kreditních karet. Ty kromě možnosti...<a href="https://www.penize.cz/debetni-karty/371275-kreditni-karty-prehled-slev-a-bonusu" class="small" onmousedown="itemHit(371275, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/debetni-karty/406789-kolik-zaplatite-za-eura-porovnali-jsme-kurzy-na-kartach" onmousedown="itemHit(406789, 37)">Kolik zaplatíte za eura? Porovnali jsme kurzy na kartách</a></p><div class="img"><a href="https://www.penize.cz/debetni-karty/406789-kolik-zaplatite-za-eura-porovnali-jsme-kurzy-na-kartach" onmousedown="itemHit(406789, 37)"><img src="https://js.pencdn.cz/acimage/w110/406793.jpg" width="110" height="60" alt="Kolik zaplatíte za eura? Porovnali jsme kurzy na kartách" /></a></div><p class="descNoMargin">Možná máte „účet zdarma“. Možná díky němu neplatíte ani za výběry ze zahraničních bankomatů,...<a href="https://www.penize.cz/debetni-karty/406789-kolik-zaplatite-za-eura-porovnali-jsme-kurzy-na-kartach" class="small" onmousedown="itemHit(406789, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">WaitForObjectLoad('ScrollBoxes', function(){ScrollBoxes.push('scroll_80386_144');});</script></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty" class="active">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/bezne-ucty">Běžné účty</a><a href="https://www.penize.cz/sporici-ucty">Spořicí účty</a><a href="https://www.penize.cz/platebni-karty" class="active">Platební karty</a><a href="https://www.penize.cz/kreditni-karty">Kreditní karty</a><a href="https://www.penize.cz/bankovni-poplatky">Bankovní poplatky</a><a href="https://www.penize.cz/prime-bankovnictvi">Přímé bankovnictví</a><a href="https://www.penize.cz/druzstevni-zalozny">Družstevní záložny</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2019</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2019</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2019 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201906.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      //<![CDATA[
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2019-04-04/global.js", function(){
        
      $('#popUp .close').on('click', function(){
        SetCookies("ClosePopUp", "close", 1);
        $('#popUp').css('display', 'none');
      });
        
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
      
      function ABCheck()
      {
        var abVisible = $('#ablockertest').is(':visible');

        if(adblock || !abVisible)
        {
        $('#adblocker').show();
        }
      }
        
      
        window.setTimeout(ABCheck, 2000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div></div><script src="https://1gr.cz/js/uni/paticka.js?rr=56"></script>
<script>if (window.Ads) Ads.serve({ "slots":[{ "position":11,"provider":"sas","id":"halfpagead","sticky":true,"sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz" }, { "position":22,"provider":"sas","id":"300x250","sas-size":"300x250,250x250,210x210" , "site":"penize_cz" }, { "position":28,"provider":"sas","id":"branding","branding":true,"sas-size":"2000x1280,998x200,998x100,750x100,728x90,2000x1400,970x100,970x210,970x90" , "site":"penize_cz" }, { "position":901,"provider":"sas","id":"300x600_pcz","sas-size":"300x600,300x300,250x250,300x250,160x600,120x600,240x400,120x240" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":902,"provider":"sas","id":"300x300_1_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":905,"provider":"sas","id":"300x300_3_pcz","sas-size":"300x300,300x250,250x250" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":908,"provider":"sas","id":"680x200_pod_clanky_pcz","sas-size":"680x200,480x300" , "site":"penize_cz_partners", "section":"ucty_a_karty" }, { "position":910,"provider":"sas","id":"980x500_pcz","sas-size":"980x500,800x600" , "site":"penize_cz_partners", "section":"ucty_a_karty" }] });</script><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>