<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Nejvyšší čas na daňové přiznání. Opozdilce čeká obří sankce | Peníze.cz</title><meta name="description" content="Jediný den zpoždění se letos může pořádně prodražit. Projděte si naše návody a rychle na to!" /><link rel="preconnect" href="https://static-css.pencdn.cz" /><link rel="preconnect" href="https://js.pencdn.cz" /><link rel="preconnect" href="https://1gr.cz" /><link rel="shortcut icon" href="https://static-css.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="daně, daňové přiznání" /><meta property="og:title" content="Nejvyšší čas na daňové přiznání. Opozdilce čeká obří sankce" /><meta property="og:description" content="Jediný den zpoždění se letos může pořádně prodražit. Projděte si naše návody a rychle na to!" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/406129.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/419807-nejvyssi-cas-na-danove-priznani-opozdilce-ceka-obri-sankce" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Nejvyšší čas na daňové přiznání. Opozdilce čeká obří sankce" /><meta name="twitter:description" content="Jediný den zpoždění se letos může pořádně prodražit. Projděte si naše návody a rychle na to!" /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/406129.jpg" /><meta name="twitter:url" content="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/419807-nejvyssi-cas-na-danove-priznani-opozdilce-ceka-obri-sankce" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/response/2020-07-28_1/response.css" media="screen" type="text/css" /><script type="text/javascript">
        var userid2='';
        window["adblock"] = window["adblock"] !== undefined ? window["adblock"] : true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '80040'});
        
        dataLayer.push({'author': 'Petr Kučera'});
        
        dataLayer.push({'contentType': 'article-01JAK-Jak na to'});
        dataLayer.push({'breadcrumb': 'penize-cz|dane|dan-z-prijmu|dan-z-prijmu-fyzickych-osob|nejvyssi-cas-na-danove-priznani-opozdilce-ceka-obri-sankce'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="80040" /></fieldset><div id="main"><div class="ad-placement noprint" id="ablockertest"></div><div class="reklamabg"><div class="ad"><table id="r-leaderboardhp" class="r-main ahead s_branding"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="branding"></div></div></td></tr></table></div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.penize.cz" itemprop="item"><span itemprop="name">Peníze.cz</span></a><meta itemprop="position" content="1" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/dane" title="Daně" itemprop="item"><span itemprop="name">Daně</span></a><meta itemprop="position" content="2" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/dan-z-prijmu" title="Daň z příjmů" itemprop="item"><span itemprop="name">Daň z příjmů</span></a><meta itemprop="position" content="3" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/dan-z-prijmu-fyzickych-osob" title="Daň z příjmů fyzických osob" itemprop="item"><span itemprop="name">Daň z příjmů fyzických osob</span></a><meta itemprop="position" content="4" /></div> &gt; <div itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement"><a href="//www.penize.cz/dan-z-prijmu-fyzickych-osob/419807-nejvyssi-cas-na-danove-priznani-opozdilce-ceka-obri-sankce" title="Nejvyšší čas na daňové přiznání. Opozdilce čeká obří sankce" itemprop="item"><span itemprop="name">Nejvyšší čas na daňové přiznání. Opozdilce čeká obří sankce</span></a><meta itemprop="position" content="5" /></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Nejvyšší čas na daňové přiznání. Opozdilce čeká obří sankce" /><h1 itemprop="name">Nejvyšší čas na daňové přiznání. Opozdilce čeká obří sankce</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70003558-petr-kucera" class="ainfo" itemprop="url"><span itemprop="name">Petr Kučera</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01JAK-jak-na-to" class="ainfo"><span itemprop="articleSection">Jak na to</span></a> | 16. 8. 2020</div><meta itemprop="datePublished" content="2020-08-16" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Jediný den zpoždění se letos může pořádně prodražit. Projděte si naše návody a rychle na to!</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w600-h330/406129.jpg" alt="Nejvyšší čas na daňové přiznání. Opozdilce čeká obří sankce" itemprop="url" /><meta itemprop="width" content="600" /><meta itemprop="height" content="330" /></div><p class="info right"><i>Zdroj: Shutterstock</i></p><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div class="adWrap"><div class="ad"><div id="r-super300" class="r-main m22 s_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="300x250"></div><div class="fc0"></div></div></div></div></div><p>Na <a href="https://www.penize.cz/dan-z-prijmu/danove-priznani-online">podání přiznání k dani z příjmů</a> za rok 2019 zbývají poslední hodiny. V úterý 18. srpna už opravdu končí všechny odklady.</p><div class="ad"><div id="r-touchbranding" class="r-main r-box touch-215 s_m_branding"><div class="r-head"><span></span></div><div class="r-body"><div id="m_branding"></div></div></div></div><div id="ssp-zone-124037" class="adSeznam" style="margin: 0 auto 20px;"></div><p>Nejpozději v úterý je potřeba daň i zaplatit, a to tak, aby finanční úřad už skutečně měl peníze u sebe. Nestačí tedy jenom zadat platební příkaz, jestliže u vaší banky nemáte jistotu, že na účet příjemce <a href="https://www.penize.cz/internetbanking/417396-do-kdy-zadat-platbu-aby-prisla-ve-stejny-den-prehled-bank">dorazí ještě ve stejný den</a>.</p><p>Opozdilci letos nemohou spoléhat na žádnou toleranci. Standardně sice lze podat přiznání bez sankce ještě o pět dnů později a daň zaplatit o čtyři dny po termínu, tentokrát je to ale jinak.</p><p>Ministerstvo financí kvůli koronaviru neodložilo přímo lhůtu pro <a href="https://www.penize.cz/dan-z-prijmu/danove-priznani-online">podání přiznání</a> (a zaplacení daně), ale jenom prominulo sankce spojené s případným zpožděním – do 18. srpna. V čem je rozdíl? Kdo to nestihne ani do 18. srpna, tomu se napočítají sankce hned od původního termínu.</p><p>Sankce za každý den po splatnosti je sice jenom 0,05 procenta daně (nejvýš pět procent), jenže od řádného termínu 1. dubna letos uplyne už 140 dnů. Třeba daň ve výši 50 000 korun se tak letos může hned 19. srpna zvýšit o dalších 2500 korun. K tomu ještě 2733 korun na úrocích z prodlení (14,25 % ročně). Celkem tak zaplatíte přinejmenším o desetinu víc.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">S námi přiznání nebolí</h2><div class="in"><div class=""><div style=""><div style="position: relative;"><div class="img" style="position: relative;"><img data-src="https://js.pencdn.cz/acimage/w-h-q80/412736.jpg" alt="" class="offset5 lazy" style="" /></div><span class="imgSource"><span class="imgSourceBg"><span class="imgSourceDesc">Zdroj: Shutterstock</span></span></span></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        
            <h3>Potřebujete vyplnit daňové přiznání? </h3><h3>Rychle, spolehlivě a bezbolestně?</h3><h3>Máme řešení!</h3>
          
        <div class="clear offset"></div>
        <div class="center offset25"><a href="https://www.penize.cz/dan-z-prijmu/danove-priznani-online" class="submit">Daně rychle</a></div></div></div></div><p>Podobně to letos funguje také u <a href="https://www.penize.cz/formulare/253159-prehledy-o-prijmech-a-vydajich-osvc-pro-cssz-a-zdravotni-pojistovny">přehledu o příjmech a výdajích</a> ohledně sociálního pojištění pro <a href="https://www.penize.cz/tema/sprava-socialniho-zabezpeceni">Českou správu sociálního zabezpečení</a>. Bez sankcí ho lze podat měsíc po lhůtě pro <a href="https://www.penize.cz/tema/danove-priznani">daňové přiznání</a>. To znamená, že přehled pro správu sociálního zabezpečení za rok 2019 stačí podat až do 18. září 2020. Ani v tomhle případě nejde o formální posunutí lhůty, ale jenom o prominutí sankcí. Kdo se přesto zpozdí, naběhnou mu hned od původního termínu.</p><p>Zato u přehledů pro <a href="https://www.penize.cz/zdravotni-pojistovny">zdravotní pojišťovny</a> je letos pořádný zmatek. Lhůta pro podání prodloužená přímo v zákoně skončila už 3. srpna, deset dnů poté se ale ministerstvo zdravotnictví probudilo a domluvilo s pojišťovnami, že případné sankce za pozdní podání odpustí až do měsíce po daních – tedy také do 18. září. Na samotnou platbu (doplatek) se ale tahle úleva automaticky nevztahuje. Podrobně jsme o té absurditě <a href="https://www.penize.cz/zdravotni-pojisteni/419774-absurdni-tecka-osvc-maji-zaplatit-driv-nez-staci-podat-prehled">psali v samostatném článku</a>.</p><p>Hlavní pravidla pro přiznání za rok 2019 se oproti předchozímu roku nezměnila. Zvyšují se jenom některé limity. Výdajové paušály pro podnikatele stouply na dvojnásobek a vrací se tam, kde byly donedávna. Rostou také limity navázané na <a href="https://www.penize.cz/mzda-a-plat/411358-taky-vam-musi-dat-vic-podivejte-se-jak-rust-minimalni-mzdy-pomuze-vsem">zvyšování minimální mzdy</a> – pro školkovné, bonus na dítě, solidární daň nebo zdanění důchodů. Jinak se nic zásadního nemění ani v <a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412328-jak-si-snizit-dane-co-vsechno-letos-muzete-vyuzit">daňových výhodách</a>, ani v seznamu situací, <a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/413081-kdo-letos-musi-podat-danove-priznani-nejen-podnikatele">kdy je potřeba podat přiznání</a>. </p><p>Tady jsou podrobné návody a další související informace: </p><ul><li><strong><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412328-jak-si-snizit-dane-co-vsechno-letos-muzete-vyuzit">Jak si snížit daně. Co všechno letos můžete využít</a></strong></li><li><strong><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/413270-zmeny-v-danovem-priznani-co-vsechno-je-letos-jinak">Změny v daňovém přiznání. Co všechno je letos jinak</a></strong></li><li><strong><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412803-danove-slevy-2019-a-2020-neplatte-zbytecne-vic">Daňové slevy 2019 a 2020. Neplaťte zbytečně víc</a></strong></li><li><strong><a href="https://www.penize.cz/rodicovsky-prispevek/412919-rodicovsky-prispevek-nove-ovlivni-porodne-slevu-na-manzelku-ne">Rodičovský příspěvek nově ovlivní porodné. Slevu na manželku ne</a></strong></li><li><strong><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/413081-kdo-letos-musi-podat-danove-priznani-nejen-podnikatele">Kdo musí podat daňové přiznání za rok 2019</a></strong></li><li><strong><a href="https://www.penize.cz/socialni-pojisteni/419345-navod-pro-osvc-jak-vyplnit-prehledy-pro-cssz-a-zdravotni-pojistovnu">Návod pro OSVČ: Jak vyplnit přehledy pro ČSSZ a zdravotní pojišťovnu</a></strong></li><li><strong><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/414851-dane-konecne-vyridite-online-schillerove-vlajkova-lod-proplula">Přiznání konečně vyřídíte online. Schillerové vlajková loď proplula</a></strong></li><li><strong><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/417067-dane-potichu-rostou-schillerova-nechce-rozmrazit-zakladni-slevu">Daně potichu rostou. Schillerová nechce rozmrazit základní slevu</a></strong></li></ul>
      <div class="toolBox "><div class="title"><a href="https://www.penize.cz/dan-z-prijmu/danove-priznani-online">Daňové přiznání online</a></div><div class="in"><p class="desc"><b>Ještě je čas! Daňové přiznání za rok 2019 můžete podat bez sankcí až do 18. srpna. Generálním pardonem se odpouštějí sankce za pozdní podání i pozdní zaplacení daně, pokud to zvládnete do 18. 8. 2020.</b><br />Připravte si s námi kompletní daňové přiznání online za 15 minut, bez registrace a anonymně. Za cenu jednoho lístku do kina. Na podání daňového přiznání máte ještě:</p><table style="width: 230px; margin: 0 auto;"><tbody class="noBorder"><tr><td class="center info" style="width: 25%">dní</td><td class="center info" style="width: 25%">hodin</td><td class="center info" style="width: 25%">minut</td><td class="center info">vteřin</td></tr></tbody></table><div id="countdown"></div><div class="center offsetTop"><a href="https://www.penize.cz/dan-z-prijmu/danove-priznani-online" class="redSubmit big offset">Chci vyplnit daňové přiznání</a><p class="noMargin desc">
          Chcete-li si jen stáhnout formuláře, pokračuje na <a href="https://www.penize.cz/formulare#dane">daňové formuláře</a></p></div><link href="//www.penize.cz/css/jquery.countdown.css" rel="stylesheet" /><script type="text/javascript">
        WaitForObjectLoad('jQuery', function () {
        var s = document.createElement("script"), ss = document.getElementsByTagName("script")[0];
        s.setAttribute("src", "//www.penize.cz/javascript/jquery.countdown.js");
        s.addEventListener("load", function () {
        $('#countdown').countdown({
        timestamp: new Date(2020, 7, 18, 23, 59, 59, 0),
        timerEnd: function () { $('.selfPromoBox').addClass('hidden'); }
        });
        })
        ss.parentNode.appendChild(s);
        });
      </script></div></div>
    <div class="wide"><div class="ad"><div id="r-908" class="r-main m908 s_680x200_pod_clanky_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="680x200_pod_clanky_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="r-touchws" class="r-main touch-203 s_m_300x250"><div class="r-head"><span></span></div><div class="r-body"><div id="m_300x250"></div></div></div></div><div id="ssp-zone-124047" class="adSeznam" style="margin: 0 auto 20px;"></div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div><a href="http://www.facebook.com/sharer/sharer.php?title=Nejvy%c5%a1%c5%a1%c3%ad%20%c4%8das%20na%20da%c5%88ov%c3%a9%20p%c5%99izn%c3%a1n%c3%ad.%20Opozdilce%20%c4%8dek%c3%a1%20ob%c5%99%c3%ad%20sankce&amp;u=https%3a%2f%2fwww.penize.cz%2fdan-z-prijmu-fyzickych-osob%2f419807-nejvyssi-cas-na-danove-priznani-opozdilce-ceka-obri-sankce" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-facebook"></span></a><a class="margin-left" href="https://twitter.com/intent/tweet?text=Nejvy%c5%a1%c5%a1%c3%ad%20%c4%8das%20na%20da%c5%88ov%c3%a9%20p%c5%99izn%c3%a1n%c3%ad.%20Opozdilce%20%c4%8dek%c3%a1%20ob%c5%99%c3%ad%20sankce&amp;related=penize_cz&amp;via=penize_cz&amp;url=https%3a%2f%2fwww.penize.cz%2fdan-z-prijmu-fyzickych-osob%2f419807-nejvyssi-cas-na-danove-priznani-opozdilce-ceka-obri-sankce" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-penize2018-twitter"></span></a><a class="margin-left" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.penize.cz%2fdan-z-prijmu-fyzickych-osob%2f419807-nejvyssi-cas-na-danove-priznani-opozdilce-ceka-obri-sankce&amp;title=Nejvy%c5%a1%c5%a1%c3%ad%20%c4%8das%20na%20da%c5%88ov%c3%a9%20p%c5%99izn%c3%a1n%c3%ad.%20Opozdilce%20%c4%8dek%c3%a1%20ob%c5%99%c3%ad%20sankce&amp;source=https%3a%2f%2fwww.penize.cz" onclick="return !window.open(this.href, '_blank', 'width=600, height=600');" rel="noopener"><span class="icon-circle icon-linkedin"></span></a></div><div><a href="/clanky/send/419807-nejvyssi-cas-na-danove-priznani-opozdilce-ceka-obri-sankce"><span class="ico-text right">Odeslat<br />e-mailem</span><span class="icon-circle icon-penize2018-email"></span></a><div onclick="itemHit(419807, 21); window.print(); return false;" class="margin-left fakeLink"><span class="ico-text">Vytisknout</span><span class="icon-circle icon-penize2018-tisk"></span></div></div></div><div class="article-rating" id="rating"><p>Líbil se vám článek?</p><div><div class="ratingCenter article"><div class="value gray">0</div><div><span class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=419807&amp;rank=1#rating'}">Ano</span><span class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=419807&amp;rank=-1#rating'}">Ne</span></div></div><div class="center"><a href="/diskuze/419807-nejvyssi-cas-na-danove-priznani-opozdilce-ceka-obri-sankce" class="submit offset5">Vstoupit do diskuze</a><br /><span class="info">V diskuzi je celkem 0 komentářů</span></div></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/tema/sprava-socialniho-zabezpeceni">Česká správa sociálního zabezpečení</a>, <a href="https://www.penize.cz/dan-z-prijmu">daň z příjmů</a>, <a href="https://www.penize.cz/dane">daně</a>, <a href="https://www.penize.cz/tema/danove-priznani">daňové přiznání</a>, <a href="https://www.penize.cz/tema/odklad-plateb">odklad plateb</a>, <a href="https://www.penize.cz/tema/osvc">osvč</a>, <a href="https://www.penize.cz/podnikani">podnikání</a>, <a href="https://www.penize.cz/tema/prehled-o-prijmech-a-vydajich">přehled o příjmech a výdajích</a>, <a href="https://www.penize.cz/tema/prehledy">přehledy</a>, <a href="https://www.penize.cz/socialni-pojisteni">sociální pojištění</a></p></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="toolBox"><p class="title"><a href="https://reality.penize.cz" target="_blank" rel="noopener">Hledá nové bydlení?</a></p><div class="in"><img data-src="https://www.bezrealitky.cz/img/logo-bezrealitky.svg" class="lazy fr" alt="Berzrealitky" /><p class="desc">Vyzkoušejte náš katalog nemovitostí, při jehož tvorbě jsme se spojili s předním českým portálem Bezrealitky.</p><div class="clear offsetTop"><iframe data-src="https://smenarna.penize.cz/reality?small=1" class="lazy" style="width: 100%;" frameborder="0" scrolling="no" id="reality-iframe"></iframe></div><script>
        window.addEventListener("message", receiveMessage, false);

        function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;
        if (origin !== "https://smenarna.penize.cz")
        return;
          
        console.log(event.data);
        var f = document.querySelector("#reality-iframe");
        f.style.height = event.data + "px";
        }
      </script></div></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/zdravotni-pojisteni/419774-absurdni-tecka-osvc-maji-zaplatit-driv-nez-staci-podat-prehled" data-itemid="419774"><a href="https://www.penize.cz/zdravotni-pojisteni/419774-absurdni-tecka-osvc-maji-zaplatit-driv-nez-staci-podat-prehled" onclick="itemHit(419774, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/413454.jpg" alt="Absurdní tečka: OSVČ mají zaplatit dřív, než stačí podat přehled" /></span><span class="label">Absurdní tečka: OSVČ mají zaplatit dřív,...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r-hpa1" class="r-main m11 s_halfpagead"><div class="r-head"><span></span></div><div class="r-body"><div id="halfpagead"></div><div class="fc0"></div></div></div></div><div class="toolBox usetriBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">12&nbsp;634&nbsp;824&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci si spořit na stáří</span><span class="ico icon-penize2018-invest-0"></span></a><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank" rel="noopener"><span class="label">Chci nové bydlení</span><span class="ico icon-penize2018-mort-0"></span></a><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank" rel="noopener"><span class="label">Mám finanční potíže</span><span class="ico icon-penize2018-loan-4"></span></a><a href="https://usetri.penize.cz/povinne-ruceni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=povinne-ruceni" class="subtitle" target="_blank" rel="noopener"><span class="label">Povinné ručení</span><span class="ico icon-penize2018-big-8"></span></a></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit" target="_blank" rel="noopener">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r-902" class="r-main m902 s_300x300_1_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_1_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title formulare"><a href="//www.penize.cz/formulare">
                     
                     Formuláře ke stažení</a></p><div class="in"><div class="text"><ul class="bullet"><li><a href="//www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové přiznání k dani z příjmu fyzických osob</a></li><li><a href="//www.penize.cz/formulare/67176-danove-priznani-k-dani-z-prijmu-pravnickych-osob">Daňové přiznání k dani z příjmů právnických osob</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/formulare">Další formuláře</a></div></div></div><div class="ad"><div id="r-901" class="r-main m901 s_300x600_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x600_pcz"></div><div class="fc0"></div></div></div></div><div class="offset20"><a href="//www.penize.cz/kalkulacky/vypocet-dane-danova-kalkulacka" title="Výpočet daně – Daňová kalkulačka 2011"><img src="https://static-gif.pencdn.cz/images/danova-kalkulacka-300x100.jpg" alt="Výpočet daně – Daňová kalkulačka 2011" /></a></div><div class="toolBox"><h3 class="title "><a href="https://www.penize.cz/dane/danovy-kalendar">Daňový kalendář 2020</a></h3><div class="in"><div class="desc">Daňový kalendář pro rok 2020 přináší přehled termínů pro včasné placení daní a pojistného. Obsahuje daňové povinnosti jak pro fyzické osoby, tak pro firmy a OSVČ.</div><a href="https://www.penize.cz/dane/danovy-kalendar"><img data-src="https://static-css.pencdn.cz/images/kalendar.jpg" alt="Daňový kalendář 2019" class="lazy" width="278" height="200" /></a></div></div><div class="ad"><div id="r-905" class="r-main m905 s_300x300_3_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="300x300_3_pcz"></div><div class="fc0"></div></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62542-dane" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412746-rocni-zuctovani-dani">Roční zúčtování daní</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62542-dane">Daně</a> &gt;&nbsp;<a href="https://www.penize.cz/62553-dane-z-prijmu">Daně z příjmů</a> &gt;&nbsp;<a href="https://www.penize.cz/62561-dan-z-prijmu-fyzickych-osob">Daň z příjmů fyzických osob</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, prosím jak mám postupovat při podání daňového přiznání když mám za rok 2019 příjem od dvou zaměstnavatelů za prvních 7 měsíců od zaměstnavatele jehož firma již neexistuje a já nejsem schopnat...</i><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412746-rocni-zuctovani-dani" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62553-dane-z-prijmu">Daně z příjmů</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412746-rocni-zuctovani-dani">Roční zúčtování daní</a></li><li><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412706-student-smlouvy-o-dilo-za-umeleckou">Student - smlouvy o dílo za uměleckou</a></li><li><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/412681-vydaje-pri-pronajmu">Vydaje pri pronajmu</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62554-dph">DPH</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dph/410568-dane-a-dropshipping">Daně a Dropshipping</a></li><li><a href="https://www.penize.cz/dph/410192-silnicni-dan">Silniční daň</a></li><li><a href="https://www.penize.cz/dph/410168-vypocet-dph-ze-statu-eu">Výpočet DPH ze státu EU</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62556-majetkove-dane">Majetkové daně</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/412657-oceneni-darovaneho-pozemku">Ocenění darovaného pozemku</a></li><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/412635-darovani-poloviny-domu">Darování poloviny domu</a></li><li><a href="https://www.penize.cz/dan-z-nemovitosti/412553-zpevnena-plocha">Zpevněná plocha</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62558-pojistne-na-socialni-zabezpeceni-a-zdravotni-pojisteni">Pojistné na sociální zabezpečení a zdravotní pojištění </a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/410167-prace-na-dpc-a-osvc">Práce na DPČ a OSVČ</a></li><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/334572-vedlejsi-a-hlavni-cinnost-zp-a-cssz">Vedlejsi a hlavni cinnost - zp a cssz</a></li><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/334473-nejsem-student">Nejsem student</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img data-src="https://js.pencdn.cz/acimage/w80/59240.jpg" class="lazy" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img data-src="https://js.pencdn.cz/acimage/w80/59245.jpg" class="lazy" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska"><img data-src="https://js.pencdn.cz/acimage/w80/60051.jpg" class="lazy" width="80" height="57" alt="Den daňové svobody aneb zahrajte si na Kalouska" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska">Den daňové svobody aneb zahrajte si na Kalouska</a></p><p class="descNoMargin">Den daňové svobody symbolizuje okamžik, kdy přestaneme vydělávat na stát. Zahrajte si na ministra financí a zjistěte, jak dobrý „výběrčí“ by z vás byl.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title">Články na Heroine.cz</p><div class="in"><div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/kultura/2885-od-viktorianskeho-hororu-po-neonoir-serial-penny-dreadful-je-zpet-jen-uz-nema-kultovni-potencial" target="_blank">Od viktoriánského hororu po neonoir. Seriál Penny Dreadful je zpět, jen už nemá kultovní potenciál</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/kultura/2885-od-viktorianskeho-hororu-po-neonoir-serial-penny-dreadful-je-zpet-jen-uz-nema-kultovni-potencial" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2887.jpg" class="lazy" alt="Od viktoriánského hororu po neonoir. Seriál Penny Dreadful je zpět, jen už nemá kultovní potenciál" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Na HBO je k vidění obnovený seriál Penny Dreadful. Šestákové historky se tentokrát odehrávají...<a href="https://www.heroine.cz/kultura/2885-od-viktorianskeho-hororu-po-neonoir-serial-penny-dreadful-je-zpet-jen-uz-nema-kultovni-potencial" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/kultura/2882-lola-do-kin-jde-emocemi-nabita-road-movie-o-zivote-mladych-trans-lidi" target="_blank">Lola: do kin jde emocemi nabitá road-movie o životě mladých trans lidí</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/kultura/2882-lola-do-kin-jde-emocemi-nabita-road-movie-o-zivote-mladych-trans-lidi" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2883.jpg" class="lazy" alt="Lola: do kin jde emocemi nabitá road-movie o životě mladých trans lidí" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Dnes do českých kin vstupuje belgické drama Lola o dívce, která se po smrti své matky...<a href="https://www.heroine.cz/kultura/2882-lola-do-kin-jde-emocemi-nabita-road-movie-o-zivote-mladych-trans-lidi" target="_blank">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.heroine.cz/vztahy/2873-dite-jako-zbran-co-delat-kdyz-partner-pri-rozvodu-sahne-ke-krivym-obvinenim" target="_blank">Dítě jako zbraň. Co dělat, když partner při rozvodu sáhne ke křivým obviněním</a></p><div style="display: flex;"><div><a href="https://www.heroine.cz/vztahy/2873-dite-jako-zbran-co-delat-kdyz-partner-pri-rozvodu-sahne-ke-krivym-obvinenim" target="_blank"><img data-src="https://heroine-img.pencdn.cz/acimage/w100/2874.jpg" class="lazy" alt="Dítě jako zbraň. Co dělat, když partner při rozvodu sáhne ke křivým obviněním" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p>Právní systém na spoustu situací v rozvodových sporech nabízí alespoň základní řešení,...<a href="https://www.heroine.cz/vztahy/2873-dite-jako-zbran-co-delat-kdyz-partner-pri-rozvodu-sahne-ke-krivym-obvinenim" target="_blank">více</a></p></div></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80402_163"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Tomáš Karpíšek</p><p class="personDesc">restauratér a podnikatel, Ambiente
</p></div><div class="col2 center"><p class="h4">Daniel Beneš</p><p class="personDesc">manažer</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80402_163"><input type="hidden" name="DuelPerson1" value="168" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80402_163" value="0" /><input type="hidden" name="DuelPerson2" value="123" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80402_163" value="0" /><input type="hidden" name="DuelHash" value="80402_163" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80402_163').value = 1; document.forms.duelForm_80402_163.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236076.jpg" class="lazy" width="100" height="140" alt="Tomáš Karpíšek" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />50,00 %</span><br /><span class="small">z 8 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80402_163').value = 1; document.forms.duelForm_80402_163.submit();"><img data-src="https://js.pencdn.cz/acimage/w100-h140/236031.jpg" class="lazy" width="100" height="140" alt="Daniel Beneš" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />0,00 %</span><br /><span class="small">z 2 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80402_163.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80402_201"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/417394-konec-superhrube-mzdy-jak-si-polepsite-kdyz-babis-otoci" onmousedown="itemHit(417394, 37)">Konec superhrubé mzdy: Jak si polepšíte, když Babiš otočí</a></p><div class="img"><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/417394-konec-superhrube-mzdy-jak-si-polepsite-kdyz-babis-otoci" onmousedown="itemHit(417394, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/419426.jpg" class="lazy" width="110" height="60" alt="Konec superhrubé mzdy: Jak si polepšíte, když Babiš otočí" /></a></div><p class="descNoMargin">Už je to tady zase. A odvážnější než dřív. Vláda, která před týdnem odmítla jednoduše...<a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/417394-konec-superhrube-mzdy-jak-si-polepsite-kdyz-babis-otoci" class="small" onmousedown="itemHit(417394, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/zdravotni-pojisteni/419774-absurdni-tecka-osvc-maji-zaplatit-driv-nez-staci-podat-prehled" onmousedown="itemHit(419774, 37)">Absurdní tečka: OSVČ mají zaplatit dřív, než stačí podat přehled</a></p><div class="img"><a href="https://www.penize.cz/zdravotni-pojisteni/419774-absurdni-tecka-osvc-maji-zaplatit-driv-nez-staci-podat-prehled" onmousedown="itemHit(419774, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/413454.jpg" class="lazy" width="110" height="60" alt="Absurdní tečka: OSVČ mají zaplatit dřív, než stačí podat přehled" /></a></div><p class="descNoMargin">Ministr zdravotnictví přichází 10 dnů po termínu s řešením komplikace, kterou mohl v klidu...<a href="https://www.penize.cz/zdravotni-pojisteni/419774-absurdni-tecka-osvc-maji-zaplatit-driv-nez-staci-podat-prehled" class="small" onmousedown="itemHit(419774, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/419227-bohati-maji-platit-vyssi-dan-jak-je-to-doopravdy" onmousedown="itemHit(419227, 37)">Bohatí mají platit vyšší daň. Jak je to doopravdy</a></p><div class="img"><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/419227-bohati-maji-platit-vyssi-dan-jak-je-to-doopravdy" onmousedown="itemHit(419227, 37)"><img data-src="https://js.pencdn.cz/acimage/w110/419469.jpg" class="lazy" width="110" height="60" alt="Bohatí mají platit vyšší daň. Jak je to doopravdy" /></a></div><p class="descNoMargin">Rovná daň skončí, lidé s vyššími příjmy mají platit vyšší sazbu než ostatní. Přesto nezaplatí...<a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/419227-bohati-maji-platit-vyssi-dan-jak-je-to-doopravdy" class="small" onmousedown="itemHit(419227, 37)">více</a></p></div></div></div></div></div></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/www/print/2020-05-21_2/print.css');</script><script>
    WaitForObjectLoad('$', function(){
    $('.imgSource').on('click', function(){
    $(this).toggleClass('show');
    });
    });
  </script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="https://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://www.heroine.cz" target="_blank" rel="noopener">Heroine</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="https://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="https://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img data-src="https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="lazy middle" /></a><script>
              document.querySelector('#partners_partner').addEventListener('mouseenter', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner.png';
              });
              document.querySelector('#partners_partner').addEventListener('mouseleave', function () {
              this.querySelector('img').src = 'https://static-css.pencdn.cz/images/banners/partners/partners_partner_cb.png';
              });
            </script></div><div class="ad block"><a href="https://www.conseq.cz/?utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner_webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-css.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg><span class="claim">Největší web<br />o osobních financích</span></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane" class="active">Daně</a><div id="sub-menu"><a href="https://www.penize.cz/dan-z-prijmu" class="active">Daň z příjmů</a><a href="https://www.penize.cz/majetkove-dane">Majetkové daně</a><a href="https://www.penize.cz/socialni-pojisteni">Sociální pojištění</a><a href="https://www.penize.cz/zdravotni-pojisteni">Zdravotní pojištění</a><a href="https://www.penize.cz/spotrebni-dane">Spotřební daně</a><a href="https://www.penize.cz/dph">DPH</a><a href="https://www.penize.cz/silnicni-dan">Silniční daň</a><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb</a><a href="https://www.penize.cz/dane/danovy-kalendar">Daňový kalendář 2020</a></div><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="mobileMainMenu"><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><a href="https://www.penize.cz/tema/dovolena">Dovolená</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://usetri.penize.cz" target="_blank" rel="noopener">Finanční produkty</a></div><div id="mobileMenuIco"></div></nav><div id="covid-menu" class="noprint"><div id="covid-menu-desktop"><div><div>
          COVID - 19
          <span>Aktuální informace</span></div></div><a href="https://www.penize.cz/koronavirus">
        Speciál<br />koronavirus</a><a href="https://www.penize.cz/koronavirus/restaurace-hospody-obchody-posta" class="split">
        Restaurace<br />a služby</a><a href="https://www.penize.cz/koronavirus/dane-pujcky-hypoteky-uvery" class="split">
        Daně<br />a finance</a><a href="https://www.penize.cz/koronavirus/podnikani-EET-kurzarbeit-osvc" class="split">
        Podnikatelé<br />a OSVČ</a><a href="https://www.penize.cz/koronavirus/nemocenska-karantena-osetrovne-zamestnani" class="split">
        Zaměstanci<br />a firmy</a><a href="https://www.penize.cz/kalkulacky" class="split">
        Praktické<br />kalkulačky</a></div><a id="covid-menu-mobile" href="https://www.penize.cz/koronavirus"><span>Koronavirus a peníze</span></a></div><style>
    #covid-menu { height: 50px; background: url(https://static-css.pencdn.cz/css/images/korona-pruh.png) no-repeat center left; background-size: cover;  font-size: 11px; line-height: 15px; font-weight: bold; align-items: center; text-align: center; color: #fff; border-top: 1px solid rgba( 255, 255, 255, 0.9); }
    #covid-menu-mobile { display: flex; align-items: center; justify-content: center; height: 100%; color: #fff; font-size: 20px; }
    #covid-menu-mobile > span  { position: relative; }
    #covid-menu-desktop { display: none; justify-content: space-between; height: 100%; }
    #covid-menu-desktop > div { flex-basis: 117px; position: relative; height: 100%; display: flex; justify-content: center; align-items: center; }
    #covid-menu-desktop > div:before { content: ''; background: #CD1719; width: 96px; display: inline-block; position: absolute; height: 100%; top: 0; left: 0; }
    #covid-menu-desktop > div:after { content: ''; width: 21px; height: 100%; position: absolute; top: 0; left: 96px; border-color: transparent transparent transparent #CD1719; border-style: solid; border-width: 24px 0 24px 18px; box-sizing: border-box; }
    #covid-menu-desktop > div > div { position: relative;  padding-right: 10px; }
    #covid-menu-desktop > div span { display: inline-block; font-weight: normal; font-size: 10px; }
    #covid-menu-desktop > a { flex-basis: 151px; position: relative; color: #fff; height: 100%; display: flex; justify-content: center; align-items: center; flex-shrink: 0; flex-grow: 1; }
    #covid-menu-desktop > a:hover { background: rgba(255, 255, 255, 0.4); }
    #covid-menu-desktop > a.split { border-left: 1px solid #CD1719; }
    
      #content { padding: 185px 0 0!important; }
      #sub-menu > a { height: 42px; }
      
      @media only screen and (min-width: 1024px) {
        #covid-menu { margin-top: 43px; }
        #content { padding: 320px 0 0!important; }
        #covid-menu-mobile { display: none; }
        #covid-menu-desktop { display: flex; }
      }
      </style><script>
    document.querySelector('#moreMenu').addEventListener('click', function () {
    var more = document.querySelector('#moreMenu_items');
    if (more.offsetParent) {
    more.style.display = 'none';
    } else {
    more.style.display = 'block';
    }
    });
  </script></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/koronavirus">Koronavirus – aktuální informace</a></li><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/zivotni-pojisteni">Životní pojištění</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/srovnani2/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2020</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2020</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2020 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div></div><div id="popUp" class="toolBox noprint"><p class="title"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener">Chytré čtení pro vás</a><span class="close"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank" rel="noopener"><img data-src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_202008.jpg" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne/?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank" rel="noopener">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy" class="noprint"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><div id="adblocker" style="position: fixed; top: 0; left: 0; right: 0; z-index: 999;" class="noprint"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
              </p></div></div></div></div></div><script>
      var IsSeznam = 0;
      var ArticleID = '419807';
    </script><script>
      //<![CDATA[
      var ShowPopUp = true;
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/adframe.js");
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/jquery.min.js", function(){
      asyncLoad("script", "https://static-css.pencdn.cz/javascript/www/2020-06-01/global.js", function(){
      $('#popUp .close').on('click', function(){
      SetCookies("ClosePopUp", "close", 1);
      $('#popUp').css('display', 'none');
      });

      (function(){
      if (window.outerWidth > 1024) {
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      if(IsSeznam === 1 && $('#rating').length){
      $(window).scroll(function(){
      if(($(window).scrollTop() > ($('#rating').offset().top + $('#rating').height() - $(window).height())) && ShowPopUp){
      ShowPopUp = false;
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      });
      }else{
      document.querySelector('#popUp img').src = document.querySelector('#popUp img').getAttribute('data-src');
      $('#popUp').css('display', 'block');
      SetCookies("ClosePopUp", "close", 1);
      }
      }, 3000);
      }
      }
      }());

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }

      
        window.setTimeout(ABCheck, 10000);
      
      });
      });
      //]]>
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r-910" class="r-main m910 s_980x500_pcz"><div class="r-head"><span></span></div><div class="r-body"><div id="980x500_pcz"></div><div class="fc0"></div></div></div></div><div class="ad"><div id="m_sticky"></div></div></div><!--Mafra--><script>
    var positionsInPage = '|partners-dane:22|mobile:215|partners-dane:908|mobile:203|partners-dane:11|partners-dane:902|partners-dane:901|partners-dane:905|partners-dane:28|partners-dane:910|mobile:205'.split('|');
  </script><script src="https://1gr.cz/js/uni/uni.js?rr=50"></script><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><script src="https://1gr.cz/js/uni/paticka.js?rr=50"></script><script src="https://static-css.pencdn.cz/javascript/www/mafra/2020-02-04/mafra-pcz-nojq.js"></script><link rel="stylesheet" href="https://1gr.cz/css/externi/reklama.css?rr=20" /><!--Mafra--><script type="text/javascript">
        _satellite.pageBottom();
        WaitForObjectLoad("Ads", function(){
        setTimeout(function(){
        var imgPx = document.createElement("img");
        imgPx.src = "https://a.1gr.cz/mafra/SETSV/TTL=86400/retargeting=penize_pcz/append";
        document.body.appendChild(imgPx);
        }, 2000);
        });
      </script><!--/Mafra--><!-- ADCENTRUM / Push notifications --><script>var _ASO = _ASO || {}; _ASO.Push = { idzone: 46203 };</script><script src="https://media.aso1.net/js/push/code.js" defer=""></script><!-- /ADCENTRUM --></body></html>