<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Daň z nabytí nemovitosti: První převod bytu v rodinném domě znovu bez daně | Peníze.cz</title><meta name="description" content="Kupující nových bytových jednotek v rodinných domcích se nejspíš vyhnou platbě daně z nabytí nemovitých věcí. Návrh poslance Karla Raise má napravit chybu senátorů." /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><meta name="news_keywords" content="daň z nabytí nemovitých věcí, daň z převodu nemovitosti" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/dan-z-nabyti-nemovitych-veci/401758-dan-z-nabyti-nemovitosti-prvni-prevod-bytu-v-rodinnem-dome-znovu-bez-dane" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Daň z nabytí nemovitosti: První převod bytu v rodinném domě znovu bez daně" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/401759.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/401758-dan-z-nabyti-nemovitosti-prvni-prevod-bytu-v-rodinnem-dome-znovu-bez-dane" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Daň z nabytí nemovitosti: První převod bytu v rodinném domě znovu bez daně" /><meta name="twitter:description" content="Kupující nových bytových jednotek v rodinných domcích se nejspíš vyhnou platbě daně z nabytí nemovitých věcí. Návrh poslance Karla Raise má napravit chybu senátorů." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/401759.jpg" /><meta name="twitter:url" content="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/401758-dan-z-nabyti-nemovitosti-prvni-prevod-bytu-v-rodinnem-dome-znovu-bez-dane" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700|Fira+Sans+Extra+Condensed:500|Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-11-08_1/style31.css" media="screen, print" type="text/css" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=76"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=75" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '80040'});
        
        dataLayer.push({'author': 'Monika Veselíková'});
        dataLayer.push({'breadcrumb': 'penize-cz|dane|majetkove-dane|dan-z-nabyti-nemovitych-veci|dan-z-nabyti-nemovitosti-prvni-prevod-bytu-v-rodinnem-dome-znovu-bez-dane'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="80040" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r124.1.3.2" class="r-main ahead"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.3.2"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/dane" title="Daně" itemprop="url"><span itemprop="title">Daně</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/majetkove-dane" title="Majetkové daně" itemprop="url"><span itemprop="title">Majetkové daně</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/dan-z-nabyti-nemovitych-veci" title="Daň z nabytí nemovitých věcí" itemprop="url"><span itemprop="title">Daň z nabytí nemovitých věcí</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/dan-z-nabyti-nemovitych-veci/401758-dan-z-nabyti-nemovitosti-prvni-prevod-bytu-v-rodinnem-dome-znovu-bez-dane" title="Daň z nabytí nemovitosti: První převod bytu v rodinném domě znovu bez daně" itemprop="url"><span itemprop="title">Daň z nabytí nemovitosti: První převod bytu v rodinném domě znovu bez daně</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Daň z nabytí nemovitosti: První převod bytu v rodinném domě znovu bez daně" /><h1 itemprop="name">Daň z nabytí nemovitosti: První převod bytu v rodinném domě znovu bez daně</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70047369-monika-veselikova" class="ainfo" itemprop="url"><span itemprop="name">Monika Veselíková</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 12. 11. 2018</div><meta itemprop="datePublished" content="2018-11-12" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Kupující nových bytových jednotek v rodinných domcích se nejspíš vyhnou platbě daně z nabytí nemovitých věcí. Návrh poslance Karla Raise má napravit chybu senátorů.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/401759.jpg" width="680" height="374" alt="Daň z nabytí nemovitosti: První převod bytu v rodinném domě znovu bez daně" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      WaitForObjectLoad('SetNewComment', function(){
      SetNewComment('articleInfo');
      });
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r124.1.2.3" class="r-main hid m22"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.2.3"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div><p>Úplatný převod <a href="https://www.penize.cz/nemovitosti">nemovitosti</a> (jednoduše řečeno prodej či směna) je u nás zatížený <a href="https://www.penize.cz/kalkulacky/dan-prevod-nemovitosti">daní z nabytí nemovitých věcí</a>, která dělá čtyři procenta z ceny nemovitosti. Daň z nabytí v roce 2014 nahradila daň z převodu nemovitosti a od roku 2016 platí, že namísto prodávajícího leží daňové břemeno na kupujícím. Zákon ovšem pamatuje na několik výjimek, kdy je kupující od platby daně osvobozený. Jde například o první úplatný převod <a href="https://www.penize.cz/tema/novostavba">novostavby</a>, ke kterému dojde do pěti let od chvíle, kdy se stavba začne využívat. V minulosti, ještě před přejmenováním daně, šlo o nově vystavěné rodinné domy a bytové jednotky v bytových i rodinných domech.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Propojeno!</h2><div class="in"><div class=""><div style=""><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q80/302864.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><p>Dosáhnout na vlastní bydlení je nad finanční možnosti čím dál většího počtu lidí. Krom rekordně vysokých cen nemovitostí jim situaci stěžují i přísnější pravidla pro přiklepnutí hypotéky platné od letošního října.</p><h3><a href="https://www.penize.cz/hypoteky/363517-hypoteky-od-rijna-prisneji-spocitejte-si-zda-na-uver-dosahnete">Hypotéky od října přísněji. Spočítejte si, zda na úvěr dosáhnete</a></h3>
        
        
      </div></div></div><h2>Co je psáno…</h2><p>Když v roce 2013 vznikl nový zákon, který daň přejmenoval a nově jí nastavil pravidla, v osvobozování <a href="https://www.penize.cz/tema/novostavba">novostaveb</a> od daně se něco změnilo: z výčtu osvobozených úplatných převodů Senát <em>nevědomky</em> vyškrtl bytové jednotky v rodinných domcích. Změnu zprvu nezaznamenala ani <a href="https://www.penize.cz/tema/financni-sprava">Finanční správa</a>, loni ovšem berňák <a href="https://www.penize.cz/vlastnictvi-nemovitosti">vlastníky bytů</a> v rodinných domech vyzval k doplacení <a href="https://www.penize.cz/kalkulacky/dan-prevod-nemovitosti">daně</a>.</p><ul><li><a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/323389-financak-jim-rekl-ze-dan-platit-nemusi-ted-ji-chce-a-vymeruje-penale">Finančák jim řekl, že daň platit nemusí. Teď ji chce a vyměřuje penále</a></li></ul><p>Aktuálně je tedy praxe finančních úřadů následující: toho, kdo kupuje bytovou jednotku v rodinném domě, se osvobození od <a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci">daně z nabytí nemovitých věcí</a> netýká. Změnit to má <a href="http://www.psp.cz/sqw/historie.sqw?o=8&amp;t=179">návrh</a> poslance Karla Raise (ANO), který prošel prvním čtením v Poslanecké sněmovně.</p>
      <h2>Bytů v rodinných domech je víc</h2><p>„S ohledem na vzrůstající trend vzniku jednotek v rodinných domech se navrhuje rozšířit současné osvobození pro nové stavby také na jednotky vymezené v rodinných domech, neboť i tyto stavby slouží k bydlení,“ stojí v důvodové zprávě k novele zákonného opatření.</p>
      <div class="clear"><div class="toolBox"><h2 class="title">Technická</h2><div class="in"><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/302847.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div>
        <p>V roce 2013 jsme v Česku měli takovou menší vládní krizi. Poslanecká sněmovna se o prázdninách rozpustila a z obou komor zůstal funkční jen Senát. Ten v takové situaci může schvalovat zákonné normy i bez poslanců –a to byl i případ nových pravidel pro daň z nabytí nemovitých věcí. Ve sbírce zákonů proto nenajdete zákon o dani z nabytí nemovitých věcí, ale zákonné opatření o dani z nabytých věcí. Praktický význam to ale nemá, zákony a zákonná opatření Senátu jsou si rovny.</p>
        
      </div></div></div><div class="fr clear"><div class="toolBox"><h2 class="title">Kupujete? Poradíme!</h2><div class="in"><div class=""><div style=""><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q80/307512.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p>Dost bylo nájmu. Chcete do vlastního, ale váháte, z čeho to vlastní zaplatit? Hypotéka? Nebo úvěr ze stavebního spoření? Poradíme. My porovnáme nabídky, vy ušetříte.</p>
        <div class="usetriico"><div class="item"><a href="https://usetri.penize.cz/stavebni-sporeni/chci-uver-ze-stavebniho-sporeni/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=stavebni-sporeni&amp;utm_content=chci-uver-ze-stavebniho-sporeni" class="subtitle" target="_blank"><img alt="Chci úvěr ze stavebního spoření" class="ico building_society img-4" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci úvěr ze stavebního spoření</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/hypoteky/chci-novou-hypoteku/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=hypoteky&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank"><img alt="Chci novou hypotéku" class="ico mortgage img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci novou hypotéku</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/hypoteky/chci-refinancovat-hypoteku/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=hypoteky&amp;utm_content=chci-refinancovat-hypoteku" class="subtitle" target="_blank"><img alt="Chci refinancovat hypotéku" class="ico mortgage img-2" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci refinancovat hypotéku</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div><p>Rostoucí počet nových bytů v rodinných domech má podle Raise několik důvodů. Ve srovnání s prodejem spoluvlastnického podílu k rodinnému domku je prodej bytové jednotky snazší, jednotlivé byty lze navíc <a href="https://www.penize.cz/nakup-a-prodej-nemovitosti">prodat</a> dráž. Roli ale podle poslance ANO hrají také územní plány některých měst, které v určitých lokalitách povolují pouze stavbu rodinných nikoli bytových domů.</p><p>Návrh před časem odsouhlasila vláda, v prvním čtení na něj kývli i poslanci. „V tomto případě nejde jen o odstranění nespravedlnosti. Stát chce vyjít vstříc všem, kteří se snaží o sebe postarat, přičemž chápe, že pořízení nového bydlení je finančně náročné. V drtivé většině případů se lidé neobejdou bez půjček a hypoték a zejména jejich letitého splácení. Navrhovaná úprava by jim mohla přinést úsporu až několika desítek tisíc korun,“ komentoval chystanou změnu poslanec Rais.</p><p>Naopak tratit bude státní rozpočet. Podle hrubých odhadů přijde rozšíření osvobození od <a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci">daně z nabytí nemovitých věcí</a> na nové bytové jednotky v rodinných domcích <a href="https://www.penize.cz/statni-rozpocet">státní kasu</a> na 85 až 100 milionů korun ročně.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Statistika</h2><div class="in"><div class="clear fr"><div style="max-width:150px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w150-h-q80/308222.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div>
        <p>Katastr nemovitostí evidoval k prvnímu lednu letošního roku celkem 1 216 938 rodinných domů. Z toho 5200 domů rozdělených na jednotky, což dělá 0,43 procenta všech staveb rodinných domů. Zároveň katastr evidoval dva miliony bytových jednotek, z toho zhruba 17 500 jednotek v rodinných domech – což dělá 0,88 procenta všech bytových jednotek. Z údajů Českého úřadu zeměměřičského a katastrálního zároveň vyplývá, že ročně u nás přibude zhruba osm procent nově vymezených jednotek v nové stavbě rodinného domu.</p>
        
        
      </div></div></div>
      <h2>Piráti: Daň dvě procenta</h2><p><a href="https://www.penize.cz/kalkulacky/dan-prevod-nemovitosti">Daň z nabytí nemovitých věcí</a> chtějí měnit také Piráti. Jejich návrh prosazuje snížení sazby daně – ze čtyř na dvě procenta ceny nemovitosti. Na sníženou sazbu podle návrhu ovšem kupující dosáhne jen při splnění určitých podmínek. Především – v daném bytě či domě chce trvale bydlet, což musí doložit potvrzením o registraci k <a href="https://www.penize.cz/tema/trvale-bydliste">trvalému bydlišti</a> a současně žádnou jinou <a href="https://www.penize.cz/nemovitosti">nemovitost</a> nevlastní, a to ani její polovičku.</p><p>Snížená dvouprocentní sazba se má ale uplatňovat pouze na částky do čtyř milionů korun. Vše nad hranici čtyř milionů se bude danit klasicky čtyřmi procenty.</p><ul><li><a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/395118-dan-z-nabyti-nemovitosti-dve-procenta-navrhuji-pirati">Daň z nabytí nemovitosti dvě procenta, navrhují Piráti</a></li></ul><p>Už nyní je ovšem jasné, že poslanci ANO a ČSSD při hlasování ve Sněmovně jejich návrh nepodpoří. Vláda totiž vydala k pirátskému návrhu zamítavé stanovisko. Koalice nesouhlasí s předpokladem Pirátů, podle kterého nižší sazba zlepší dostupnost vlastního <a href="https://www.penize.cz/bydleni">bydlení</a>. Vadí jí komplikované prokazování nároku na sníženou sazbu, a tím pádem i víc práce pro finanční úřady. Zároveň se vláda obává dopadů na státní rozpočet. Zda pirátský návrh projde tedy rozhodnou poslanci zbývajících partají. Například občanští demokraté se ale delší dobu snaží <a href="https://www.penize.cz/kalkulacky/dan-prevod-nemovitosti">daň z nabytí nemovitých věcí</a> zrušit úplně.</p>
    <div class="wide"><div class="ad"><div id="r125.1.10.33" class="r-main hid m908"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.1.10.33"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="flex-col offset flex-between"><div><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fdan-z-nabyti-nemovitych-veci%2f401758-dan-z-nabyti-nemovitosti-prvni-prevod-bytu-v-rodinnem-dome-znovu-bez-dane%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></div><div>
                <g:plusone size="medium" href="http://www.penize.cz/dan-z-nabyti-nemovitych-veci/401758-dan-z-nabyti-nemovitosti-prvni-prevod-bytu-v-rodinnem-dome-znovu-bez-dane?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
              </div><div><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></div><div><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></div><div><div class="poslatmailIco fl"></div><a href="/clanky/send/401758-dan-z-nabyti-nemovitosti-prvni-prevod-bytu-v-rodinnem-dome-znovu-bez-dane">Poslat e-mailem</a></div><div><div class="printIco fl"></div><span onclick="itemHit(401758, 21); window.print(); return false;" class="print">Vytisknout</span></div><script type="text/javascript">
              function fbs_click()
              {
              u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
              }
            </script></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=401758&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=401758&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/401758-dan-z-nabyti-nemovitosti-prvni-prevod-bytu-v-rodinnem-dome-znovu-bez-dane">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/401758-dan-z-nabyti-nemovitosti-prvni-prevod-bytu-v-rodinnem-dome-znovu-bez-dane">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/401758-dan-z-nabyti-nemovitosti-prvni-prevod-bytu-v-rodinnem-dome-znovu-bez-dane">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/bydleni">bydlení</a>, <a href="https://www.penize.cz/tema/bytove-jednotky">bytové jednotky</a>, <a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci">daň z nabytí nemovitých věcí</a>, <a href="https://www.penize.cz/tema/dan-z-prevodu-nemovitosti">daň z převodu nemovitosti</a>, <a href="https://www.penize.cz/dane">daně</a>, <a href="https://www.penize.cz/tema/financni-sprava">finanční správa</a>, <a href="https://www.penize.cz/nakup-a-prodej-nemovitosti">koupě nemovitosti</a>, <a href="https://www.penize.cz/nemovitosti">nemovitost</a>, <a href="https://www.penize.cz/tema/novostavba">novostavba</a>, <a href="https://www.penize.cz/tema/trvale-bydliste">trvalé bydliště</a>, <a href="https://www.penize.cz/tema/vlastnik-bytu">vlastník bytu</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/zdravotni-pojisteni/401675-zdravotni-pojisteni-2019-kolik-si-podnikatele-priplati" data-itemid="401675"><a href="https://www.penize.cz/zdravotni-pojisteni/401675-zdravotni-pojisteni-2019-kolik-si-podnikatele-priplati" onclick="itemHit(401675, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/401677.jpg" alt="Zdravotní pojištění 2019. Kolik si podnikatelé připlatí?" /></span><span class="label">Zdravotní pojištění 2019. Kolik si podnikatelé...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r124.1.1.1" class="r-main hid m11"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.1.1"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">9&nbsp;331&nbsp;748&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="https://usetri.penize.cz/investice/chci-si-sporit-na-stari/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-si-sporit-na-stari" class="subtitle" target="_blank"><img alt="Termínované vklady" class="ico investment img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci si spořit na stáří</span></a></div><div class="item"><a href="https://usetri.penize.cz/hypoteky/chci-novou-hypoteku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank"><img alt="Chci nové bydlení" class="ico mortgage img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci nové bydlení</span></a></div><div class="item"><a href="https://usetri.penize.cz/pujcky/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=investice&amp;utm_content=mam-financni-potize" class="subtitle" target="_blank"><img alt="Mám finanční potíže" class="ico loan img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Mám finanční potíže</span></a></div><div class="item"><a href="https://usetri.penize.cz/povinne-ruceni/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=povinne-ruceni" class="subtitle" target="_blank"><img alt="Povinné ručení" class="ico main-icons img-8" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Povinné ručení</span></a></div></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r125.1.10.3" class="r-main hid m902"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.1.10.3"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title formulare"><a href="//www.penize.cz/formulare">
                     
                     Formuláře ke stažení</a></p><div class="in"><div class="text"><ul class="bullet"><li><a href="//www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové přiznání k dani z příjmu fyzických osob</a></li><li><a href="//www.penize.cz/formulare/67176-danove-priznani-k-dani-z-prijmu-pravnickych-osob">Daňové přiznání k dani z příjmů právnických osob</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/formulare">Další formuláře</a></div></div></div><div class="ad"><div id="r125.1.10.1" class="r-main hid m901"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.1.10.1"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="offset20"><a href="//www.penize.cz/kalkulacky/vypocet-dane-danova-kalkulacka" title="Výpočet daně – Daňová kalkulačka 2011"><img src="https://static-gif.pencdn.cz/images/danova-kalkulacka-300x100.jpg" alt="Výpočet daně – Daňová kalkulačka 2011" /></a></div><div class="toolBox"><h3 class="title "><a href="https://www.penize.cz/dane/danovy-kalendar">Daňový kalendář 2018</a></h3><div class="in"><div class="desc">Daňový kalendář pro rok 2018 přináší přehled termínů pro včasné placení daní a pojistného. Obsahuje daňové povinnosti jak pro fyzické osoby, tak pro firmy a OSVČ.</div><a href="https://www.penize.cz/dane/danovy-kalendar"><img src="https://static-gif.pencdn.cz/images/kalendar.jpg" alt="Daňový kalendář 2018" width="278" height="200" /></a></div></div><div class="ad"><div id="r125.1.12.3" class="r-main hid m905"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.1.12.3"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/62542-dane" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/335253-zmena-poradi-deti">Změna pořadí dětí</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/62542-dane">Daně</a> &gt;&nbsp;<a href="https://www.penize.cz/62553-dane-z-prijmu">Daně z příjmů</a> &gt;&nbsp;<a href="https://www.penize.cz/62561-dan-z-prijmu-fyzickych-osob">Daň z příjmů fyzických osob</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, v daňovém přiznání jsem dceru, která se narodila v loňském roce, a tedy na ni uplatňuji daňové zvýhodnění pouze za část roku, uvedl jako první v pořadí a ostatní děti až jako další v pořadí,...</i><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/335253-zmena-poradi-deti" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/62553-dane-z-prijmu">Daně z příjmů</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dan-z-prijmu-fyzickych-osob/335253-zmena-poradi-deti">Změna pořadí dětí</a></li><li><a href="https://www.penize.cz/studenti-a-dane/335196-prohlaseni-poplatnika">Prohlášení poplatníka...</a></li><li><a href="https://www.penize.cz/studenti-a-dane/334976-brigada-v-zahranici">Brigada v zahraničí</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62554-dph">DPH</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dph/335242-odmeny-pojistovaciho-zprostredkovatele">Odměny pojistovaciho zprostředkovatele</a></li><li><a href="https://www.penize.cz/dph/335209-odpocet-dph">Odpočet DPH</a></li><li><a href="https://www.penize.cz/dph/334798-prefakturace-ubytovani-v-zahranici">Přefakturace ubytovani v zahranici</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62556-majetkove-dane">Majetkové daně</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/335255-sourozenci-dan-z-nabyti-nemovitych-veci">Sourozenci- daň z nabytí nemovitých věcí</a></li><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/335098-doplnujici-dotaz-k-pravu-stavby">Doplňující dotaz k právu stavby</a></li><li><a href="https://www.penize.cz/dan-dedicka-darovaci-a-z-nabyti-nemovitych-veci/335063-dan-z-nabyti-nemovitosti-darvyrovnani">Daň z nabytí nemovitosti dar/vyrovnani</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62558-pojistne-na-socialni-zabezpeceni-a-zdravotni-pojisteni">Pojistné na sociální zabezpečení a zdravotní pojištění </a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/334572-vedlejsi-a-hlavni-cinnost-zp-a-cssz">Vedlejsi a hlavni cinnost - zp a cssz</a></li><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/334473-nejsem-student">Nejsem student</a></li><li><a href="https://www.penize.cz/socialni-a-zdravotni-pojisteni/334349-osvc-placeni-zaloh-rodicovska-dovolena">OSVČ / placení záloh rodičovská dovolená</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete"><img src="https://js.pencdn.cz/acimage/w80/59240.jpg" width="80" height="57" alt="Kolik byste si vydělali ve světě?" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59172-kolik-byste-si-vydelali-ve-svete">Kolik byste si vydělali ve světě?</a></p><p class="desc">Nejlépe se žije ve švýcarském Curychu. Sice je tam nejdráže, ale lidé berou nejvyšší výplaty. Srovnejte si svou výplatu s platy ve světě.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost"><img src="https://js.pencdn.cz/acimage/w80/59245.jpg" width="80" height="57" alt="Jak se vyvíjejí v Česku mzdy a nezaměstnanost" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59244-jak-se-vyvijeji-v-cesku-mzdy-a-nezamestnanost">Jak se vyvíjejí v Česku mzdy a nezaměstnanost</a></p><p class="desc">Unikátní mapa, na které můžete sledovat vývoj nezaměstnanosti a průměrných platů v jednotlivých českých krajích od roku 2006.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska"><img src="https://js.pencdn.cz/acimage/w80/60051.jpg" width="80" height="57" alt="Den daňové svobody aneb zahrajte si na Kalouska" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/60038-den-danove-svobody-aneb-zahrajte-si-na-kalouska">Den daňové svobody aneb zahrajte si na Kalouska</a></p><p class="descNoMargin">Den daňové svobody symbolizuje okamžik, kdy přestaneme vydělávat na stát. Zahrajte si na ministra financí a zjistěte, jak dobrý „výběrčí“ by z vás byl.</p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title">Další čtení na flowee.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/clovek/1229-deset-zasad-kontaktniho-rodicovstvi" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Deset zásad kontaktního rodičovství ">Deset zásad kontaktního rodičovství </a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/clovek/1229-deset-zasad-kontaktniho-rodicovstvi" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Deset zásad kontaktního rodičovství "><img src="https://www.flowee.cz/images/misa/listopad/rodicovstvi_x_1049628434.jpg" width="100" height="75" alt="Deset zásad kontaktního rodičovství " style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Není naším cílem naučit se pár pouček z knih, podle nichž pak budeme dokonale vychovávat....<a href="https://www.flowee.cz/clovek/1229-deset-zasad-kontaktniho-rodicovstvi" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Deset zásad kontaktního rodičovství ">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/clovek/5026-jak-vysoky-je-vas-d-faktor-to-kolik-v-sobe-mate-zloby-se-da-zmerit" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Jak vysoký je váš D-faktor? To, kolik v sobě máte zloby, se dá změřit">Jak vysoký je váš D-faktor? To, kolik v sobě máte zloby, se dá změřit</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/clovek/5026-jak-vysoky-je-vas-d-faktor-to-kolik-v-sobe-mate-zloby-se-da-zmerit" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Jak vysoký je váš D-faktor? To, kolik v sobě máte zloby, se dá změřit"><img src="https://www.flowee.cz/images/misa/zari/zloba.jpg" width="100" height="75" alt="Jak vysoký je váš D-faktor? To, kolik v sobě máte zloby, se dá změřit" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Co je vlastně zlo? Existují zlí lidé? Naše odpověď na tyto otázky určitě nebude jednoznačná,...<a href="https://www.flowee.cz/clovek/5026-jak-vysoky-je-vas-d-faktor-to-kolik-v-sobe-mate-zloby-se-da-zmerit" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Jak vysoký je váš D-faktor? To, kolik v sobě máte zloby, se dá změřit">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/civilizace/5383-piratite-nebo-kupujete-audioknihy-a-chcete-si-vyrobit-vlastni" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Pirátíte, nebo kupujete audioknihy? A chcete si vyrobit vlastní?">Pirátíte, nebo kupujete audioknihy? A chcete si vyrobit vlastní?</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/civilizace/5383-piratite-nebo-kupujete-audioknihy-a-chcete-si-vyrobit-vlastni" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Pirátíte, nebo kupujete audioknihy? A chcete si vyrobit vlastní?"><img src="https://www.flowee.cz/images/misa/listopad/audio_kniha_225924763.jpg" width="100" height="75" alt="Pirátíte, nebo kupujete audioknihy? A chcete si vyrobit vlastní?" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Kouzlu audioknih jsem propadl ve chvíli, kdy jsem začal provozovat dálkové pochody. Prostě...<a href="https://www.flowee.cz/civilizace/5383-piratite-nebo-kupujete-audioknihy-a-chcete-si-vyrobit-vlastni" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Pirátíte, nebo kupujete audioknihy? A chcete si vyrobit vlastní?">více</a></p></div></div><div style="display: flex; align-items: center; justify-content: flex-end;"><span>Zdroj: </span><a href="https://www.flowee.cz/" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="https://www.flowee.cz/"><img src="https://static-gif.pencdn.cz/images/banners/flowee/flowee-logo.png" width="50" height="18" alt="Logo Flowee" style="margin: 0 0 0 1em; vertical-align: middle;" /></a></div></div></div></div><div><div class="toolBox personDuel" id="personDuel_80402_163"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Petr Teplý</p><p class="personDesc">ekonom</p></div><div class="col2 center"><p class="h4">Martin Stropnický</p><p class="personDesc">umělec a politik</p></div></div><div class="flex-col flex-between offset"><form method="post" class="hidden" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80402_163"><input type="hidden" name="DuelPerson1" value="280" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80402_163" value="0" /><input type="hidden" name="DuelPerson2" value="268" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80402_163" value="0" /><input type="hidden" name="DuelHash" value="80402_163" /></form><div class="center pointer" onclick="document.getElementById('DuelPerson1_Rank_80402_163').value = 1; document.forms.duelForm_80402_163.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260368.jpg" width="100" height="140" alt="Petr Teplý" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />66,67 %</span><br /><span class="small">z 6 duelů</span></div></div><div class="x">&times;</div><div class="center pointer" onclick="document.getElementById('DuelPerson2_Rank_80402_163').value = 1; document.forms.duelForm_80402_163.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260331.jpg" width="100" height="140" alt="Martin Stropnický" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />50,00 %</span><br /><span class="small">z 10 duelů</span></div></div></div><p class="center noMargin"><span class="fakeLink" onclick="document.forms.duelForm_80402_163.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="SubscribeEmail_box">Email:</label></td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail_box" class="smallCalcInWide" /><div class="hidden" id="textErr_box"><div class="red"><ul class="noBullet"><li>Chybně zadaný e-mail.</li></ul></div></div></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr_box');

        var mailok = validateEMail(document.getElementById('SubscribeEmail_box').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div id="scroll_80402_179"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80402_201"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/395118-dan-z-nabyti-nemovitosti-dve-procenta-navrhuji-pirati" onmousedown="itemHit(395118, 37)">Daň z nabytí nemovitosti dvě procenta, navrhují Piráti</a></p><div class="img"><a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/395118-dan-z-nabyti-nemovitosti-dve-procenta-navrhuji-pirati" onmousedown="itemHit(395118, 37)"><img src="https://js.pencdn.cz/acimage/w110/395223.jpg" width="110" height="60" alt="Daň z nabytí nemovitosti dvě procenta, navrhují Piráti" /></a></div><p class="descNoMargin">Nižší daň z nabytí nemovitých věcí zlepší podle Pirátů dostupnost vlastního bydlení. Co...<a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/395118-dan-z-nabyti-nemovitosti-dve-procenta-navrhuji-pirati" class="small" onmousedown="itemHit(395118, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/314798-investicni-nemovitost-a-dane-kupovat-na-sebe-nebo-na-firmu" onmousedown="itemHit(314798, 37)">Investiční nemovitost a daně: Kupovat na sebe, nebo na firmu?</a></p><div class="img"><a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/314798-investicni-nemovitost-a-dane-kupovat-na-sebe-nebo-na-firmu" onmousedown="itemHit(314798, 37)"><img src="https://js.pencdn.cz/acimage/w110/314809.jpg" width="110" height="60" alt="Investiční nemovitost a daně: Kupovat na sebe, nebo na firmu?" /></a></div><p class="descNoMargin">Poslední díl seriálu „Daně v nemovitostech a jak na ně“ porovnává daňové výhody a nevýhody...<a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/314798-investicni-nemovitost-a-dane-kupovat-na-sebe-nebo-na-firmu" class="small" onmousedown="itemHit(314798, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/311870-porizujeme-nemovitost-jak-chytre-na-dane" onmousedown="itemHit(311870, 37)">Pořizujeme nemovitost. Jak chytře na daně</a></p><div class="img"><a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/311870-porizujeme-nemovitost-jak-chytre-na-dane" onmousedown="itemHit(311870, 37)"><img src="https://js.pencdn.cz/acimage/w110/312916.jpg" width="110" height="60" alt="Pořizujeme nemovitost. Jak chytře na daně" /></a></div><p class="descNoMargin">V dalším dílu seriálu Daně v nemovitostech a jak na ně se zaměříme na fázi pořizování...<a href="https://www.penize.cz/dan-z-nabyti-nemovitych-veci/311870-porizujeme-nemovitost-jak-chytre-na-dane" class="small" onmousedown="itemHit(311870, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">WaitForObjectLoad('ScrollBoxes', function(){ScrollBoxes.push('scroll_80402_179');});</script></div></div></div><script type="text/javascript">WaitForObjectLoad('CopyAddLink', function(){initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;});</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="http://finmag.penize.cz" target="_blank" rel="noopener">Finmag</a><span class="sep">|</span><a href="https://usetri.penize.cz/" target="_blank" rel="noopener" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter" target="_blank" rel="noopener">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky" target="_blank" rel="noopener">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare" target="_blank" rel="noopener">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank" rel="noopener">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank" rel="noopener">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank" rel="noopener">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank" rel="noopener">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce" target="_blank" rel="noopener">Instituce</a><span class="sep">|</span><a href="http://rejstrik.penize.cz" target="_blank" rel="noopener">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank" rel="noopener">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank" rel="noopener">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank" rel="noopener">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner" title="Partners Financial Services" rel="noopener"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?&amp;utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner webu" target="_blank" rel="noopener" title="Conseq logo" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" rel="noopener" title="Hypoteční kalkulačka" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane" class="active">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani" title="Vyhledávání na Peníze.cz"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/dan-z-prijmu">Daň z příjmů</a><a href="https://www.penize.cz/majetkove-dane" class="active">Majetkové daně</a><a href="https://www.penize.cz/socialni-pojisteni">Sociální pojištění</a><a href="https://www.penize.cz/zdravotni-pojisteni">Zdravotní pojištění</a><a href="https://www.penize.cz/spotrebni-dane">Spotřební daně</a><a href="https://www.penize.cz/dph">DPH</a><a href="https://www.penize.cz/silnicni-dan">Silniční daň</a><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb</a><a href="https://www.penize.cz/dane/danovy-kalendar">Daňový kalendář 2018</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz" title="Peníze.cz - Půjčky, Kurzy měn, Akcie, Hypotéka, Bydlení, Leasing"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank" rel="noopener" title="Facebook Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank" rel="noopener" title="Twitter Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank" rel="noopener" title="RSS Peníze.cz"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05" rel="noopener"><div><label class="subtitle offset05" for="SubscribeEmail">Novinky z Peníze.cz (newsletter)</label><br /><input type="text" name="SubscribeEmail" id="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small" rel="noopener">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul class="noBullet"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul class="noBullet"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2018</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2018</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2018 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und" rel="noopener">Finanční poradenství</a> | <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="und" rel="noopener">SEO</a> | <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="und" rel="noopener">Webdesign</a> |<a href="https://www.active24.cz/" target="_blank" class="und" rel="noopener"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201809.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script>
      //<![CDATA[
      asyncLoad("script", "https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js", function(){
      asyncLoad("script", "https://static-js.pencdn.cz/javascript/www/2018-10-15/global.js", function(){
        
      function ClosePopUp()
      {
      SetCookies("ClosePopUp", "close", 1);
      Element("popUp").style.display = "none";
      }
        
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      Element("popUp").style.display = "block";
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
      });
      });
      //]]>
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Mafra--><div class="ad-footer"><div class="ad"><div id="r125.15.2.33" class="r-main hid m910"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.15.2.33"></div><div class="fc0"></div></div><div class="fc0"></div></div>
  
  </div></div><script src="//1gr.cz/js/uni/paticka.js?rr=76"></script>
<script>if (window.Ads) Ads.serve([ { "position":22,"provider":"bb","id":"bmone2n-124.1.2.3" }, { "position":908,"provider":"bb","id":"bmone2n-125.1.10.33" }, { "position":11,"provider":"bb","id":"bmone2n-124.1.1.1","sticky":true }, { "position":902,"provider":"bb","id":"bmone2n-125.1.10.3" }, { "position":901,"provider":"bb","id":"bmone2n-125.1.10.1" }, { "position":905,"provider":"bb","id":"bmone2n-125.1.12.3" }, { "position":28,"provider":"bb","id":"bmone2n-124.1.3.2" }, { "position":910,"provider":"bb","id":"bmone2n-125.15.2.33" } ]);</script><script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>