<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Levnější elektřina za tisíce korun. Podvodníci si oblíbili aukce energií | Peníze.cz</title><meta name="description" content="Nejdřív to byly LED žárovky. Teď mezi podomními prodejci a neúnavnými telefonisty frčí energetické aukce. Slibují nejnižší cenu elektřiny. Možná ji opravdu dostanete. Možná ale zaplatíte tisícikorunovou pokutu. " /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/bydleni/336947-levnejsi-elektrina-za-tisice-korun-podvodnici-si-oblibili-aukce-energii" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Levnější elektřina za tisíce korun. Podvodníci si oblíbili aukce energií" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/336948.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/bydleni/336947-levnejsi-elektrina-za-tisice-korun-podvodnici-si-oblibili-aukce-energii" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Levnější elektřina za tisíce korun. Podvodníci si oblíbili aukce energií" /><meta name="twitter:description" content="Nejdřív to byly LED žárovky. Teď mezi podomními prodejci a neúnavnými telefonisty frčí energetické aukce. Slibují nejnižší cenu elektřiny. Možná ji opravdu dostanete. Možná ale zaplatíte tisícikorunovou pokutu. " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/336948.jpg" /><meta name="twitter:url" content="https://www.penize.cz/bydleni/336947-levnejsi-elektrina-za-tisice-korun-podvodnici-si-oblibili-aukce-energii" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700|Fira+Sans+Extra+Condensed:500|Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-06-15/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2018-05-30/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2018-05-30/global.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=04"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=06" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7798'});
        
        dataLayer.push({'author': 'Jana Poncarová'});
        dataLayer.push({'breadcrumb': 'penize-cz|bydleni|levnejsi-elektrina-za-tisice-korun-podvodnici-si-oblibili-aukce-energii'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7798" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r124.1.3.2" class="ahead" style="display: none;"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.3.2"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content" style="padding: 270px 0 0;"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/bydleni" title="Bydlení" itemprop="url"><span itemprop="title">Bydlení</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/bydleni/336947-levnejsi-elektrina-za-tisice-korun-podvodnici-si-oblibili-aukce-energii" title="Levnější elektřina za tisíce korun. Podvodníci si oblíbili aukce energií" itemprop="url"><span itemprop="title">Levnější elektřina za tisíce korun. Podvodníci si oblíbili aukce energií</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Levnější elektřina za tisíce korun. Podvodníci si oblíbili aukce energií" /><h1 itemprop="name">Levnější elektřina za tisíce korun. Podvodníci si oblíbili aukce energií</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70047817-jana-poncarova" class="ainfo" itemprop="url"><span itemprop="name">Jana Poncarová</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01DEJ-co-se-deje" class="ainfo"><span itemprop="articleSection">Co se děje</span></a> | 18. 6. 2018</div><meta itemprop="datePublished" content="2018-06-18" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Nejdřív to byly LED žárovky. Teď mezi podomními prodejci a neúnavnými telefonisty frčí energetické aukce. Slibují nejnižší cenu elektřiny. Možná ji opravdu dostanete. Možná ale zaplatíte tisícikorunovou pokutu. </div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/336948.jpg" width="680" height="374" alt="Levnější elektřina za tisíce korun. Podvodníci si oblíbili aukce energií" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r124.1.2.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.2.3"></div></div><br clear="all" /></div>
  
  </div></div>
      <p>Na jedné straně je výřečný obchodník, na druhé spotřebitel, který mu sedne na lep. Kulisy a argumenty se časem proměňují. Záměr je vždy stejný: prodat a zmizet. Trh s elektřinou a zemním plynem tak už několik let kazí příchuť podomního prodeje. Zákony jsou na straně lidí, pokulhává ovšem vymahatelnost práva a také vzdělání a informační gramotnost spotřebitelů.</p><h2>Odvaz jménem aukce</h2><p>Energetický regulační úřad, patron energetického trhu, nedávno upozornil, že rozdíl mezi dodavatelem a zprostředkovatelem, tedy prodejcem „výhodnější energie“, se v&nbsp;praxi často stírá. Někteří podomní prodejci se dokonce vydávají za dodavatele. Nestydí se mávat před očima deskami s&nbsp;logem známého dodavatele, loudit fakturu, opsat si z&nbsp;ní mezi řečí potřebné údaje a v&nbsp;nestřeženém okamžiku ji podstrčit k&nbsp;podpisu. Evergreen.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Řežeme náklady!</h2><div class="in"><div class="clear fr"><div style="max-width:280px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w280-h-q100/302964.jpg" alt="" class="offset5" style="max-width:280px;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p>Účty za telefon, elektřina, plyn. Neplatíte zbytečně moc? Poradíme, jak odlehčit rodinnému rozpočtu – porovnáme nabídky a vybereme tu nejlepší.</p>
        <div class="usetriico"><div class="item"><a href="https://usetri.penize.cz/levne-volani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=levne-volani" class="subtitle" target="_blank"><img alt="Levné volání" class="ico main-icons img-16" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Levné volání</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/elektrina/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=elektrina" class="subtitle" target="_blank"><img alt="Elektřina" class="ico main-icons img-14" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Elektřina</span></a></div>
  
<div class="item"><a href="https://usetri.penize.cz/plyn/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=plyn" class="subtitle" target="_blank"><img alt="Plyn" class="ico main-icons img-13" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Plyn</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <p>Hitem posledních několika měsíců je zprostředkování aukcí. Nic proti nim. Myšlenka je dobrá a existují i společnosti, které opravdu sdruží na jedné straně domácnosti nebo firmy, na straně druhé dodavatele soutěžící o zajímavý balík odběratelů. Proto jsou ochotni jim dát nižší ceny než jedné jediné rodině. Dobrý záměr se skvěle prodává, a tak bylo jen otázkou času, kdy se ho chopí šmejdi. V&nbsp;jejich podání je všecko trochu jinak.</p><p>„Podnikatel zajde ke spotřebitelům domů nebo jim zavolá a slíbí zprostředkování výhodné aukce. Na jejím konci má být mnohem lepší cena za energie. Zprostředkovatel ovšem často nemluví o tom, že s&nbsp;nimi spotřebitel uzavře smlouvu. Zmíní se jen o nezávazné nabídce,“ popisuje praktiky podomních prodejců Lukáš Zelený, vedoucí právního oddělení dTestu, a dodává: „Ve skutečnosti ovšem může být spotřebitel sankcionován, pokud se rozhodne s&nbsp;vítězným dodavatelem smlouvu neuzavřít nebo ji následně vypovědět.“</p><p>Aukce nejsou jediným pochybným trendem na energetickém trhu. Podvodní zprostředkovatelé se chytají každé šance, která by mohla spotřebitele zmást, vyděsit ho a hlavně dotlačit k&nbsp;podpisu smlouvy. Příkladem je krach dodavatele nebo změna vlastníka dodavatele. „Společnost innogy pravděpodobně změní majitele. Šmejdi mají ve zvyku podobné transakce zneužívat. Navštíví odběratele, představí se jako zástupci nového dodavatele a požádají o podpis údajně jen kvůli formalitám. Přitom ale pracují pro někoho úplně jiného a předkládají smlouvu o změně dodavatele,“ dodává Petr Woff z&nbsp;projektu KupníSíla.cz.</p><p>Nekalé praktiky můžou využívat i někteří dodavatelé. V&nbsp;jejich podání jde hlavně o to, jak nabídku předkládají a zda jejich obchodní podmínky nejsou plné chytáků. „Příkladem je způsob prezentace plateb a způsob srovnání s&nbsp;nabídkami konkurence. Problematický bývá také prodej po telefonu, při němž zákazník nemá čas se rozmyslet,“ upřesňuje Jan Schindler, analytiky Kalkulátoru TZB-info.cz.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Potřebujete novou energii?</h2><div class="in"><div class="clear fr"><div style="max-width:100px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w100-h-q80/298764.jpg" alt="" class="offset5" style="max-width:100px;" /></div><div style="clear:both;"></div></div></div>
        <p>Našli jste levnějšího dodavatele elektřiny nebo plynu? Nebo slušnějšího? Chcete změnu, ale nevíte, jak na to? Poradíme.</p><h3><a href="https://www.penize.cz/nakupy/275503-sbohem-a-satecek!-jak-zmenit-dodavatele-elektriny-nebo-plynu">Jak změnit dodavatele elektřiny nebo plynu</a></h3><p>Každý rok mění dodavatele energií stovky tisíc domácností. Vybírat můžou z desítek firem, obrovských i trpasličích. Ale trpaslík a vysoké napětí – jde to dohromady?</p><h3><a href="https://www.penize.cz/bydleni/325749-menim-dodavatele-elektriny-mam-se-bat-firmy-z-garaze">Nový dodavatel. Bát se firmy z garáže?</a></h3>
      </div></div></div>
      <h2>Zákon na straně lidí</h2><p>Podle odborníků přitom není hlavní potíž v&nbsp;tom, že by spotřebitele málo chránily zákony. V&nbsp;řadě měst je například podomní prodej zakázán. „Podle mě drtivá většina současných problémů nevyplývá ze špatné legislativy, ale z přílišné důvěřivosti nebo lehkovážnosti občanů. Takže nejsou potřeba ani tak nové či lepší zákony, jako spíš celoživotní vzdělávání, například v práci s&nbsp;informacemi,“ míní Petr Woff. S&nbsp;tím souhlasí i Lukáš Zelený, podle něhož jsou v&nbsp;České republice zákony na ochranu spotřebitele dobré. „Potíž je v&nbsp;jejich prosazování. Spotřebitel je slabší smluvní stranou a často se bojí jít do soudního sporu, takže raději zaplatí pokutu,“ doplňuje.</p><p>Velkým problémem jsou stále smlouvy na dobu určitou uzavírané například na dva nebo tři roky. Lidé si zpravidla myslí, že po této době smlouvy skončí nebo se změní na smlouvy na dobu neurčitou, tedy bez závazku. „Legislativa je rozsáhlá, ale nedostatečná,“ oponuje Jan Schindler a dodává „Stačil by zákaz automatického prodlužování smlouvy s&nbsp;tím, že by zákazník po vypršení závazku mohl odejít jako u smlouvy na dobu neurčitou.“&nbsp;Kromě toho je u některých dodavatelů obtížné zjistit, do kdy je smlouva uzavřena, ačkoli za nesprávný termín výpovědi sázejí tučné pokuty.</p><p>Obrana je přitom v&nbsp;mnoha případech jednoduchá: nepodepisovat nic mezi dveřmi, číst obchodní i smluvní podmínky, zjistit si totožnost toho, kdo zvoní u vašich dveří. „Spotřebitel by neměl nic podepisovat, objednávat, ani platit, pokud nemá ověřenou identitu, nabídku a reference protistrany. Nikdy nespěchejte, vždycky si nechejte čas na rozmyšlenou a informace čerpejte jen ze seriózních zdrojů,“ doporučuje Petr Woff.</p><p>Ani když smlouvu podepíšete, není pozdě. Prostudujte si ji a rozmyslete si, zda o ni opravdu stojíte. Pokud ne, napište odstoupení. „Vhodné je odstoupit od smlouvy bez zbytečného odkladu, nejpozději do čtrnácti dnů,“ radí Lukáš Zelený. Jestliže jste smlouvu podepsali zprostředkovateli, nezapomeňte odvolat také plnou moc. Je třeba dodat, že aukční společnosti nebo zprostředkovatelé nejsou dodavatelé, takže se na ně nevztahuje energetický zákon, jenž umožňuje odstoupit od smlouvy ještě patnáctý den po zahájení dodávek.</p>
      <h2>Padají milionové pokuty</h2><p>Zároveň je důležité vědět, kam se můžete obrátit, pokud se s&nbsp;firmou dostanete do křížku. Energetický regulační úřad může spotřebitelům pomoct tehdy, pokud řeší spor s&nbsp;dodavatelem. Typicky jde o smlouvy o&nbsp;sdružených službách dodávky energie. Kupní nebo zprostředkovatelskou smlouvu, která byla podepsána se&nbsp;zprostředkovatelem, zase zpravidla řeší Česká obchodní inspekce. Ta má aktuálně plné ruce práce.</p><p>„Po podrobném posouzení několika smluv, které má nyní Česká obchodní inspekce k&nbsp;dispozici, vedeme pro podezření na nekalou obchodní praktiku několik správních řízení se zprostředkovateli, další desítky jsou ve fázi probíhajících kontrol,“ konstatuje Mojmír Bezecný, ústřední ředitel ČOI. Pokuty rozdává také Energetický regulační úřad. „Právě v&nbsp;těchto dnech jsme udělili za nekalé obchodní praktiky pokutu dva miliony korun. Prozatím je to rekordní částka a budou následovat další,“ dodává Vladimír Outrata, předseda Rady ERÚ.</p><p>Obě instituce spolupracují s&nbsp;Ministerstvem průmyslu a obchodu na úpravě energetického zákona, jenž by mohl nově zavést dohled nad zprostředkovateli, který funguje například při poskytování úvěrů.</p>
    <div class="ad"><div id="r125.4.10.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.4.10.33"></div></div><br clear="all" /></div>
  
  </div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fbydleni%2f336947-levnejsi-elektrina-za-tisice-korun-podvodnici-si-oblibili-aukce-energii%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/bydleni/336947-levnejsi-elektrina-za-tisice-korun-podvodnici-si-oblibili-aukce-energii?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/336947-levnejsi-elektrina-za-tisice-korun-podvodnici-si-oblibili-aukce-energii">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(336947, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=336947&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=336947&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/336947-levnejsi-elektrina-za-tisice-korun-podvodnici-si-oblibili-aukce-energii">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/336947-levnejsi-elektrina-za-tisice-korun-podvodnici-si-oblibili-aukce-energii">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/336947-levnejsi-elektrina-za-tisice-korun-podvodnici-si-oblibili-aukce-energii">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/energie">ceny energií</a>, <a href="https://www.penize.cz/ostatni-instituce/43877-ceska-obchodni-inspekce">česká obchodní inspekce</a>, <a href="https://www.penize.cz/tema/dodavatele-energii">dodavatelé energií</a>, <a href="https://www.penize.cz/elektrina">elektřina</a>, <a href="https://www.penize.cz/tema/energeticky-regulacni-urad">energetický regulační úřad</a>, <a href="https://www.penize.cz/energie">energie</a>, <a href="https://www.penize.cz/tema/lukas-zeleny">Lukáš Zelený</a>, <a href="https://www.penize.cz/tema/odstoupeni-od-smlouvy">odstoupení od smlouvy</a>, <a href="https://www.penize.cz/tema/vladimir-outrata">Vladimír Outrata</a>, <a href="https://www.penize.cz/plyn">zemní plyn</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/nakup-a-prodej-nemovitosti/336931-bez-realitaka-dnes-prodate-cokoliv" data-itemid="336931"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/336931-bez-realitaka-dnes-prodate-cokoliv" onclick="itemHit(336931, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/336936.jpg" alt="Bez realiťáka dnes prodáte cokoliv" /></span><span class="label">Bez realiťáka dnes prodáte cokoliv</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r124.1.1.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.1.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">8&nbsp;577&nbsp;785&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="https://usetri.penize.cz/hypoteky/chci-novou-hypoteku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank"><img alt="Chci nové bydlení" class="ico mortgage img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci nové bydlení</span></a></div><div class="item"><a href="https://usetri.penize.cz/hypoteky/chci-refinancovat-hypoteku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-refinancovat-hypoteku" class="subtitle" target="_blank"><img alt="Chci refinancovat hypotéku" class="ico mortgage img-2" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci refinancovat hypotéku</span></a></div><div class="item"><a href="https://usetri.penize.cz/hypoteky/chci-hypoteku-na-cokoliv/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-hypoteku-na-cokoliv" class="subtitle" target="_blank"><img alt="Chci hypotéku na cokoliv" class="ico mortgage img-3" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci hypotéku na cokoliv</span></a></div><div class="item"><a href="https://usetri.penize.cz/hypoteky/chci-hypoteku-bez-dolozeni-prijmu/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-hypoteku-bez-dolozeni-prijmu" class="subtitle" target="_blank"><img alt="Chci hypotéku bez doložení příjmu" class="ico mortgage img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci hypotéku bez doložení příjmu</span></a></div></div><div class="center"><a href="https://usetri.penize.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r125.4.10.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.4.10.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="https://www.penize.cz/kalkulacky/srovnani-ceny-elektriny">Nezávislé porovnání cen elektřiny</a></li><li><a href="https://www.penize.cz/kalkulacky/srovnani-ceny-plynu">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad"><div id="r125.4.10.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.4.10.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title spocitejte"><a href="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby">
                     
                     Spočítejte si splátky hypotéky</a></p><div class="in"><div class="calcul" id="hypoZmenaSazby"><form method="post" action="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby#hypoZmenaSazby" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="PocVysUveru">Počáteční výše úvěru:</label></td><td class="input"><input type="text" name="PocVysUveru" id="PocVysUveru" value="2 500 000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Splatnost">Splatnost:</label></td><td class="input"><input type="text" name="Splatnost" id="Splatnost" value="20" class="smallCalcIn" /> let</td></tr><tr><td class="label"><label for="SazbaSt">Sazba: <span class="infoTitle" title="Informace:|Počáteční výše úrokové sazby nabídnutá při sjednání úvěrového obchodu."></span></label></td><td class="input"><input type="text" name="SazbaSt" id="SazbaSt" value="2,5" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="stFixace">Fixace:</label></td><td class="input"><input type="text" name="stFixace" id="stFixace" value="5" class="smallCalcIn" /> let</td></tr><tr><td class="label"><label for="SazbaNv">Sazba při změně fixace: <span class="infoTitle" title="Informace:|Výše úrokové sazby při změně fixace. Sazba nabídnutá na další období splácení."></span></label></td><td class="input"><input type="text" name="SazbaNv" id="SazbaNv" value="4,5" class="smallCalcIn" /> %</td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="hypozmenauroksazby" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50188);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby">Splátky hypotéky při změně úrokové sazby</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/refinancovani-hypoteky">Vyplatí se vám refinancovat hypotéku?</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka – jaké budete platit splátky u hypotéky</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/hypoteka-danova-reforma">Hypotéka po daňové reformě a sjednocení DPH - o kolik se vám prodraží</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r125.4.12.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.4.12.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><p class="desc">
         Pojem <b>hypotéka</b> zná každý. Lze s ním financovat nákup bytu či jiné nemovitosti. 
       Spočítejte si splátky hypotéky podle aktuálních úrokových sazeb.
      </p><form action="//www.penize.cz/srovnani/hypoteky" method="post" class="form" target="_blank"><input type="hidden" name="producttype" value="hypoteky" /><input type="hidden" name="sortfield" value="5" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="lab"><label>Banka: </label></div><div><select name="filterindex1" id="filterindex1" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-316336-">Acema Credit Czech, a. s.</option><option value="-223111-">Air Bank a.s.</option><option value="-229477-">Banka CREDITAS</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-8163-">Era/Poštovní spořitelna</option><option value="-43705-">Fio banka</option><option value="-8251-">Hypoteční banka, a.s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-292263-">NEY spořitelní družstvo</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option><option value="-8252-">Wüstenrot hypoteční banka a.s.</option></select><script type="text/javascript">
          //<![CDATA[
          $(document).ready(function () {
          asyncLoad('script', 'https://static-js.pencdn.cz/javascript/chosen.jquery.min.js'
        , function(){
        $(".chzn-select").chosen({ no_results_text: "Finanční instituce nebyla nalezena." } );
        });
        });

asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/chosen/2017-04-18/chosen.css');
          //]]>
        </script></div></div><div class="cols70v30 cols"><div class="col1 middle"><ul class="ul-inline"><li class="partnerLogo"><img src="https://static-gif.pencdn.cz/images/logo/70x70/ceskasporitelna.png" alt="Česká spořitelna" /></li><li class="partnerLogo"><img src="https://static-gif.pencdn.cz/images/logo/70x70/equabank.png" alt="Equa bank" /></li><li class="partnerLogo"><img src="https://static-gif.pencdn.cz/images/logo/70x70/gemoney.png" alt="GE Money" /></li><li class="partnerLogo"><img src="https://static-gif.pencdn.cz/images/logo/70x70/hypotecnibanka.png" alt="Hypoteční banka" /></li><li class="partnerLogo">a další...</li></ul></div><div class="col2 right"><input class="submit" type="submit" value="Porovnat" /></div></div></form><div class="boxLink2"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/193918-realitni-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/realitni-poradna/336786-prevod-bytu-s-podnajemniky-z-dv-do-ov">Převod bytu s podnájemníky z DV do OV</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/193918-realitni-poradna">Realitní poradna</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den,

koupila jsem byt v DV (a také jsem se stala členkou družstva a nájemcem bytu). Byt jsem pak na základě podnájemní smlouvy na rok pronajala. V průběhu toho roku byl byt převeden z OV do DV....</i><a href="https://www.penize.cz/realitni-poradna/336786-prevod-bytu-s-podnajemniky-z-dv-do-ov" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/193918-realitni-poradna">Realitní poradna</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/realitni-poradna/336786-prevod-bytu-s-podnajemniky-z-dv-do-ov">Převod bytu s podnájemníky z DV do OV</a></li><li><a href="https://www.penize.cz/realitni-poradna/336052-naklady-spojene-se-spravou-domupozemku">Náklady spojené se správou domu/pozemků</a></li><li><a href="https://www.penize.cz/realitni-poradna/336406-osobni-vlastnictvi">Osobní vlastníctví</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62546-hypotecni-uver">Hypoteční úvěr</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/hypoteky/336345-investice-do-zahranici">Investice do zahraničí</a></li><li><a href="https://www.penize.cz/hypoteky/335439-zakaz-zcizeni-a-zatizeni">Zákaz zcizení a zatížení</a></li><li><a href="https://www.penize.cz/hypoteky/335142-zaloha">Záloha</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/64361-stavebni-sporeni">Stavební spoření</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/stavebni-sporeni/334328-dotaz-o-vyberu-stavebniho-sporeni">Dotaz o výběru stavebního spoření</a></li><li><a href="https://www.penize.cz/stavebni-sporeni/334092-termin-vypovedi">Termín výpovědi</a></li><li><a href="https://www.penize.cz/stavebni-sporeni/334011-dotaz">Dotaz</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/242912-vyvoj-cen-bytu-a-najemneho-v-cesku"><img src="https://js.pencdn.cz/acimage/w80/243310.jpg" width="80" height="57" alt="Vývoj cen bytů a nájemného v Česku" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/242912-vyvoj-cen-bytu-a-najemneho-v-cesku">Vývoj cen bytů a nájemného v Česku</a></p><p class="desc">Přemýšlíte o tom, jestli je vhodná doba pro nákup bytu do osobního vlastnictví? Prohlédněte si naši interaktivní grafiku zachycující vývoj cen bytů v České republice a porovnejte ceny bytů a vývoj tržního...</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59247-pruvodce-vypisem-z-katastru-nemovitosti"><img src="https://js.pencdn.cz/acimage/w80/59248.jpg" width="80" height="57" alt="Průvodce výpisem z katastru nemovitostí" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59247-pruvodce-vypisem-z-katastru-nemovitosti">Průvodce výpisem z katastru nemovitostí</a></p><p class="desc">Vyznat se ve výpisu z katastru nemovitostí je často složité. Připravili jsme průvodce, který vám pomůže se zorientovat v jeho jednotlivých částech.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="https://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="descNoMargin">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/315197-hello-bank!">Hello bank!</a></li><li><a href="//www.penize.cz/banky/315195-mufg-bank-europe-n-v-prague-branch">MUFG Bank (Europe) N.V. Prague Branch</a></li><li><a href="//www.penize.cz/banky/305681-vseobecna-uverova-banka">Všeobecná úvěrová banka</a></li><li><a href="//www.penize.cz/banky/315191-sumitomo-mitsui-banking-corporation-europe-limited-prague-branch">Sumitomo Mitsui Banking Corporation Europe Limited, Prague Branch</a></li><li><a href="//www.penize.cz/banky/292263-ney-sporitelni-druzstvo">NEY spořitelní družstvo</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="cols"><div class="fr"><div class="toolBox"><p class="title">Další čtení na flowee.cz</p><div class="in"><div style="font-size: 12px;"><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/zdravi/4604-radek-slapal-1400-km-do-pedalu-aby-pomohl-detem-s-rakovinou" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="1400 km na kole českou krajinou. Na pomoc dětem s rakovinou">1400 km na kole českou krajinou. Na pomoc dětem s rakovinou</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/zdravi/4604-radek-slapal-1400-km-do-pedalu-aby-pomohl-detem-s-rakovinou" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="1400 km na kole českou krajinou. Na pomoc dětem s rakovinou"><img src="https://www.flowee.cz/images/misa/cerven/chamrad_1.jpg" width="100" height="75" alt="1400 km na kole českou krajinou. Na pomoc dětem s rakovinou" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Nedávno projel Moravou a Čechami charitativní cyklistický peloton Na kole dětem. Díky...<a href="https://www.flowee.cz/zdravi/4604-radek-slapal-1400-km-do-pedalu-aby-pomohl-detem-s-rakovinou" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="1400 km na kole českou krajinou. Na pomoc dětem s rakovinou">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/sex-vztahy/1872-hormon-lasky-funguje-pry-stejne-jako-alkohol" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="I hormon lásky má svou odvrácenou tvář">I hormon lásky má svou odvrácenou tvář</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/sex-vztahy/1872-hormon-lasky-funguje-pry-stejne-jako-alkohol" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="I hormon lásky má svou odvrácenou tvář"><img src="https://www.flowee.cz/images/misa/cerven/oxytocin.jpg" width="100" height="75" alt="I hormon lásky má svou odvrácenou tvář" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Oxytocin – hormon lásky, který se ve velké míře vyplavuje u žen při porodu a kojení a...<a href="https://www.flowee.cz/sex-vztahy/1872-hormon-lasky-funguje-pry-stejne-jako-alkohol" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="I hormon lásky má svou odvrácenou tvář">více</a></p></div></div><div style="border-bottom: 1px solid #c6c6c6; margin-bottom: 12px; padding-bottom: 12px;"><p style="font-weight: bold; font-size: 14px; margin-bottom: 7px;"><a href="https://www.flowee.cz/spirit/3326-dobra-zprava-pro-knihomoly-cteni-knih-prodluzuje-zivot-o-dva-roky" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Chcete být na světě déle? Ponořte se do krásné literatury">Chcete být na světě déle? Ponořte se do krásné literatury</a></p><div style="display: flex;"><div><a href="https://www.flowee.cz/spirit/3326-dobra-zprava-pro-knihomoly-cteni-knih-prodluzuje-zivot-o-dva-roky" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Chcete být na světě déle? Ponořte se do krásné literatury"><img src="https://www.flowee.cz/images/misa/cerven/kniha.jpg" width="100" height="75" alt="Chcete být na světě déle? Ponořte se do krásné literatury" style="margin: 0 10px 0 0; max-width: none!important;" /></a></div><p style="font-size: 12px;">Studie, jejíž výsledky byly publikovány v časopise Social Science &amp; Medicine, prokázala,...<a href="https://www.flowee.cz/spirit/3326-dobra-zprava-pro-knihomoly-cteni-knih-prodluzuje-zivot-o-dva-roky" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="Chcete být na světě déle? Ponořte se do krásné literatury">více</a></p></div></div><div style="display: flex; align-items: center; justify-content: flex-end;"><span>Zdroj: </span><a href="https://www.flowee.cz/" target="_blank" data-ga-hittype="ad" data-ga-action="Flowee" data-ga-label="https://www.flowee.cz/"><img src="https://static-gif.pencdn.cz/images/banners/flowee/flowee-logo.png" width="50" height="18" alt="Logo Flowee" style="margin: 0 0 0 1em; vertical-align: middle;" /></a></div></div></div></div></div>
      
    </div><div><div class="toolBox personDuel" id="personDuel_80405_146"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Jan Procházka</p><p class="personDesc">ekonom</p></div><div class="col2 center"><p class="h4">Helena Fibingerová</p><p class="personDesc">koulařka a podnikatelka</p></div></div><div class="cols offset10"><form method="post" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80405_146"><input type="hidden" name="DuelPerson1" value="135" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80405_146" value="0" /><input type="hidden" name="DuelPerson2" value="129" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80405_146" value="0" /><input type="hidden" name="DuelHash" value="80405_146" /></form><div class="person1" onclick="document.getElementById('DuelPerson1_Rank_80405_146').value = 1; document.forms.duelForm_80405_146.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/236042.jpg" width="100" height="140" alt="Jan Procházka" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />51,22 %</span><br /><span class="small">z 41 duelů</span></div></div><div class="x">&times;</div><div class="person2" onclick="document.getElementById('DuelPerson2_Rank_80405_146').value = 1; document.forms.duelForm_80405_146.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/236037.jpg" width="100" height="140" alt="Helena Fibingerová" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />51,11 %</span><br /><span class="small">z 45 duelů</span></div></div></div><p class="resultLink"><span class="fakeLink" onclick="document.forms.duelForm_80405_146.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
        Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
      </p><form action="https://www.penize.cz/newsletter" method="get" onsubmit="return ValidateSubscribeEmailForm();" class="form" target="_blank"><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" name="SubscribeEmail" id="SubscribeEmail" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr><tr><td colspan="2"><a href="https://www.penize.cz/newsletter/souhlas" target="_blank">Informace ke zpracování osobních údajů</a></td></tr></tbody></table></form><div class="hidden" id="textErr"><div class="msgErr"><ul><li>Chybně zadaný e-mail.</li></ul></div></div><script type="text/javascript">
        //<![CDATA[
        function ValidateSubscribeEmailForm()
        {
        var validation = document.getElementById('textErr');

        var mailok = validateEMail(document.getElementById('SubscribeEmail').value);
        if(!mailok)
        validation.classList.remove("hidden");

        return mailok;
        }
        //]]>
      </script></div></div><div id="scroll_80405_164"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80405_186"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/prispevek-na-bydleni/336569-prispevek-i-doplatek-prisneji-zmeny-v-davkach-na-bydleni" onmousedown="itemHit(336569, 37)">Příspěvek i doplatek přísněji. Změny v dávkách na bydlení </a></p><div class="img"><a href="https://www.penize.cz/prispevek-na-bydleni/336569-prispevek-i-doplatek-prisneji-zmeny-v-davkach-na-bydleni" onmousedown="itemHit(336569, 37)"><img src="https://js.pencdn.cz/acimage/w110/336575.jpg" width="110" height="60" alt="Příspěvek i doplatek přísněji. Změny v dávkách na bydlení " /></a></div><p class="descNoMargin">Přísnější podmínky pro čerpání příspěvku na bydlení a nižší doplatek na bydlení pro lidi...<a href="https://www.penize.cz/prispevek-na-bydleni/336569-prispevek-i-doplatek-prisneji-zmeny-v-davkach-na-bydleni" class="small" onmousedown="itemHit(336569, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/bydleni/336911-kolem-airbnb-radsi-po-spickach" onmousedown="itemHit(336911, 37)">Kolem AirBnB radši po špičkách</a></p><div class="img"><a href="https://www.penize.cz/bydleni/336911-kolem-airbnb-radsi-po-spickach" onmousedown="itemHit(336911, 37)"><img src="https://js.pencdn.cz/acimage/w110/336919.jpg" width="110" height="60" alt="Kolem AirBnB radši po špičkách" /></a></div><p class="descNoMargin">AirBnB nejspíš není takovým požehnáním, jak ho maluje PR oddělení. Ale důkazů, že by astronomicky...<a href="https://www.penize.cz/bydleni/336911-kolem-airbnb-radsi-po-spickach" class="small" onmousedown="itemHit(336911, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/336931-bez-realitaka-dnes-prodate-cokoliv" onmousedown="itemHit(336931, 37)">Bez realiťáka dnes prodáte cokoliv</a></p><div class="img"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/336931-bez-realitaka-dnes-prodate-cokoliv" onmousedown="itemHit(336931, 37)"><img src="https://js.pencdn.cz/acimage/w110/336936.jpg" width="110" height="60" alt="Bez realiťáka dnes prodáte cokoliv" /></a></div><p class="descNoMargin">„Nefungujeme jako realitky, ale jako supermarket. Nestanovujeme různé ceny pečiva nebo...<a href="https://www.penize.cz/nakup-a-prodej-nemovitosti/336931-bez-realitaka-dnes-prodate-cokoliv" class="small" onmousedown="itemHit(336931, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80405_164');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><!--Header--><header><div id="header-top"><div id="header-web"><a href="http://finmag.penize.cz" target="_blank">Finmag</a><span class="sep">|</span><a href="http://www.kalkulacka-srovnani.cz" target="_blank" class="red">Finanční produkty</a><span class="sep">|</span><a href="https://www.penize.cz/newsletter">Newsletter</a><span class="sep">|</span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span class="sep">|</span><a href="https://www.penize.cz/formulare">Formuláře</a><span class="sep">|</span><a href="https://smenarna.penize.cz" target="_blank">Směnárna</a><span class="sep">|</span><a href="https://nabidka-prace.penize.cz" target="_blank">Práce</a><span class="sep">|</span><a href="https://zakony.penize.cz" target="_blank">Zákony</a><span class="sep">|</span><a href="https://urady.penize.cz" target="_blank">Úřady</a><span class="sep">|</span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span class="sep">|</span><a href="http://rejstrik.penize.cz" target="_blank">Rejstříky</a><span class="sep">|</span><a href="https://regiony.penize.cz" target="_blank">Regiony</a><span class="sep">|</span><a href="https://spz.penize.cz" target="_blank">SPZ</a><span class="sep">|</span><a href="http://reality.penize.cz" target="_blank">Reality</a></div><div id="partnersWeb"><div class="ad block"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
            WaitForObjectLoad('$', function () {
            $('#partners_partner').hover(function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png');
            }, function () {
            $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png')
            })

            $("#moreMenu").on("click", function () {
            $("#moreMenu_items").slideToggle(200);
            });
            });
          </script></div><div class="ad block"><a href="http://www.mojepenze.cz/Home.aspx?&amp;utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner webu" target="_blank" id="conseq_partner" data-ga-hittype="ad" data-ga-action="Conseq" data-ga-label="Logo"></a></div><div class="ad block"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" id="hk_partner" data-ga-hittype="ad" data-ga-action="Hypotecni kalkulacka" data-ga-label="Logo"></a></div><style>
          #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
          #conseq_partner:hover { background-position: 0 -25px; }
          #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
          #hk_partner:hover { background-position: 0 -25px; }
        </style></div></div><div id="header-middle"><div id="header-promo">&nbsp;</div><div id="header-logo"><a href="https://www.penize.cz"><svg xmlns="http://www.w3.org/2000/svg" id="penizecz-logo" viewBox="0 0 251 57" width="251px" height="57px"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" fill="#d32224" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div>&nbsp;</div></div><nav><div id="main-menu"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a><a href="https://www.penize.cz/sporeni">Spoření</a><a href="https://www.penize.cz/pujcky">Půjčky</a><a href="https://www.penize.cz/investice">Investice</a><a href="https://www.penize.cz/pojisteni">Pojištění</a><a href="https://www.penize.cz/dane">Daně</a><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a><a href="https://www.penize.cz/bydleni" class="active">Bydlení</a><a href="https://www.penize.cz/zamestnani">Zaměstnání</a><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a><a href="https://www.penize.cz/ekonomika">Ekonomika</a><div id="moreMenu"><svg id="moreMenu_ico" viewBox="0 0 18 15" width="18px" height="15px" fill="#fff" xmlns="http://www.w3.org/2000/svg"><rect width="18" height="3" /><rect y="6" width="18" height="3" /><rect y="12" width="18" height="3" /></svg></div><div id="websearch"><a href="https://www.penize.cz/vyhledavani"><svg version="1.1" id="websearch_ico" class="pointer" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 229.383 230.427" enable-background="new 0 0 229.383 230.427" xml:space="preserve" fill="#fff" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <g>
                                <path d="M158.667,79.667c0-43.815-35.519-79.333-79.333-79.333S0,35.852,0,79.667S35.519,159,79.333,159 S158.667,123.481,158.667,79.667z M80.667,132.333c-29.455,0-53.333-23.878-53.333-53.333s23.878-53.333,53.333-53.333 S134,49.545,134,79S110.122,132.333,80.667,132.333z" />
                                <path d="M161.381,136.547c-7.012,10.096-15.836,18.838-26.006,25.749l68.131,68.131l25.877-25.878L161.381,136.547z " />
                                </g>
                            </svg></a></div><div id="moreMenu_items"><a href="https://www.penize.cz/podnikani">Podnikání</a><a href="https://www.penize.cz/kryptomeny">Kryptoměny</a><a href="https://www.penize.cz/hypoteky">Hypotéky</a><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a><a href="https://www.penize.cz/stavebni-sporeni">Stavební spoření</a></div></div><div id="sub-menu"><a href="https://www.penize.cz/nemovitosti">Nemovitosti</a><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti">Nákup a prodej nemovitosti</a><a href="https://www.penize.cz/vlastnictvi-nemovitosti">Vlastnictví nemovitosti</a><a href="https://www.penize.cz/pronajem-bytu">Pronájem bytu</a><a href="https://www.penize.cz/uvery-na-bydleni">Úvěry na bydlení</a><a href="https://www.penize.cz/pojisteni-majetku">Pojištění majetku</a><a href="https://www.penize.cz/energie">Energie</a><a href="https://www.penize.cz/elektrina">Elektřina</a><a href="https://www.penize.cz/plyn">Plyn</a></div></nav></header><!--/Header--><!--#Footer--><footer><div id="footer-top"><div><a href="https://www.penize.cz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 251 57" width="180px" height="41px" fill="#fff"><path d="M7.8,15v3.4a13.8,13.8,0,0,1,4.6-3.1,12.7,12.7,0,0,1,5.2-1.1,13.2,13.2,0,0,1,10.2,4.6A16.4,16.4,0,0,1,32,30.4a16.2,16.2,0,0,1-4.4,11.5,13.5,13.5,0,0,1-10.3,4.6,13.3,13.3,0,0,1-4.9-.9,19.6,19.6,0,0,1-4.6-3.1V57H.2V15ZM16,21.3a8.3,8.3,0,0,0-6.1,2.5,9,9,0,0,0-2.4,6.5,9.2,9.2,0,0,0,2.4,6.6A8,8,0,0,0,16,39.5a7.9,7.9,0,0,0,5.9-2.6,9.2,9.2,0,0,0,2.4-6.6,8.8,8.8,0,0,0-2.4-6.4A7.6,7.6,0,0,0,16,21.3Z" /><path d="M68,32.6H43.2a8.7,8.7,0,0,0,2.9,5.2,9,9,0,0,0,6,1.9,10.4,10.4,0,0,0,7.4-3L66,39.8a15.6,15.6,0,0,1-5.8,5.1,18.6,18.6,0,0,1-8.1,1.6A16.2,16.2,0,0,1,40.3,42a15.8,15.8,0,0,1-4.5-11.5,15.9,15.9,0,0,1,4.5-11.6,15.2,15.2,0,0,1,11.4-4.7,15.8,15.8,0,0,1,11.8,4.7C66.5,22,68,26,68,31.1Zm-7.7-6.1a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-5.2-1.6,9.2,9.2,0,0,0-5.7,1.8,10,10,0,0,0-2.8,4Z" /><path d="M71.4,15h7.7v3.2a18,18,0,0,1,4.7-3.1,11.5,11.5,0,0,1,4.4-.9,10.6,10.6,0,0,1,7.7,3.2c1.8,1.8,2.7,4.5,2.7,8V45.7H91V32.3a35.6,35.6,0,0,0-.5-7.3,5,5,0,0,0-1.7-2.8,4.9,4.9,0,0,0-3-.9,6.1,6.1,0,0,0-4.1,1.5,9.2,9.2,0,0,0-2.3,4.4,38.2,38.2,0,0,0-.3,6.2V45.7H71.4V15Z" /><path d="M104.7,15h7.7V45.7h-7.7Z" /><path d="M118.6,15h23.6L128.4,39.2h13v6.5H116.5l13.9-24.2H118.6V15Z" /><path d="M176.8,32.6H152a7.8,7.8,0,0,0,2.9,5.2,8.7,8.7,0,0,0,5.9,1.9,10.1,10.1,0,0,0,7.4-3l6.5,3.1a14.8,14.8,0,0,1-5.8,5.1,18.1,18.1,0,0,1-8,1.6c-4.9,0-8.8-1.5-11.8-4.5a15.5,15.5,0,0,1-4.6-11.5,15.6,15.6,0,0,1,4.6-11.6,15.2,15.2,0,0,1,11.3-4.7,15.7,15.7,0,0,1,11.8,4.7c3.1,3.1,4.6,7.1,4.6,12.2ZM169,26.5a7.9,7.9,0,0,0-3-4.2,9.4,9.4,0,0,0-10.8.2,10.1,10.1,0,0,0-2.9,4Z" /><path class="cls-1" d="M183.8,37.7a4.2,4.2,0,0,1,3.1,1.3,4.3,4.3,0,0,1,0,6.2,4.2,4.2,0,0,1-3.1,1.3,4.2,4.2,0,0,1-3.2-1.3,4.3,4.3,0,0,1,0-6.2A4.2,4.2,0,0,1,183.8,37.7Z" /><path d="M220.7,21.2l-6.4,3.5a12.6,12.6,0,0,0-3.5-2.6,10.9,10.9,0,0,0-4.2-.7,9.4,9.4,0,0,0-7,2.6,8.7,8.7,0,0,0-2.7,6.6,8.7,8.7,0,0,0,2.6,6.4,10.6,10.6,0,0,0,14.8-1.1l6.1,4.2c-3.3,4.3-7.9,6.4-13.9,6.4s-9.7-1.6-12.7-4.8a15.5,15.5,0,0,1-4.6-11.2,15.5,15.5,0,0,1,2.2-8.2,16,16,0,0,1,6.2-5.9,19.5,19.5,0,0,1,17.2-.4A15.6,15.6,0,0,1,220.7,21.2Z" /><path d="M226.7,15h23.5L236.4,39.2h13v6.5H224.6l13.8-24.2H226.7V15Z" /><polygon points="111.3 9.3 105.8 9.3 111.4 0 120.5 0 111.3 9.3" /></svg></a></div><div><a href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="fb-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" /></svg></a><a href="https://twitter.com/penize_cz" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="tw-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" /></svg></a><a href="https://feeds.feedburner.com/penize?format=xml" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="37" viewBox="0 0 24 24" id="rss-ico"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z" /></svg></a></div><div><form action="https://www.penize.cz/newsletter" method="get" target="_blank" id="newsletter-subsribe" class="offset05"><div><span class="subtitle offset05">Novinky z Peníze.cz (newsletter)</span><br /><input type="text" name="SubscribeEmail" placeholder="@" /></div><div><input type="submit" class="submit" value="Přihlásit k odběru" /></div></form><a href="https://www.penize.cz/newsletter/souhlas" target="_blank" class="small">Informace ke zpracování osobních údajů.</a></div></div><div id="footer-bottom"><div><p class="subtitle offset05">Web</p><ul><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa</a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz/">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div><div><p class="subtitle offset05">Užitečné</p><ul><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="https://usetri.penize.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2018</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2018</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div><p>Všechny materiály © 2000 - 2018 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
          ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
          Peníze.CZ vydává společnost Partners media, s.r.o.
          Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
        </p><p>
          Partneři: <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" target="_blank" class="und">Finanční poradenství</a> | <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="und">SEO</a> | <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="und">Webdesign</a> |<a href="https://www.active24.cz/" target="_blank" class="und"> Active24</a></p></div></div></footer><!--/#Footer--></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201805.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Nové číslo právě v prodeji</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Koupit Finmag</a></div></div></div></div></div></div><script>
      function ClosePopUp()
      {
      SetCookies("ClosePopUp", "close", 1);
      Element("popUp").style.display = "none";
      }
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      Element("popUp").style.display = "block";
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
    </script><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script type="text/javascript">
      //<![CDATA[

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Mafra--><div class="ad"><div id="r125.15.2.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.15.2.33"></div></div><br clear="all" /></div>
  
  </div><script src="//1gr.cz/js/uni/paticka.js?rr=04"></script>
<script>Ads.bmone2({ 22: "124.1.2.3", 11: "124.1.1.1", 28: "124.1.3.2", 908: "125.4.10.33", 902: "125.4.10.3", 901: "125.4.10.1", 905: "125.4.12.3", 910: "125.15.2.33" });</script>
<div id="bmone2t-124.1.2.3" style="display:none"><script>bmone2n.makeAd('124.1.2.3');</script></div>
<div id="bmone2t-125.4.10.33" style="display:none"><script>bmone2n.makeAd('125.4.10.33');</script></div>
<div id="bmone2t-124.1.1.1" style="display:none"><script>bmone2n.makeAd('124.1.1.1');</script></div>
<div id="bmone2t-125.4.10.3" style="display:none"><script>bmone2n.makeAd('125.4.10.3');</script></div>
<div id="bmone2t-125.4.10.1" style="display:none"><script>bmone2n.makeAd('125.4.10.1');</script></div>
<div id="bmone2t-125.4.12.3" style="display:none"><script>bmone2n.makeAd('125.4.12.3');</script></div>
<div id="bmone2t-124.1.3.2" style="display:none"><script>bmone2n.makeAd('124.1.3.2');</script></div>
<div id="bmone2t-125.15.2.33" style="display:none"><script>bmone2n.makeAd('125.15.2.33');</script></div>
<script>bmone2n.moveAd();</script>
<script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>