<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Nový dodavatel zemního plynu. U koho letos protopíte nejméně? | Peníze.cz</title><meta name="description" content="Jeden je levnější, druhý vám spraví kotel, třetí má zkušenosti a desetitisíce zákazníků. Jakému dodavateli zemního plynu dát přednost? U koho letos protopíte nejméně? " /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.penize.cz/bydleni/333891-novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Nový dodavatel zemního plynu. U koho letos protopíte nejméně?" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/fpz/333892.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="https://www.penize.cz/bydleni/333891-novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Nový dodavatel zemního plynu. U koho letos protopíte nejméně?" /><meta name="twitter:description" content="Jeden je levnější, druhý vám spraví kotel, třetí má zkušenosti a desetitisíce zákazníků. Jakému dodavateli zemního plynu dát přednost? U koho letos protopíte nejméně? " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/fpz/333892.jpg" /><meta name="twitter:url" content="https://www.penize.cz/bydleni/333891-novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2018-01-22/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip_1.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12_1/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2017-07-12/global.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--Mafra--><script src="//1gr.cz/js/uni/uni.js?rr=04"></script>
<link rel="stylesheet" href="//1gr.cz/css/idn3/reklama.css?rr=06" /><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-48fbeae0fb292bfc246d8faf8e887c00420fc0c1.js"></script><!--/Mafra--></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7798'});
        
        dataLayer.push({'author': 'Jana Poncarová'});
        dataLayer.push({'breadcrumb': 'penize-cz|bydleni|novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7798" /></fieldset><div id="main"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                  Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                </p></div></div></div></div></div><div class="reklamabg"><div class="ad"><table id="r124.1.3.2" class="ahead" style="display: none;"><tr><td><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.3.2"></div></div></td></tr></table>
  
  </div>
        
      </div><div class="main shadow"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/bydleni" title="Bydlení" itemprop="url"><span itemprop="title">Bydlení</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//www.penize.cz/bydleni/333891-novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene" title="Nový dodavatel zemního plynu. U koho letos protopíte nejméně?" itemprop="url"><span itemprop="title">Nový dodavatel zemního plynu. U koho letos protopíte nejméně?</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Nový dodavatel zemního plynu. U koho letos protopíte nejméně?" /><h1 itemprop="name">Nový dodavatel zemního plynu. U koho letos protopíte nejméně?</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70047817-jana-poncarova" class="ainfo" itemprop="url"><span itemprop="name">Jana Poncarová</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01KSR-kdyz-se-rekne" class="ainfo"><span itemprop="articleSection">Když se řekne</span></a> | 27. 2. 2018</div><meta itemprop="datePublished" content="2018-02-27" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Jeden je levnější, druhý vám spraví kotel, třetí má zkušenosti a desetitisíce zákazníků. Jakému dodavateli zemního plynu dát přednost? U koho letos protopíte nejméně? </div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/333892.jpg" width="680" height="374" alt="Nový dodavatel zemního plynu. U koho letos protopíte nejméně?" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><div itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static-gif.pencdn.cz/images/logo/penize-logo-meta-600x60.png" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 300px;"><div class="ad"><div id="r124.1.2.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.2.3"></div></div><br clear="all" /></div>
  
  </div></div><p>Vidět není, abyste ho cítili, musí se do něj cosi přidávat – ale na ročním vyúčtování o sobě umí dát pořádně vědět. Zvlášť, když plynem vytápíte, může účet narůstat do neúnosných výšin. Jak vysoké zálohy (i finální účet) za zemní plyn budete platit, záleží nejen na vaší spotřebě, ale i na výběru dodavatele.</p><p>Stejně jako cena elektřiny, i cena plynu se dá rozložit na dvě části: jednu část určuje stát, druhá je na dodavatelích. „Státní podíl“ je ale u plynu podstatně nižší, dělá nějakých zhruba dvacet procent celkové ceny. A s tím zbytkem už může dodavatel – podle své obchodní politiky, podle toho, jaké má náklady a marže, podle toho, za kolik koupil plyn na burze – dělat, co chce a co umí. Některý umí nabídnout megawatthodinu spotřebovaného plynu za 750 korun, u jiného to bude klidně i přes tisícovku. Kromě ceny si pak konkurují ještě všelijakými bonusy a doplňkovými službami, případně nabízejí plyn ve víc či míň výhodném balíčku s elektřinou.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Řežeme náklady!</h2><div class="in"><div class="clear fr"><div style="max-width:280px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w280-h-q100/302964.jpg" alt="" class="offset5" style="max-width:280px;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p>Účty za telefon, elektřina, plyn. Neplatíte zbytečně moc? Poradíme, jak odlehčit rodinnému rozpočtu – porovnáme nabídky a vybereme tu nejlepší.</p>
        <div class="usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/levne-volani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=levne-volani" class="subtitle" target="_blank"><img alt="Levné volání" class="ico main-icons img-16" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Levné volání</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/elektrina/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=elektrina" class="subtitle" target="_blank"><img alt="Elektřina" class="ico main-icons img-14" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Elektřina</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/plyn/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=plyn" class="subtitle" target="_blank"><img alt="Plyn" class="ico main-icons img-13" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Plyn</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div><h2>Nízká cena, skryté poplatky</h2><p>I když plynoměry načítají spotřebu v kubických metrech, na faktuře nebo v ceníkách dodavatelů je cena za spotřebovaný plyn počítaná v megawatthodinách. K tomu většina dodavatelů účtuje ještě měsíční plat, ten může být nulový, ale může se vyšplhat i na částku přes 100 korun měsíčně. Zejména u menší spotřeby může být jeho podíl na celkovém vyúčtování velký.</p><p>Při pátrání po nejvýhodnějším dodavateli zemního plynu si proto detailně projděte ceníky společností, které vám jsou sympatické. Najděte si, v jakém pásmu spotřeby zemní plyn odebíráte. Dodavatelé většinou ceníky pro přehlednost dělí na kategorie „vařím“, „topím málo“ a „topím hodně“.</p><p>Potom porovnávejte cenu. Ale nenechejte se chytit na první nejvýhodnější nabídku. Zjistěte si, co musíte splnit, abyste například dosáhli na 30procentní slevu (jistý objem spotřeby – ten porovnáte se svou skutečnou spotřebou podle starších vyúčtování) a jaké smluvní podmínky se s výjimečně nízkou cenou pojí.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Propojeno!</h2><div class="in"><div class=""><div style=""><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q100/302864.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><h3>Pomoz si sám?</h3><p>Uvažujete o změně dodavatele elektřiny či plynu? Uvažujte, ať víte, co odpovědět, až se topná sezona zeptá, co jste dělali v létě. A my vám s tím přemýšlením pomůžeme, začněte třeba těmihle otázkami. <strong>Dá se ale dodavatel změnit okamžitě? Jak taková změna probíhá a kolik času zabere?</strong> Odpovědi v článcích níž:</p><h3><a href="https://www.penize.cz/nakupy/275503-sbohem-a-satecek!-jak-zmenit-dodavatele-elektriny-nebo-plynu">Jak změnit dodavatele elektřiny nebo plynu</a></h3><p>Přišlo vyúčtování energií a dodavatel po vás chce, abyste mu příště platili vyšší zálohy? Příliš vysoké? Přečtěte si, jak dodavatelé zálohy stanovují a jak se s nimi domluvit na jejich úpravě.</p><h3><a href="https://www.penize.cz/nakupy/289152-jak-na-to-nastaveni-novych-zaloh-u-dodavatelu-energii">Jak nastavit nové zálohy na energie</a></h3>
          
        
        
      </div></div></div><h2>Nízká cena? Aukce a elektronická komunikace</h2><p>Svoji spotřebu můžete zadat do on-line kalkulátorů a spočítat si úspory. Dejte přednost nekomerčním kalkulačkám, které vám výpočet zobrazí hned, nikoli až po zadání kontaktních údajů.</p><p>S nabídkami na energetickém trhu zahýbaly aukční ceny, které zprostředkovatel soutěží u dodavatelů. Patří vůbec k nejnižším na trhu. Smlouvy se v tomto případě uzavírají na dobu určitou, většinou na 24 měsíců. Některé z nich se automaticky prodlužují, pokud zákazník nevysloví nesouhlas s prodloužením smlouvy. Jiné jsou zase spojené se sankčními poplatky, například 6000 korun, pokud zákazník smlouvu s novým dodavatelem neuzavře.</p><p>Druhé v pořadí, co do výhodnosti ceny, jsou produkty, u nichž se odběratel zavazuje jen k elektronické komunikaci. Většinou jsou označené jako e-Tarif nebo e-Produkt a podobně. Výhodné mohou být ve chvíli, kdy se smíříte s tím, že budete všechno vyřizovat jen elektronicky. Jinak musíte počítat s doplňkovým ceníkem služeb, například pokud si vyžádáte zaslání papírové faktury nebo přijdete na pobočku dodavatele.</p><p>Po kategoriích „ceny za aukce“ a „e-produkty“ následuje mix nabídek různých dodavatelů, které se v ceně liší jen mírně, o to větší úlohu v nich můžou hrát bonusy nebo naopak skryté poplatky. Zvažujte, kdy se vám vyplatí podepsat smlouvu na dobu určitou a zavázat se k odběru energie na dva roky. Není hned vedle této nabídky jiná, které bude dražší o pár halířů, ale se smlouvou na dobu neurčitou bez závazků?</p><p>Na opačné straně spektra budou nabídky dodavatelů, u nichž zaplatíte vyšší než průměrnou cenu plynu. Dražší jsou většinou běžné produkty dominantních dodavatelů (nazvané Standard, Klasik a podobně). Možná trochu překvapivě nebudou nejdražší. Někteří alternativní dodavatelé dokážou přijít ještě s vyššími cenami.</p>
      <div class="clear"><div class="toolBox"><h2 class="title">Příklad</h2><div class="in"><h3>Rozdíl až osm tisíc</h3><p>Domácnost v Příbrami žije v menším domku, který vytápí plynem. Ročně spotřebuje kolem 20 MWh energie. Aktuálně odebírá plyn od společnosti innogy, sjednaný má tarif Standard se smlouvou na dobu neurčitou. Při letošních cenách za vytápění zaplatí 29 360 korun.</p><p>Ušetřit by mohla například se společností Plyníci, a to asi 8000 korun ročně. S tímto produktem se pojí smlouva na dobu určitou 24 měsíců, která se automaticky prodlužuje. Necelých 8000 korun může domácnost ušetřit také se společností Moravská plynárenská, a to s produktem e-tarif. Smlouvu lze sjednat jen přes internet a společnost má propracovaný ceník doplňkových služeb. Další v pořadí je společnost Halimedes, která dává smlouvu na jeden, dva nebo tři roky. Roční úspora by byla asi 7800 korun. Smlouva se automaticky prodlužuje a cena je určena pro nové zákazníky, kteří budou komunikovat elektronicky.</p><p>Víc než nyní by domácnost zaplatila u společnosti Bohemia Energy, a to u produktu Najisto 24 a u produktu Garance, kde je smlouva na dobu určitou od dvou do desíti let. Dražší je také společnost Energie na doma nebo produkt od firem One Energy, ČM Energetika nebo Centropol.</p>
        
      </div></div></div><div class="fr clear noprint"><div><div class="clear center"><div style="margin: 0px auto 0px auto; max-width:280px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w280-h-q80/298772.jpg" alt="" class="offset5" style="max-width:280px;float:none;" /></div><div style="clear:both;"></div></div></div><div id="element_74_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Na kolik doma topíte?</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(74, 8643);"><input type="hidden" name="PollID" value="333893" /><input type="hidden" name="UrlHash" value="element_74_8643" /><input type="hidden" name="RequestUrl" value="/bydleni/333891-novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29" /><div id="elementcontenttable_74_8643"><div><div id="obal_74_8643"><table><tr><td class="input"><input type="radio" id="Question_333893_24036" value="24036" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_333893_24036"> Minimálně pětadvacet</label></td></tr><tr><td class="input"><input type="radio" id="Question_333893_24037" value="24037" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_333893_24037"> Na tričko, kolem dvaadvaceti</label></td></tr><tr><td class="input"><input type="radio" id="Question_333893_24038" value="24038" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_333893_24038"> Dvacet a svetr</label></td></tr><tr><td class="input"><input type="radio" id="Question_333893_24039" value="24039" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_333893_24039"> Osmnáct je ideál</label></td></tr><tr><td class="input"><input type="radio" id="Question_333893_24040" value="24040" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_333893_24040"> Patnáct je maximum, šetříme</label></td></tr><tr><td class="input"><input type="radio" id="Question_333893_24041" value="24041" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_333893_24041"> Netopíme</label></td></tr><tr><td colspan="2" class="right"><input type="submit" value="Hlasovat" class="submit" /></td></tr></table></div></div></div></form></div></div></div></div></div>
      <h2>K&nbsp;ceně také smlouva a bonusy</h2><p>Ve smlouvě sjednané s&nbsp;obchodníkem si nesjednáváte jen cenu. Dobře si pročtěte smluvní podmínky, pátrejte po ceníku doplňkových služeb nebo sankčních poplatcích. Můžete být překvapeni, co vše vám dodavatel naúčtuje: za upomínku 200 korun, za opis smlouvy nebo faktury 600 korun, za předčasné ukončení smlouvy 8&nbsp;000 korun – toto jsou jen některé příklady.</p><p>Zaměřte se také na pověst, která dodavatele provází, zeptat se můžete třeba na internetových diskuzích. Pro některé zákazníky může být důležitá i historie dodavatele nebo počet zákazníků. Počty odběrných míst můžete snadno ověřit na stránkách <a href="http://www.ote-cr.cz/statistika/mesicni-zprava-plyn/pocty-opm-dodavatelu">Operátora trhu</a> (OTE ČR). Před uzavřením smlouvy s&nbsp;dodavatelem můžete zavolat na jeho zákaznickou linku a ověřit si úroveň komunikace.</p><p>&nbsp;</p>
    <div class="ad"><div id="r125.4.10.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.4.10.33"></div></div><br clear="all" /></div>
  
  </div></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fbydleni%2f333891-novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/bydleni/333891-novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/333891-novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(333891, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=333891&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=333891&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/333891-novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene">Komentovat</a></div><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/333891-novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/333891-novy-dodavatel-zemniho-plynu-u-koho-letos-protopite-nejmene">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="https://www.penize.cz/bydleni">bydlení</a>, <a href="https://www.penize.cz/energie">ceny energií</a>, <a href="https://www.penize.cz/plyn">ceny plynu</a>, <a href="https://www.penize.cz/energie">energie</a>, <a href="https://www.penize.cz/tema/teplo">teplo</a>, <a href="https://www.penize.cz/tema/vytapeni">topení</a>, <a href="https://www.penize.cz/tema/vytapeni">vytápění</a>, <a href="https://www.penize.cz/plyn">zemní plyn</a></p></div>
                  
                </div><div class="sideNavigation next" data-href="https://www.penize.cz/bydleni/333472-u-ktereho-dodavatele-letos-prosvitite-nejmene" data-itemid="333472"><a href="https://www.penize.cz/bydleni/333472-u-ktereho-dodavatele-letos-prosvitite-nejmene" onclick="itemHit(333472, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/333490.jpg" alt="U kterého dodavatele letos prosvítíte nejméně?" /></span><span class="label">U kterého dodavatele letos prosvítíte...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad"><div id="r124.1.1.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-124.1.1.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" target="_blank">Ušetřete s Peníze.cz</a></p><div class="in"><p class="desc">Naši čtenáři s námi ušetřili už&nbsp;&nbsp;<b style="font-size: 1.2em;">8&nbsp;003&nbsp;337&nbsp;Kč</b>. Podívejte se na poslední poptávky a vyzkoušejte nás také. Vše je zcela zdarma.</p><div class="offset20 usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/hypoteky/chci-novou-hypoteku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-novou-hypoteku" class="subtitle" target="_blank"><img alt="Chci nové bydlení" class="ico mortgage img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci nové bydlení</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/hypoteky/chci-refinancovat-hypoteku/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-refinancovat-hypoteku" class="subtitle" target="_blank"><img alt="Chci refinancovat hypotéku" class="ico mortgage img-2" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci refinancovat hypotéku</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/hypoteky/chci-hypoteku-na-cokoliv/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-hypoteku-na-cokoliv" class="subtitle" target="_blank"><img alt="Chci hypotéku na cokoliv" class="ico mortgage img-3" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci hypotéku na cokoliv</span></a></div><div class="item"><a href="http://www.kalkulacka-srovnani.cz/hypoteky/chci-hypoteku-bez-dolozeni-prijmu/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=hypoteky&amp;utm_content=chci-hypoteku-bez-dolozeni-prijmu" class="subtitle" target="_blank"><img alt="Chci hypotéku bez doložení příjmu" class="ico mortgage img-5" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Chci hypotéku bez doložení příjmu</span></a></div></div><div class="center"><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=pravysloupecbox&amp;utm_campaign=nocampaign" class="redSubmit titleSmall" target="_blank">Chci také ušetřit</a></div></div></div><div class="ad"><div id="r125.4.10.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.4.10.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="https://www.penize.cz/kalkulacky/srovnani-ceny-elektriny">Nezávislé porovnání cen elektřiny</a></li><li><a href="https://www.penize.cz/kalkulacky/srovnani-ceny-plynu">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad"><div id="r125.4.10.1" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.4.10.1"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title spocitejte"><a href="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby">
                     
                     Spočítejte si splátky hypotéky</a></p><div class="in"><div class="calcul" id="hypoZmenaSazby"><form method="post" action="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby#hypoZmenaSazby" class="form" target="_blank"><table><tbody><tr><td class="label"><label for="PocVysUveru">Počáteční výše úvěru:</label></td><td class="input"><input type="text" name="PocVysUveru" id="PocVysUveru" value="2500000" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="Splatnost">Splatnost:</label></td><td class="input"><input type="text" name="Splatnost" id="Splatnost" value="20" class="smallCalcIn" /> let</td></tr><tr><td class="label"><label for="SazbaSt">Sazba: <span class="infoTitle" title="Informace:|Počáteční výše úrokové sazby nabídnutá při sjednání úvěrového obchodu."></span></label></td><td class="input"><input type="text" name="SazbaSt" id="SazbaSt" value="2,5" class="smallCalcIn" /> %</td></tr><tr><td class="label"><label for="stFixace">Fixace:</label></td><td class="input"><input type="text" name="stFixace" id="stFixace" value="5" class="smallCalcIn" /> let</td></tr><tr><td class="label"><label for="SazbaNv">Sazba při změně fixace: <span class="infoTitle" title="Informace:|Výše úrokové sazby při změně fixace. Sazba nabídnutá na další období splácení."></span></label></td><td class="input"><input type="text" name="SazbaNv" id="SazbaNv" value="4,5" class="smallCalcIn" /> %</td></tr><tr><td class="tdsubmit" colspan="2"><input type="hidden" name="calculName" value="hypozmenauroksazby" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(50188);" /></td></tr></tbody></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/hypoteka-zmena-urokove-sazby">Splátky hypotéky při změně úrokové sazby</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/refinancovani-hypoteky">Vyplatí se vám refinancovat hypotéku?</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/hypoteka">Hypoteční kalkulačka – jaké budete platit splátky u hypotéky</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/hypoteka-danova-reforma">Hypotéka po daňové reformě a sjednocení DPH - o kolik se vám prodraží</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div></div><div class="ad"><div id="r125.4.12.3" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.4.12.3"></div></div><br clear="all" /></div>
  
  </div><div class="toolBox"><p class="title porovnani"><a href="//www.penize.cz/produkty">
                     
                     Porovnání produktů</a></p><div class="in"><p class="desc">
         Pojem <b>hypotéka</b> zná každý. Lze s ním financovat nákup bytu či jiné nemovitosti. 
       Spočítejte si splátky hypotéky podle aktuálních úrokových sazeb.
      </p><form action="//www.penize.cz/srovnani/hypoteky" method="post" class="form" target="_blank"><input type="hidden" name="producttype" value="hypoteky" /><input type="hidden" name="sortfield" value="5" /><input type="hidden" name="sorttype" value="asc" /><div class="filter offset20" id="formFilter"><div class="lab"><label>Banka: </label></div><div><select name="filterindex1" id="filterindex1" multiple="multiple" class="chzn-select smallCalcInWide4" data-placeholder="Vyberte finanční instituci, nebo srovnejte vše."><option value="-316336-">Acema Credit Czech, a. s.</option><option value="-223111-">Air Bank a.s.</option><option value="-229477-">Banka CREDITAS</option><option value="-8145-">Česká spořitelna, a.s.</option><option value="-8146-">Československá obchodní banka, a. s.</option><option value="-47173-">Equa bank a.s.</option><option value="-8163-">Era/Poštovní spořitelna</option><option value="-43705-">Fio banka</option><option value="-8251-">Hypoteční banka, a.s.</option><option value="-8158-">Komerční banka, a.s.</option><option value="-42341-">mBank</option><option value="-8151-">MONETA Money Bank, a. s.</option><option value="-8164-">Raiffeisenbank a.s.</option><option value="-8182-">Sberbank CZ, a.s. </option><option value="-41810-">UniCredit Bank Czech Republic, a.s.</option><option value="-8252-">Wüstenrot hypoteční banka a.s.</option></select><script type="text/javascript">
          //<![CDATA[
          $(document).ready(function () {
          asyncLoad('script', 'https://static-js.pencdn.cz/javascript/chosen.jquery.min.js'
        , function(){
        $(".chzn-select").chosen({ no_results_text: "Finanční instituce nebyla nalezena." } );
        });
        });

asyncLoad('stylesheet', 'https://static-css.pencdn.cz/css/chosen/2017-04-18/chosen.css');
          //]]>
        </script></div></div><div class="cols70v30 cols"><div class="col1 middle"><ul class="ul-inline"><li class="partnerLogo"><img src="https://static-gif.pencdn.cz/images/logo/70x70/ceskasporitelna.png" alt="Česká spořitelna" /></li><li class="partnerLogo"><img src="https://static-gif.pencdn.cz/images/logo/70x70/equabank.png" alt="Equa bank" /></li><li class="partnerLogo"><img src="https://static-gif.pencdn.cz/images/logo/70x70/gemoney.png" alt="GE Money" /></li><li class="partnerLogo"><img src="https://static-gif.pencdn.cz/images/logo/70x70/hypotecnibanka.png" alt="Hypoteční banka" /></li><li class="partnerLogo">a další...</li></ul></div><div class="col2 right"><input class="submit" type="submit" value="Porovnat" /></div></div></form><div class="boxLink2"><a href="//www.penize.cz/produkty" title="Rozcestník finančních produktů">Další finanční produkty</a></div></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="https://www.penize.cz/193918-realitni-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="https://www.penize.cz/stavebni-sporeni/333940-sporeni-se-statnim-prispevkem">Spoření se státním příspěvkem</a></b><br /><span class="small"><a href="https://www.penize.cz/poradna">Poradna</a> &gt; <a href="https://www.penize.cz/64361-stavebni-sporeni">Stavební spoření</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, už si druhým rokem spořím na stavební spoření, ale tam jsem omezený pouze na 20 000 Kč ročně. Existuje ještě něco, kde se dá spořit se státním příspěvkem? Dost se mi líbí penzijní připojištění,...</i><a href="https://www.penize.cz/stavebni-sporeni/333940-sporeni-se-statnim-prispevkem" class="vice"> více</a></p><p class="subtitle1"><a href="https://www.penize.cz/193918-realitni-poradna">Realitní poradna</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/realitni-poradna/333356-pronajem-druzstevniho-bytu">Pronájem družstevního bytu</a></li><li><a href="https://www.penize.cz/realitni-poradna/330603-koupe-ci-podnajem">Koupě či podnájem?</a></li><li><a href="https://www.penize.cz/realitni-poradna/330483-pronajem-poloviny-bytu-jednim-vlastnikem">Pronájem poloviny bytu jedním vlastníkem</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/62546-hypotecni-uver">Hypoteční úvěr</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/hypoteky/333484-cidzinci">Cidzincí</a></li><li><a href="https://www.penize.cz/hypoteky/333433-hypoteka-na-rekonstrukci">Hypotéka na rekonstrukci</a></li><li><a href="https://www.penize.cz/hypoteky/330471-navyseni-hypotecni-splatky">Navýšení hypoteční splátky</a></li></ul><p class="subtitle1"><a href="https://www.penize.cz/64361-stavebni-sporeni">Stavební spoření</a></p><ul class="bullet offset"><li><a href="https://www.penize.cz/stavebni-sporeni/333940-sporeni-se-statnim-prispevkem">Spoření se státním příspěvkem</a></li><li><a href="https://www.penize.cz/stavebni-sporeni/333539-rekontrukce-domu-osob-blizkych">Rekontrukce domu osob blízkých</a></li><li><a href="https://www.penize.cz/stavebni-sporeni/333313-vyber">Výběr</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/242912-vyvoj-cen-bytu-a-najemneho-v-cesku"><img src="https://js.pencdn.cz/acimage/w80/243310.jpg" width="80" height="57" alt="Vývoj cen bytů a nájemného v Česku" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/242912-vyvoj-cen-bytu-a-najemneho-v-cesku">Vývoj cen bytů a nájemného v Česku</a></p><p class="desc">Přemýšlíte o tom, jestli je vhodná doba pro nákup bytu do osobního vlastnictví? Prohlédněte si naši interaktivní grafiku zachycující vývoj cen bytů v České republice a porovnejte ceny bytů a vývoj tržního...</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59247-pruvodce-vypisem-z-katastru-nemovitosti"><img src="https://js.pencdn.cz/acimage/w80/59248.jpg" width="80" height="57" alt="Průvodce výpisem z katastru nemovitostí" /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59247-pruvodce-vypisem-z-katastru-nemovitosti">Průvodce výpisem z katastru nemovitostí</a></p><p class="desc">Vyznat se ve výpisu z katastru nemovitostí je často složité. Připravili jsme průvodce, který vám pomůže se zorientovat v jeho jednotlivých částech.</p></div><div class="item"><div class="img"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="https://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="https://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="descNoMargin">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div></div><div class="boxLink"><a href="https://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/305682-citfin-sporitelni-druzstvo">Citfin, spořitelní družstvo</a></li><li><a href="//www.penize.cz/banky/8180-bank-of-tokyo-mitsubishi-ufj-holland-n-v-prague-branch-organizacni-slozka">Bank of Tokyo-Mitsubishi UFJ (Holland) N.V. Prague Branch, organizační složka</a></li><li><a href="//www.penize.cz/banky/8143-ceskomoravska-zarucni-a-rozvojova-banka-a-s">Českomoravská záruční a rozvojová banka, a.s.</a></li><li><a href="//www.penize.cz/banky/223111-air-bank-a-s">Air Bank a.s.</a></li><li><a href="//www.penize.cz/banky/42341-mbank">mBank</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div><div class="toolBox personDuel" id="personDuel_80405_146"><p class="title poradna"><a href="/souboj-osobnosti">Souboj osobností</a></p><div class="in"><p class="desc">Kdo je vám sympatičtější? Hlasujte v našem souboji osobností a zvolte si svého oblíbence (případně menší zlo). Stačí kliknout na fotografii.</p><div class="cols colsFifty"><div class="col1 center"><p class="h4">Stanislav Bernard</p><p class="personDesc">podnikatel, pivovar Bernard</p></div><div class="col2 center"><p class="h4">Martin Pomothy</p><p class="personDesc">podnikatel, ČSFD.cz</p></div></div><div class="cols offset10"><form method="post" action="//www.penize.cz/actions/personDuel.aspx" id="duelForm_80405_146"><input type="hidden" name="DuelPerson1" value="54" /><input type="hidden" name="DuelPerson1_Rank" id="DuelPerson1_Rank_80405_146" value="0" /><input type="hidden" name="DuelPerson2" value="254" /><input type="hidden" name="DuelPerson2_Rank" id="DuelPerson2_Rank_80405_146" value="0" /><input type="hidden" name="DuelHash" value="80405_146" /></form><div class="person1" onclick="document.getElementById('DuelPerson1_Rank_80405_146').value = 1; document.forms.duelForm_80405_146.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/234942.jpg" width="100" height="140" alt="Stanislav Bernard" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />55,41 %</span><br /><span class="small">z 74 duelů</span></div></div><div class="x">&times;</div><div class="person2" onclick="document.getElementById('DuelPerson2_Rank_80405_146').value = 1; document.forms.duelForm_80405_146.submit();"><img src="https://js.pencdn.cz/acimage/w100-h140/260329.jpg" width="100" height="140" alt="Martin Pomothy" /><div class="redArrow"></div><div class="redBox"><span class="bold">ÚSPĚŠNOST<br />78,21 %</span><br /><span class="small">z 156 duelů</span></div></div></div><p class="resultLink"><span class="fakeLink" onclick="document.forms.duelForm_80405_146.submit();">Chci jiný souboj</span><br /><a href="//www.penize.cz/souboj-osobnosti">Souhrnné výsledky duelů</a></p></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="3e524fe58c73c44708ad8edfb00ff474" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=3t41orfy54xii1x41jsz0y1n&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div id="scroll_80405_164"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80405_186"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/dan-z-nemovitosti/328493-dan-z-nemovitosti-za-rok-2018-priznani-podejte-do-konce-ledna" onmousedown="itemHit(328493, 37)">Daň z nemovitosti za rok 2018. Přiznání podejte do konce ledna</a></p><div class="img"><a href="https://www.penize.cz/dan-z-nemovitosti/328493-dan-z-nemovitosti-za-rok-2018-priznani-podejte-do-konce-ledna" onmousedown="itemHit(328493, 37)"><img src="https://js.pencdn.cz/acimage/w110/328498.jpg" width="110" height="60" alt="Daň z nemovitosti za rok 2018. Přiznání podejte do konce ledna" /></a></div><p class="descNoMargin">Daň z nemovitých věcí se na rozdíl od jiných daní přiznává a platí předem. Daňové přiznání...<a href="https://www.penize.cz/dan-z-nemovitosti/328493-dan-z-nemovitosti-za-rok-2018-priznani-podejte-do-konce-ledna" class="small" onmousedown="itemHit(328493, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="https://www.penize.cz/davky-v-hmotne-nouzi/333193-doplatek-na-bydleni-2018-kdo-ma-narok-na-pomoc-od-statu" onmousedown="itemHit(333193, 37)">Doplatek na bydlení 2018. Kdo má nárok na pomoc od státu?</a></p><div class="img"><a href="https://www.penize.cz/davky-v-hmotne-nouzi/333193-doplatek-na-bydleni-2018-kdo-ma-narok-na-pomoc-od-statu" onmousedown="itemHit(333193, 37)"><img src="https://js.pencdn.cz/acimage/w110/333194.jpg" width="110" height="60" alt="Doplatek na bydlení 2018. Kdo má nárok na pomoc od státu?" /></a></div><p class="descNoMargin">Doplatek na bydlení pomáhá hradit náklady spojené s bydlením. Kdo konkrétně může o doplatek...<a href="https://www.penize.cz/davky-v-hmotne-nouzi/333193-doplatek-na-bydleni-2018-kdo-ma-narok-na-pomoc-od-statu" class="small" onmousedown="itemHit(333193, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="https://www.penize.cz/dan-z-prijmu/313364-danime-prijmy-z-pronajmu-jak-na-vydaje" onmousedown="itemHit(313364, 37)">Daníme příjmy z pronájmu: Jak na výdaje</a></p><div class="img"><a href="https://www.penize.cz/dan-z-prijmu/313364-danime-prijmy-z-pronajmu-jak-na-vydaje" onmousedown="itemHit(313364, 37)"><img src="https://js.pencdn.cz/acimage/w110/313366.jpg" width="110" height="60" alt="Daníme příjmy z pronájmu: Jak na výdaje" /></a></div><p class="descNoMargin">V dnešním dílu seriálu o investování do realit „Daně v nemovitostech a jak na ně“ se zaměříme...<a href="https://www.penize.cz/dan-z-prijmu/313364-danime-prijmy-z-pronajmu-jak-na-vydaje" class="small" onmousedown="itemHit(313364, 37)">více</a></p></div></div></div></div></div>
      
    </div><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80405_164');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="https://www.penize.cz">Peníze</a><span> | </span><a href="https://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="https://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="https://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="https://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="https://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="http://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="https://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="https://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.hypotecnikalkulacka.cz" target="_blank" id="hk_partner"></a></div><div class="fr"><a href="http://www.mojepenze.cz/Home.aspx?&amp;utm_campaign=LT_Penize.CZ&amp;utm_source=penize.cz&amp;utm_medium=banner&amp;utm_content=logo&amp;utm_term=Partner webu" target="_blank" id="conseq_partner"></a></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div><style>
      #conseq_partner { display: inline-block; width: 57px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/conseq/logo_conseq_57x25_sp3.png') 0 0; vertical-align: middle; }
      #conseq_partner:hover { background-position: 0 -25px; }
      #hk_partner { display: inline-block; width: 69px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/hypotecni-banka/hk-logo.png') 0 0; vertical-align: middle; }
      #hk_partner:hover { background-position: 0 -25px; }
    </style></div><div><div class="clearfix offset15"><div class="logo"><a href="https://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="//www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="https://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="https://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="https://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="https://www.penize.cz/investice">Investice</a></li><li class="split"><a href="https://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="https://www.penize.cz/dane">Daně</a></li><li><a href="https://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="active split"><a href="https://www.penize.cz/bydleni">Bydlení</a></li><li class="split"><a href="https://www.penize.cz/zamestnani">Zaměstnání</a></li><li class="split"><a href="https://www.penize.cz/spotrebitel">Spotřebitel</a></li><li><a href="https://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="split"><a href="https://www.penize.cz/nemovitosti">Nemovitosti</a></li><li class="split"><a href="https://www.penize.cz/nakup-a-prodej-nemovitosti">Nákup a prodej nemovitosti</a></li><li class="split"><a href="https://www.penize.cz/vlastnictvi-nemovitosti">Vlastnictví nemovitosti</a></li><li class="split"><a href="https://www.penize.cz/pronajem-bytu">Pronájem bytu</a></li><li class="split"><a href="https://www.penize.cz/uvery-na-bydleni">Úvěry na bydlení</a></li><li class="split"><a href="https://www.penize.cz/pojisteni-majetku">Pojištění majetku</a></li><li class="split"><a href="https://www.penize.cz/energie">Energie</a></li><li class="split"><a href="https://www.penize.cz/elektrina">Elektřina</a></li><li class="split"><a href="https://www.penize.cz/plyn">Plyn</a></li></ul><div class="partnerIco">
    
    </div><div class="partnerIco">
    
    </div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="https://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="https://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="https://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="https://www.penize.cz/forex">Forex</a></li><li><a href="https://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="https://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="https://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="https://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="https://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2018</a></li><li><a href="https://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2018</a></li><li><a href="https://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="https://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="https://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="https://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="https://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="https://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="https://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="https://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="https://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="https://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="https://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="https://m.penize.cz">Mobilní verze</a></li><li><a href="https://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="https://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2018 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="https://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Chytré čtení pro vás</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201801s.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Právě v prodeji!</p><div class="cols"><div class="center"><a href="https://finmag.penize.cz/predplatne?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Chci číst Finmag</a></div></div></div></div></div></div><script>
      function ClosePopUp()
      {
      SetCookies("ClosePopUp", "close", 1);
      Element("popUp").style.display = "none";
      }
      (function(){
      if(GetCookies("ClosePopUp") != "close")
      {
      setTimeout(
      function() {
      Element("popUp").style.display = "block";
      SetCookies("ClosePopUp", "close", 1);
      }, 3000);
      }
      }());
    </script><div id="cookies_policy"><p>
        Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
        <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div><script type="text/javascript">
      //<![CDATA[

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Mafra--><div class="ad"><div id="r125.15.2.33" style="display: none;"><div class="r-head"><span></span></div><div class="r-body"><div id="bmone2n-125.15.2.33"></div></div><br clear="all" /></div>
  
  </div><script src="//1gr.cz/js/uni/paticka.js?rr=04"></script>
<script>Ads.bmone2({ 22: "124.1.2.3", 11: "124.1.1.1", 28: "124.1.3.2", 908: "125.4.10.33", 902: "125.4.10.3", 901: "125.4.10.1", 905: "125.4.12.3", 910: "125.15.2.33" });</script>
<div id="bmone2t-124.1.2.3" style="display:none"><script>bmone2n.makeAd('124.1.2.3');</script></div>
<div id="bmone2t-125.4.10.33" style="display:none"><script>bmone2n.makeAd('125.4.10.33');</script></div>
<div id="bmone2t-124.1.1.1" style="display:none"><script>bmone2n.makeAd('124.1.1.1');</script></div>
<div id="bmone2t-125.4.10.3" style="display:none"><script>bmone2n.makeAd('125.4.10.3');</script></div>
<div id="bmone2t-125.4.10.1" style="display:none"><script>bmone2n.makeAd('125.4.10.1');</script></div>
<div id="bmone2t-125.4.12.3" style="display:none"><script>bmone2n.makeAd('125.4.12.3');</script></div>
<div id="bmone2t-124.1.3.2" style="display:none"><script>bmone2n.makeAd('124.1.3.2');</script></div>
<div id="bmone2t-125.15.2.33" style="display:none"><script>bmone2n.makeAd('125.15.2.33');</script></div>
<script>bmone2n.moveAd();</script>
<script type="text/javascript">_satellite.pageBottom();</script><!--/Mafra--></body></html>