<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Se zvířetem za hranice a do letadla: Co musíte zařídit a za kolik | Peníze.cz</title><meta name="description" content="Vyjet do ciziny se psem, kočkou nebo třeba fretkou, není jen tak. Zvíře potřebuje přinejmenším čip, očkování a pas. Kdo nezačne aspoň aspoň měsíc předem, nestihne to. Máme pro vás průvodce. A tipy, jak se zvířetem do letadla. " /><meta name="news_keywords" content="domácí zvíře, dovolená, letecké společnosti, očkování, veterinář, zahraničí, zvíře" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.penize.cz/spotrebitel/324840-se-zviretem-za-hranice-a-do-letadla-co-musite-zaridit-a-za-kolik" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Se zvířetem za hranice a do letadla: Co musíte zařídit a za kolik" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/324841.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="374" /><meta property="og:site_name" content="Peníze.cz" /><meta property="og:url" content="http://www.penize.cz/spotrebitel/324840-se-zviretem-za-hranice-a-do-letadla-co-musite-zaridit-a-za-kolik" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Se zvířetem za hranice a do letadla: Co musíte zařídit a za kolik" /><meta name="twitter:description" content="Vyjet do ciziny se psem, kočkou nebo třeba fretkou, není jen tak. Zvíře potřebuje přinejmenším čip, očkování a pas. Kdo nezačne aspoň aspoň měsíc předem, nestihne to. Máme pro vás průvodce. A tipy, jak se zvířetem do letadla. " /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/324841.jpg" /><meta name="twitter:url" content="http://www.penize.cz/spotrebitel/324840-se-zviretem-za-hranice-a-do-letadla-co-musite-zaridit-a-za-kolik" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2017-06-16_1/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2016-06-03/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2016-07-08/global.js"></script><!--DMP Adobe Audience Manager--><script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-fe78e0b2f31687345202195a7a3525be6d61d092.js"></script><!--/DMP Adobe Audience Manager--><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--sas--><script type="text/javascript">
        //<![CDATA[
        var _sashec_queue = _sashec_queue || [];document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');_sashec_queue.push(['group', { site: 'penizecz', area: 'spotrebitel', keyword: ['cestovani', 'domaci-zvire', 'dovolena', 'letecke-spolecnosti', 'ockovani', 'veterinar', 'zahranici', 'zvire'], targets: { device: 'u', template: 'article' }, callback: function (e) { var position = e.position;var type = e.type;var is_empty = e.is_empty;if (type === 'insert' && !is_empty) { $(position.options.element).closest(".reklama").show();if(position.options.size[0] == "leader" && window["headerFixFrom"] != undefined) { headerFixFrom += $(position.options.element).height();headerStarTop += $(position.options.element).height(); }}}}]);
        //]]>
         </script><!--/sas--></head><body onmousedown="bodyMouseDown();" onload="" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Petra Dlouhá'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|se-zviretem-za-hranice-a-do-letadla-co-musite-zaridit-a-za-kolik'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="brand-a" class="brand-a"><div id="brand-b" class="brand-b"><div id="brand-c" class="brand-c"><div id="view"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                        Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="//www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                      </p></div></div></div></div></div><div class="reklamabg"><div class="reklama leaderboard hidden mob"><div class="uchoReklama"></div><div id="sas-leaderboard"><script type="text/javascript">
                      _sashec_queue.push(['position', 'sas-leaderboard', { size: 'leader' }]);
                    </script></div></div>
              
            </div><div id="webBrand"><div class="main"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="url"><span itemprop="title">Spotřebitel</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/spotrebitel/324840-se-zviretem-za-hranice-a-do-letadla-co-musite-zaridit-a-za-kolik" title="Se zvířetem za hranice a do letadla: Co musíte zařídit a za kolik" itemprop="url"><span itemprop="title">Se zvířetem za hranice a do letadla: Co musíte zařídit a za kolik</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Se zvířetem za hranice a do letadla: Co musíte zařídit a za kolik" /><h1 itemprop="name">Se zvířetem za hranice a do letadla: Co musíte zařídit a za kolik</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="//www.penize.cz/clanky/autor/70017592-petra-dlouha" class="ainfo" itemprop="url"><span itemprop="name">Petra Dlouhá</span></a></span> | rubrika: <a href="//www.penize.cz/clanky/rubrika/01JAK-jak-na-to" class="ainfo"><span itemprop="articleSection">Jak na to</span></a> | 12. 7. 2017</div><meta itemprop="datePublished" content="2017-07-12" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Vyjet do ciziny se psem, kočkou nebo třeba fretkou, není jen tak. Zvíře potřebuje přinejmenším čip, očkování a pas. Kdo nezačne aspoň aspoň měsíc předem, nestihne to. Máme pro vás průvodce. A tipy, jak se zvířetem do letadla. </div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/324841.jpg" width="680" height="374" alt="Se zvířetem za hranice a do letadla: Co musíte zařídit a za kolik" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><meta itemprop="logo" content="http://static-gif.pencdn.cz/images/logo/penize-logo.svg" /></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 250px;"><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-horni.js" type="text/javascript"></script></div><p>Jestli chcete vzít co ciziny domácího mazlíčka a cestuje jen po Evropské unii, platí pro vás nařízení EU č. 576/2013 o neobchodních přesunech zvířat v zájmovém chovu. Zvířaty v zájmovém chovu se tady myslí hlavně psi, kočky a fretky, může ale jít i o jiné druhy. Neobchodní přesun je cesta, jejímž cílem není zvíře prodat.</p><p>Jestli jedete se zvířetem do státu Evropské unie, musí být označené mikročipem (případně tetováním, podrobněji o tom níž), mít platný pas a očkování proti vzteklině. Přinejmenším. Některé státy mají podmínek víc. Každopádně byste se měli starat v dostatečném předstihu – nejpozději měsíc před odjezdem.</p>
        
      <div class="fr clear"><div class="toolBox"><h2 class="title">Letní speciál</h2><div class="in"><h3>Rady na cesty</h3>
        <div class="clear fr"><div style="max-width:125px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w125-h-q80/322962.jpg" alt="" class="offset5" style="max-width:125px;" /></div><div style="clear:both;"></div></div></div><p>Plánujete dovolenou? Oceníte naše praktické rady:</p><h3>► <a href="http://www.penize.cz/pracovni-pomer/324089-dovolena-2017-kdy-mate-narok-jak-ji-cerpat-a-co-vam-muzou-naridit">Dovolená 2017: Kdy máte nárok a jak ji čerpat</a><br />► <a href="http://www.penize.cz/mzda-a-plat/324147-kalkulacka-nahrady-mzdy-za-dovolenou-2017-kolik-budete-brat">Kalkulačka náhrady mzdy za dovolenou 2017</a><br /> ► <a href="http://www.penize.cz/pracovni-pomer/324289-sef-zrusi-dovolenou-nebo-vas-odvola-do-prace-musi-to-zaplatit">Kdy vás šéf může z dovolené odvolat. A co za to</a></h3><h3>► <a href="http://www.penize.cz/nakupy/324106-jak-vybirat-zajezd-a-co-hlidat-sest-tipu-dtestu">Jak vybírat zájezd a co hlídat</a><br />► <a href="http://www.penize.cz/nakupy/324458-levne-letenky-kde-hledat-a-jak-cestovat-za-min">Levné letenky: Kde hledat a jak ušetřit</a><br />► <a href="http://www.penize.cz/platebni-karty/324092-dobre-rady-penize-nebo-penize-platit-na-dovolene-hotove-nebo-kartou">Platit na dovolené hotově, nebo kartou?</a></h3>
        
        
      </div></div></div><h2>Jak začít: K veterináři</h2><p>Pas může vašemu zvířeti vystavit jedině veterinář, který je pro tuto činnost schválený a registrovaný krajskou nebo městskou veterinární správou. Než doklad vydá, musí zvíře identifikovat – podle čipu. Když zvíře čip nemá, musí ho veterinář očipovat. Označení zvířete tetováním se (místo čipu) uznává jen v případě, že je tetování jasné, čitelné a prokazatelně bylo provedené před 3. červencem 2011, kdy se měnila pravidla.</p><p>Pozor ale na výjimku: jestli se s mazlíčkem chystáte do Chorvatska, zvíře musí být bezpodmínečně označené mikročipem, tetování tady neuznávají.</p><p>Další podmínkou pro vystavení pasu je očkování proti vzteklině. K tomu musí dojít v den identifikace zvířete nebo později. Očkování provedené před identifikací se pro cesty do ciziny neuznává, je tedy nutné zvíře očkovat znovu. </p><p>Příklad. Váš pes byl před měsícem očkovaný proti vzteklině. Přijdete k veterináři a požádáte o očipování a vystavení pasu. Veterinář dá zvířeti čip a následně ho musí přeočkovat. Pokud bylo zvíře očipované u jiného veterináře, identifikuje ho lékař odečtením čipu a pak psa přeočkuje proti vzteklině. A očkování potvrdí do pasu.</p><p>Očkování se považuje za platné až za dvacet jedna dní po vakcinaci (a zápisu do pasu). Dřív se zvířetem vycestovat nesmíte. A vůbec nezáleží na tom, jestli bylo zvíře proti vzteklině očkované i dřív, před identifikací. Jestli plánujete cestu do ciziny, počítejte proto s dostatečnou rezervou a vyřiďte doklady včas.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Cestovní pojištění</h2><div class="in"><h3>Srovnejte to!</h3><div class="clear fl"><div style="max-width:140px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w140-h-q80/305575.jpg" alt="" class="offset5" style="max-width:140px;" /></div><div style="clear:both;"></div></div></div><p>Za kopečky? A co pojištění, máte? Srovnáme cestovní pojištění, aby skákalo, jak budete pískat. A když budete chtít, můžete ho u nás i objednat. Stačí říct, jak byste ho nejradši kupovali, jestli ho chcete koupit přes počítač, probrat s přítelem na telefonu, nebo si pro něj dojdete osobně.</p>
          
        <div class="usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/cestovni-pojisteni/srovnani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=cestovni-pojisteni&amp;utm_content=online" class="subtitle" target="_blank"><img alt="Online" class="ico deal img-3" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Online</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/cestovni-pojisteni/srovnani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=cestovni-pojisteni&amp;utm_content=po-telefonu" class="subtitle" target="_blank"><img alt="Call Centrum" class="ico deal img-2" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Call Centrum</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/cestovni-pojisteni/srovnani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=cestovni-pojisteni&amp;utm_content=osobne" class="subtitle" target="_blank"><img alt="Osobně" class="ico deal img-1" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Osobně</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div><p>Za očipování psa dáte zhruba pět set až sedm set korun, zhruba stovku až tři za vystavení pasu. Dalších tři sta až čtyři sta korun zaplatíte za očkování. Účinnost očkování proti vzteklině záleží na druhu vakcíny – některé vydrží rok, některé dva nebo tři roky, veterinář dobu účinnosti uvede do záznamu v pasu.</p><p>V pasu musí být uvedený také člověk, který se zvířetem cestuje. Obvykle jeho majitel. Když bude chtít se zvířetem vycestovat někdo jiný, musí mít písemné zmocnění majitele. Pas je možné následně používat i jako očkovací průkaz.</p><p>Jednotlivé členské státy Unie můžou udělit z povinného očkování proti vzteklině výjimku u mláďat mladších dvanácti týdnů, která nebyla očkována, a u zvířat mezi dvanácti a šestnácti týdny, která už očkovaná byla, ale očkování ještě neplatí (uteklo míň než dvacet jedna dní). Pravidla výjimek a přehled států, které je udělují, hledejte <a href="https://ec.europa.eu/food/animals/pet-movement/eu-legislation/young-animals_en">tady</a>.</p><p>Jestli cestujete se psem do Velké Británie, Irska, na Maltu nebo do Finska, musí být také odčervený, a to 120 až 24 hodin před vstupem na území těchto států. Odčervení musí opět potvrdit do pasu veterinář.</p><p>Jednoho člověka může do zahraničí v rámci Evropské unie doprovázet maximálně pět zvířat. Vyšší počet připadá v úvahu jen v odůvodněných případech, jako je třeba účast na soutěži, výstavě nebo sportovní akci – což musíte být schopní písemně doložit.</p><p>Když cestujete do země mimo Evropskou unii, musíte splnit podmínky stanovené touto zemí, zjistit byste si je měli u veterinární autority dané země nebo na jejím zastupitelském úřadě, rozcestník kontaktů najdete <a href="https://www.svscr.cz/cestovani-se-zviraty-v-zajmovem-chovu/ii-cestovani-se-zviraty-v-zajmovem-chovu-z-ceske-republiky-do-tretich-zemi/">tady</a>.</p><p>Nezapomeňte, že nezáleží na tom, která země je cílem vaší cesty a kudy jen projíždíte – jakmile se ocitnete na území daného státu, musíte splňovat jeho pravidla.</p>
      <div class="fr clear"><div class="toolBox"><h2 class="title">Vzhůru!</h2><div class="in"><div class=""><div style=""><div class="img"><img src="https://js.pencdn.cz/acimage/w-h-q80/298792.jpg" alt="" class="offset5" style="" /></div><div style="clear:both;"></div></div></div><h3>Létáme s Peníze.cz</h3>
        <p>Vzneste se s námi do nadoblačných výšin. My totiž víme, jak na to. </p><p>Víme třeba, jak létat za málo:</p><h3><a href="http://www.penize.cz/nakupy/324458-levne-letenky-kde-hledat-a-jak-cestovat-za-min">Levné letenky: Kde hledat a jak cestovat za míň</a></h3><p>Nebo třeba víme, jak si poradit, když to neletí</p><h3><a href="http://www.penize.cz/spotrebitel/324533-zpozdeny-nebo-zruseny-let-muzete-na-nem-vydelat">Zpožděný nebo zrušený let: Můžete na něm vydělat</a></h3>
        
        
      </div></div></div>
      <h2>Se zvířetem do letadla</h2><p>Jestli chcete se zvířetem cestovat letadlem, ověřte si nejdřív, jestli letecká společnost vůbec přepravu zvířat nabízí, není to automatické: například ČSA zvířata přepravuje, nízkonákladové společnosti Easy Jet, Ryanair a Wizz Air (s&nbsp;výjimkou asistenčních a vodících psů) ne. &nbsp;</p>
      <p>Jestli cestujete v&nbsp;rámci Evropské unie, platí pro převoz zvířete všechna pravidla popsaná výš, jestli letíte jinam, zjistěte si podmínky dané země.</p><p>Místo v&nbsp;letadle pro zvíře je třeba rezervovat dopředu, vytiskněte si potvrzení o rezervaci, ať nenastanou zbytečné potíže při odbavení. Včas si ověřte platnost čipu, případně viditelnost tetování, obstarejte očkování a pas, budete ho muset předložit na letišti. Předem také zjišťujte, s&nbsp;jakým předstihem máte dorazit na check-in.</p><h2>Kde poletí</h2><p>Možnosti jsou tři: zvíře může letět s vámi v&nbsp;kabině letadla, v nákladovém prostoru jako odbavené zavazadlo nebo v&nbsp;nákladovém prostoru jako zboží.</p><p>Asistenční a vodící psi cestujících, kteří jsou na doprovodu zvířete ze zdravotních důvodů závislí, se přepravují přímo v&nbsp;kabině pro cestující bez klece a zdarma.</p><p>Ostatní zvířata můžou cestovat jedině ve schránce s&nbsp;pevným nepropustným dnem. Když mazlíčka chcete s&nbsp;sebou na palubu, nesmí schránka se zvířetem vážit víc než osm kilo a rozměry nesmí přesáhnout rozměry příručního zavazadla (například u ČSA 43 × 30 × 27 cm). Na palubě musí být schránka umístěná na podlaze pod sedačkou před vámi, otevírat ji a pouštět zvíře ven během letu nesmíte, hrozí za to pokuty. Za přepravu zvířete na palubě dáte u ČSA 1620 korun a můžete tam vzít jen kočku nebo psa.</p><p>Další možnost je přepravovat zvíře v&nbsp;prostoru pro zavazadla, opět musí být umístěné v&nbsp;pevné schránce s&nbsp;nepropustným dnem a otvory pro dýchání. Maximální rozměry nesmí přesáhnout 125 × 69 × 80 cm. Schránka musí být vybavená potravou a vodou s&nbsp;možností doplnění zvenku a označená vaším jménem a telefonním číslem. Schránky se v&nbsp;nákladovém prostoru umisťují do boxů, které jsou pevně připoutané k&nbsp;podlaze, zvířeti tedy nehrozí úraz. Prostor je vytápěný a na zvířata dohlíží personál letadla. Nemusíte se tedy o svého miláčka bát, i když stresu se nejspíš nevyhne. Poplatek za přepravu závisí na hmotnosti schránky se zvířetem, u ČSA se pohybuje od 1620 do 6480 korun za jeden let. V&nbsp;nákladovém prostoru ČSA přepravuje jen psy, kočky a fretky. Třetí možností je přepravit zvíře jako zboží, tedy jako cargo zásilku.</p><p>Podmínky dalších velkých leteckých společností pro cestování se zvířaty hledejte tady:</p><ul><li><a href="https://www.austrian.com/Info/Flying/TransportationAnimals.aspx?sc_lang=cs&cc=CZ">Austrian Airlines</a></li><li><a href="http://www.airfrance.com/CZ/en/common/guidevoyageur/pratique/animal_cabine_airfrance.htm">Air France</a></li><li><a href="http://www.delta.com/content/www/en_US/traveling-with-us/special-travel-needs/pets.html">Delta</a></li><li><a href="http://www.lufthansa.com/online/portal/lh/de/infoservice/baggage?nodeid=305559505&l=en&cid=18002">Lufthansa</a></li><li><a href="https://www.britishairways.com/en-cz/information/travel-assistance/travelling-with-pets">British Airways</a></li><li><a href="https://www.klm.com/travel/cz_en/prepare_for_travel/travel_planning/pets/index.htm">KLM</a></li></ul><p>Každá společnost má svoje podmínky, vždycky se také řídí předpisy cílové země. Jaké jsou možnosti cestování se zvířaty ve vlacích a autobusech, po Česku i Evropě, se dočtete příště.</p>
    <script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-dolni.js" type="text/javascript"></script></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fspotrebitel%2f324840-se-zviretem-za-hranice-a-do-letadla-co-musite-zaridit-a-za-kolik%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/spotrebitel/324840-se-zviretem-za-hranice-a-do-letadla-co-musite-zaridit-a-za-kolik?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/324840-se-zviretem-za-hranice-a-do-letadla-co-musite-zaridit-a-za-kolik">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(324840, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/324840-se-zviretem-za-hranice-a-do-letadla-co-musite-zaridit-a-za-kolik">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/324840-se-zviretem-za-hranice-a-do-letadla-co-musite-zaridit-a-za-kolik">Vstoupit do diskuze</a></div></div><div class="clear"></div><div class="bottomBox"><p class="titleBig">Oblíbená témata</p><p><a href="http://www.penize.cz/tema/cestovani">cestování</a>, <a href="http://www.penize.cz/tema/domaci-zvire">domácí zvíře</a>, <a href="http://www.penize.cz/tema/dovolena">dovolená</a>, <a href="http://www.penize.cz/tema/letecke-spolecnosti">letecké společnosti</a>, <a href="http://www.penize.cz/tema/ockovani">očkování</a>, <a href="http://www.penize.cz/tema/veterinar">veterinář</a>, <a href="http://www.penize.cz/tema/zahranici">zahraničí</a>, <a href="http://www.penize.cz/tema/zvire">zvíře</a></p></div>
                  
                </div><div class="sideNavigation prev" data-href="http://www.penize.cz/reklamace/324836-nakupy-na-dalku-objednate-vcelku-doruci-na-kusy-jak-na-reklamaci" data-itemid="324836"><a href="http://www.penize.cz/reklamace/324836-nakupy-na-dalku-objednate-vcelku-doruci-na-kusy-jak-na-reklamaci" onclick="itemHit(324836, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/324838.jpg" alt="Nákupy na dálku: Objednáte vcelku, doručí na kusy. Jak na reklamaci?" /></span><span class="label">Nákupy na dálku: Objednáte vcelku, doručí...</span></div></div><div class="arrow"></div></a></div><div class="sideNavigation next" data-href="http://www.penize.cz/spotrebitel/324768-svatebni-agentury-s-cim-pomuzou-a-kolik-za-to" data-itemid="324768"><a href="http://www.penize.cz/spotrebitel/324768-svatebni-agentury-s-cim-pomuzou-a-kolik-za-to" onclick="itemHit(324768, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/324770.jpg" alt="Svatební agentury. S čím pomůžou a kolik za to?" /></span><span class="label">Svatební agentury. S čím pomůžou a kolik...</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_square300"><script type="text/javascript">_sashec_queue.push(['position', 'sas_square300', { size: 'square300' }]);</script></div></div><div class="toolBox"><p class="title "><a href="https://financni-subjekty.penize.cz/">
                     
                     Prověřte si svého poradce</a></p><div class="in"><p class="desc">Proklepněte si svého finančního poradce v registrech ČNB. Zkontrolovat si můžete i všechny finanční subjekty podléhající dozoru ČNB. </p><form class="form" id="financniSubjektyForm_80410_187" name="form" action="https://financni-subjekty.penize.cz/actions/financni-poradci-filtr.aspx" method="post"><input type="hidden" id="ref" name="referer" value="" /><script type="text/javascript">
      //<![CDATA[
      document.getElementById('ref').value = document.referrer;
      //]]>
    </script><div class="offset20 filter"><div class="offset10"><div class="lab"><span>Název subjektu, IČO nebo příjmení hledané osoby</span></div><div class="con"><input type="text" onkeypress="if (event.keyCode == 13) validateFormFS(80410,187);" value="" id="SearchPhrase_80410_187" name="SearchPhrase" class="smallCalcInWide4" /></div></div></div><div class="right"><input type="button" onclick="validateFormFS(80410,187);" class="submit" value="Odeslat" /></div><div id="validationErr_80410_187" class="msgErr offsetTop10 hidden"><ul><li>Název subjektu musí být minimálně 3 znaky</li></ul></div></form><script type="text/javascript">
    //<![CDATA[
    function validateFormFS(PageID, ElementID)
    {
    if (document.getElementById('SearchPhrase_' + PageID + '_' + ElementID).value.length < 3)
    {
    var errID = document.getElementById('validationErr_' + PageID + '_' + ElementID)
    errID.className = errID.className.replace('hidden', '');
    }
    else
    {
    (document.forms['financniSubjektyForm_' + PageID + '_' + ElementID]).submit();
    }
    }
    //]]>
  </script></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_1', { size: '300x100', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div><div class="toolBox"><p class="title spocitejte"><a href="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta">
                     
                     Benzín nebo nafta, co se vyplatí?</a></p><div class="in"><form method="post" action="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta#calculAuto" class="form" target="_blank"><table><tr><td class="label"><label for="AutoBenzin">Cena auta s benzínovým motorem</label></td><td class="input"><input type="text" name="AutoBenzin" id="AutoBenzin" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="AutoNafta">Cena auta s naftovým motorem</label></td><td class="input"><input type="text" name="AutoNafta" id="AutoNafta" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="SpotrebaBenzin">Spotřeba auta s benzínovým motorem</label></td><td class="input"><input type="text" name="SpotrebaBenzin" id="SpotrebaBenzin" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="SpotrebaNafta">Spotřeba auta s naftovým motorem</label></td><td class="input"><input type="text" name="SpotrebaNafta" id="SpotrebaNafta" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="CenaBenzin">Cena benzínu</label></td><td class="input"><input type="text" name="CenaBenzin" id="CenaBenzin" value="31,42" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="CenaNafta">Cena nafty</label></td><td class="input"><input type="text" name="CenaNafta" id="CenaNafta" value="29,91" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="Kilometry">Počet ujetých kilometrů za rok</label></td><td class="input"><input type="text" name="Kilometry" id="Kilometry" value="" class="smallCalcIn" /> km</td></tr><tr><td colspan="2" class="tdsubmit"><input type="hidden" name="calculName" value="autobenzinnafta" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(59904);" /></td></tr></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="//www.penize.cz/kalkulacky/auto-benzin-vs-nafta">Kdy je lepší koupit auto na benzín a kdy na naftu</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/spotreba-vody">Spotřeba vody - kde se dá ušetřit</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/uspora-zarovek">Kolik ušetříte s úspornou žárovkou</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/RPSN">RPSN - kolik stojí úvěr</a></h3></li><li><h3 class="li"><a href="//www.penize.cz/kalkulacky/cas-jsou-penize">Čas jsou peníze, aneb kolik stojí váš čas</a></h3></li><li><a href="//www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_2', { size: '300x100', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_3', { size: '300x100', targets: { device: 'u', template: 'article', pos: '3'  }  }]);</script></div></div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="//www.penize.cz/kalkulacky/srovnani-ceny-elektriny">Nezávislé porovnání cen elektřiny</a></li><li><a href="//www.penize.cz/kalkulacky/srovnani-ceny-plynu">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_4"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_4', { size: '300x100', targets: { device: 'u', template: 'article', pos: '4'  }  }]);</script></div></div><div class="toolBox"><p class="title poradna"><a href="//www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="//www.penize.cz/194169-spotrebitelska-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="//www.penize.cz/spotrebitelska-poradna/324792-reklamace">Reklamace</a></b><br /><span class="small"><a href="//www.penize.cz/poradna">Poradna</a> &gt; <a href="//www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></span></p><p class="desc word-break"><i>Otázka: Dobrý den, přes obchodního zástupce nabízející ušití autopotahů na míru, jsem si zakoupila autopotahy do svého vozu.Po 6týdnech mi přišli poštou. Bohužel jsem je musela poslat výrobci zpět, s výtkou několika...</i><a href="//www.penize.cz/spotrebitelska-poradna/324792-reklamace" class="vice"> více</a></p><p class="subtitle1"><a href="//www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></p><ul class="bullet offset"><li><a href="//www.penize.cz/spotrebitelska-poradna/324792-reklamace">Reklamace</a></li><li><a href="//www.penize.cz/spotrebitelska-poradna/324745-vraceni-zbozi">Vrácení zboží</a></li><li><a href="//www.penize.cz/spotrebitelska-poradna/324760-odstoupeni-od-kupni-smlouvy">Odstoupení od kupní smlouvy</a></li></ul><p class="subtitle1"><a href="//www.penize.cz/62612-obchodni-pravo">Obchodní právo</a></p><ul class="bullet offset"><li><a href="//www.penize.cz/obchodni-pravo/324576-soubezne-podnikani-osvc-a-s-ro">Souběžné podnikání OSVČ a s.ro.</a></li><li><a href="//www.penize.cz/obchodni-pravo/321651-vraceni-penez-jazykova-skola">Vrácení peněz - jazykova škola</a></li><li><a href="//www.penize.cz/obchodni-pravo/321345-bezduvodne-obohaceni">Bezdůvodné obohacení</a></li></ul><p class="subtitle1"><a href="//www.penize.cz/62613-obcanske-pravo">Občanské právo</a></p><ul class="bullet offset"><li><a href="//www.penize.cz/obcanske-pravo/324818-stavba-nemovistosti-u-nemanzelu">STAVBA NEMOVISTOSTI U NEMANŽELŮ</a></li><li><a href="//www.penize.cz/obcanske-pravo/324630-smenka-mezi-manzely">Směnka mezi manžely</a></li><li><a href="//www.penize.cz/obcanske-pravo/324475-zdedeny-dum-napul-se-sourozencem">Zděděný dům napůl se sourozencem</a></li></ul><p class="subtitle1"><a href="//www.penize.cz/62614-financni-pravo">Finanční právo</a></p><ul class="bullet offset"><li><a href="//www.penize.cz/financni-pravo/324284-dluh">Dluh</a></li><li><a href="//www.penize.cz/financni-pravo/323239-nelegalni-exekuce">Nelegální exekuce?</a></li><li><a href="//www.penize.cz/financni-pravo/322620-sbirka-pro-utulek-hmotne-dary">Sbírka pro útulek - hmotné dary</a></li></ul><p class="subtitle1"><a href="//www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="//www.penize.cz/pracovni-pravo/324776-dohoda-o-provedeni-prace">Dohoda o provedeni prace</a></li><li><a href="//www.penize.cz/pracovni-pravo/324762-dpc-statni-svatky-a-zacatek-mesice">DPČ - státní svátky a začátek měsíce</a></li><li><a href="//www.penize.cz/pracovni-pravo/324701-vypoved">Výpověď</a></li></ul></div><div class="boxLink"><a href="//www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="//www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="//www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="https://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="//www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="desc">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div><div class="item"><div class="img"><a href="//www.penize.cz/ceny-benzinu-a-ceny-nafty"><img src="https://js.pencdn.cz/acimage/w80/182326.jpg" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="//www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="//www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="//www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="//www.penize.cz/banky/8156-ing-bank-n-v">ING Bank N.V.</a></li><li><a href="//www.penize.cz/banky/41769-oberbank-ag-pobocka-ceska-republika">Oberbank AG pobočka Česká republika</a></li><li><a href="//www.penize.cz/banky/315195-mufg-bank-europe-n-v-prague-branch">MUFG Bank (Europe) N.V. Prague Branch</a></li><li><a href="//www.penize.cz/banky/229477-banka-creditas">Banka CREDITAS</a></li><li><a href="//www.penize.cz/banky/47173-equa-bank-a-s">Equa bank a.s.</a></li></ul><div class="boxLink"><a href="//www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title"><a href="http://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">Provozujete webové stránky? Blogujete? Chodí k vám lidé, protože něco hledají? Nyní jim můžete nabídnout víc. Peníze.cz pro vás připravili unikátní widget s pravidelně aktualizovanými <b>cenami pohonných hmot</b>.
<br /><a href="http://www.penize.cz/doplnky/cena-benzin-nafta"><b>Kód ke stažení je k dispozici zde</b></a>.</p><div class="center"><iframe src="http://widget.penize.cz/cena-benzin-nafta?region=r0r,r1r,r2r,r3r,r4r,r5r" marginheight="0" marginwidth="0" id="iframe_benzin_nafta" allowtransparency="true" scrolling="no" frameborder="0" height="206" width="225"><p><a href="http://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="http://www.penize.cz/interaktivni-grafiky/97013-vyvoj-ceny-benzinu-a-ceny-nafty" target="_blank">Cena benzínu - Natural 95</a><br /><a href="http://www.penize.cz/interaktivni-grafiky/97013-vyvoj-ceny-benzinu-a-ceny-nafty?fuelType=nafta" target="_blank">Cena nafty</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="a153cc6ac73e2623f032ded5fefe2a88" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=zxdkhz15wrpveonxa3xbojfq&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div class="toolBox"><p class="title">Čtečky do kapsy</p><div class="in"><p class="desc">
            Rychlé, přehledné, funkční a vždy po ruce. Takové jsou naše mobilní čtečky webů Peníze.cz a Finmag.
          </p><p class="descNoMargin"><b>Ke stažení</b></p><table><tr><td><ul class="bullet descNoMargin"><li><a href="http://itunes.apple.com/us/app/penize/id420871411?mt=8" target="_blank">Aplikace Peníze.cz pro iOS</a></li></ul></td><td><img style="position: relative; top: -5px;" src="https://static-gif.pencdn.cz/images/new/logo_pcz75x20.png" /></td></tr><tr><td><ul class="bullet descNoMargin"><li><a href="http://itunes.apple.com/cz/app/finmag/id420870978?mt=8" target="_blank">Aplikace Finmag pro iOS</a></li></ul></td><td><img style="position: relative; top: -5px;" src="https://static-gif.pencdn.cz/images/new/logo_finm60x30.png" /></td></tr></table></div></div><div id="scroll_80410_145"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80410_170"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="//www.penize.cz/spotrebitel/324714-skryte-naklady-usporneho-cestovani" onmousedown="itemHit(324714, 37)">Skryté náklady úsporného cestování</a></p><div class="img"><a href="//www.penize.cz/spotrebitel/324714-skryte-naklady-usporneho-cestovani" onmousedown="itemHit(324714, 37)"><img src="https://js.pencdn.cz/acimage/w110/324716.jpg" width="110" height="60" alt="Skryté náklady úsporného cestování" /></a></div><p class="descNoMargin">Nasmažit si do Chorvatska řízky se bere za faux pas – proč tedy stejně neměříme i travelhackerům?<a href="//www.penize.cz/spotrebitel/324714-skryte-naklady-usporneho-cestovani" class="small" onmousedown="itemHit(324714, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="//www.penize.cz/nakupy/324586-ocima-expertu-venkov-na-kapackach-pomuzou-dotacni-infuze" onmousedown="itemHit(324586, 37)">Očima expertů: Venkov na kapačkách. Pomůžou dotační infúze?</a></p><div class="img"><a href="//www.penize.cz/nakupy/324586-ocima-expertu-venkov-na-kapackach-pomuzou-dotacni-infuze" onmousedown="itemHit(324586, 37)"><img src="https://js.pencdn.cz/acimage/w110/321950.jpg" width="110" height="60" alt="Očima expertů: Venkov na kapačkách. Pomůžou dotační infúze?" /></a></div><p class="descNoMargin">Nejmenším vsím není dobře. A zvlášť pak není dobře jejich obyvatelům, kteří zůstávají...<a href="//www.penize.cz/nakupy/324586-ocima-expertu-venkov-na-kapackach-pomuzou-dotacni-infuze" class="small" onmousedown="itemHit(324586, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="//www.penize.cz/zdravotnictvi/322356-josef-koutecky-v-doteku-je-ukryto-veskere-bohatstvi" onmousedown="itemHit(322356, 37)">Josef Koutecký: V doteku je ukryto veškeré bohatství </a></p><div class="img"><a href="//www.penize.cz/zdravotnictvi/322356-josef-koutecky-v-doteku-je-ukryto-veskere-bohatstvi" onmousedown="itemHit(322356, 37)"><img src="https://js.pencdn.cz/acimage/w110/322361.jpg" width="110" height="60" alt="Josef Koutecký: V doteku je ukryto veškeré bohatství " /></a></div><p class="descNoMargin">„Člověk má hledat vnitřní uspokojení sám se sebou a každý den usínat s pocitem, že nikomu...<a href="//www.penize.cz/zdravotnictvi/322356-josef-koutecky-v-doteku-je-ukryto-veskere-bohatstvi" class="small" onmousedown="itemHit(322356, 37)">více</a></p></div></div></div></div></div>
      
    </div><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-pravy-sloupec.js" type="text/javascript"></script><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80410_145');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="http://www.penize.cz">Peníze</a><span> | </span><a href="http://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="http://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="http://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="https://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="https://urady.penize.cz">Úřady</a><span> | </span><a href="http://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="http://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="https://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="http://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.cixmarkets.com/cs/?ib=Penize5" target="_blank" id="partners_cix"></a><style>
        #partners_cix { display: inline-block; width: 25px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/CIX-Market/CIX-Markets-25x25_sp.png') 0 0; vertical-align: middle; }
        #partners_cix:hover { background-position: 0 -25px; }
      </style></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_3', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '3'  }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_2', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_1', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div></div><div><div class="clearfix offset15"><div class="logo"><a href="http://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="http://www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="http://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="http://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="http://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="http://www.penize.cz/investice">Investice</a></li><li class="split"><a href="http://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="http://www.penize.cz/dane">Daně</a></li><li class="split"><a href="http://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="split"><a href="http://www.penize.cz/bydleni">Bydlení</a></li><li><a href="http://www.penize.cz/zamestnani">Zaměstnání</a></li><li class="active split"><a href="http://www.penize.cz/spotrebitel">Spotřebitel</a></li><li><a href="http://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="split"><a href="http://www.penize.cz/nakupy">Nákupy</a></li><li class="split"><a href="http://www.penize.cz/financni-poradenstvi">Finanční poradenství</a></li><li class="split"><a href="http://www.penize.cz/zdravotnictvi">Zdravotnictví</a></li><li class="split"><a href="http://www.penize.cz/dluhy">Dluhy</a></li><li class="split"><a href="http://www.penize.cz/exekuce">Exekuce</a></li><li class="split"><a href="https://financni-subjekty.penize.cz">Rejstřík finančních subjektů</a></li><li class="split"><a href="http://rejstrik.penize.cz">Obchodní rejstřík</a></li><li class="split"><a href="https://zakony.penize.cz">Zákony</a></li><li class="split"><a href="https://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></li></ul><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_2', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div></div><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_1', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div></div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div><div class="bottomBox noBorder noprint noMargin" id="LastItems"><p class="titleBig">Naposledy navštívené</p><table class="small offset15"><tbody><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Články</p><ul><li><a title="Insolvence pro každého: Rozhodnutí o insolvenčním návrhu" href="http://www.penize.cz/dluhy/291871-insolvence-pro-kazdeho-rozhodnuti-o-insolvencnim-navrhu">Insolvence pro každého: Rozhodnutí...</a></li><li><a title="Mýty o refinancování úvěrů" href="http://www.penize.cz/spotrebitelske-uvery/310735-myty-o-refinancovani-uveru">Mýty o refinancování úvěrů</a></li><li><a title="Pojištění a ztráta zaměstnání" href="http://finmag.penize.cz/financni-poradenstvi/263216-pojisteni-a-ztrata-zamestnani">Pojištění a ztráta zaměstnání</a></li><li><a title="Práce v cizině: obstarejte si zahraniční důchod" href="http://www.penize.cz/duchody/243669-prace-v-cizine-obstarejte-si-zahranicni-duchod">Práce v cizině: obstarejte si zahraniční...</a></li><li><a title="Konkurence brzdí růst cen elektřiny a plynu" href="http://www.penize.cz/spotrebitel/92467-konkurence-brzdi-rust-cen-elektriny-a-plynu">Konkurence brzdí růst cen elektřiny...</a></li><li><a title="Prodáváme nemovitost: Jak na daně" href="http://www.penize.cz/dan-z-prijmu/314143-prodavame-nemovitost-jak-na-dane">Prodáváme nemovitost: Jak na daně</a></li><li><a title="Předvánoční úklid od profesionálů. Kolik stojí a dokdy objednat?" href="http://www.penize.cz/bydleni/318307-predvanocni-uklid-od-profesionalu-kolik-stoji-a-dokdy-objednat">Předvánoční úklid od profesionálů....</a></li><li><a title="Bankomatová válka? Ještě ne..." href="http://www.penize.cz/investice/14419-bankomatova-valka-jeste-ne">Bankomatová válka? Ještě ne...</a></li><li><a title="Cestování: Tipy jak ušetřit za ubytování i dopravu" href="http://www.penize.cz/spotrebitel/313945-cestovani-tipy-jak-usetrit-za-ubytovani-i-dopravu">Cestování: Tipy jak ušetřit za...</a></li><li><a title="Očima expertů: Jak najít díru na trhu?" href="http://finmag.penize.cz/kaleidoskop/303283-ocima-expertu-jak-najit-diru-na-trhu">Očima expertů: Jak najít díru na...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Produkty a instituce</p><ul><li><a title="AUD/USD" href="http://www.penize.cz/forex/300811-audusd">AUD/USD</a></li><li><a title="VB Leasing CZ, spol. s r.o." href="http://www.penize.cz/leasingove-spolecnosti/8381-vb-leasing-cz-spol-s-r-o">VB Leasing CZ, spol. s r.o.</a></li><li><a title="Kod banky 6100 - Equa bank a.s." href="http://www.penize.cz/banky/kod-banky-6100-equa-bank-a-s">Kod banky 6100 - Equa bank a.s.</a></li><li><a title="Kod banky 2220 - Artesa, spořitelní družstvo" href="http://www.penize.cz/banky/kod-banky-2220-artesa-sporitelni-druzstvo">Kod banky 2220 - Artesa, spořitelní...</a></li><li><a title="Kod banky 8211 - Saxo Bank A/S, organizační složka" href="http://www.penize.cz/banky/kod-banky-8211-saxo-bank-as-organizacni-slozka">Kod banky 8211 - Saxo Bank A/S,...</a></li><li><a title="Patria Forex (CZ)" href="http://www.penize.cz/forex-brokeri/280310-patria-forex-cz">Patria Forex (CZ)</a></li><li><a title="ALCOA Inc." href="http://www.penize.cz/akcie-svet/22157-alcoa-inc">ALCOA Inc.</a></li><li><a title="Kooperativa pojišťovna, a.s., Vienna Insurance Group - Flotilové pojištění vozidel PROFI" href="http://www.penize.cz/povinne-ruceni/284044-kooperativa-pojistovna-a-s-vienna-insurance-group-flotilove-pojisteni-vozidel-profi">Kooperativa pojišťovna, a.s., Vienna...</a></li><li><a title="ČSOB investiční společnost, a.s., člen skupiny ČSOB (distributor) - ČSOB Click s pamětí 1" href="http://www.penize.cz/podilove-fondy/219187-csob-investicni-spolecnost-a-s-clen-skupiny-csob-distributor-csob-click-s-pameti-1">ČSOB investiční společnost, a.s.,...</a></li><li><a title="UniCredit Bank Czech Republic, a.s. - Unikátní spoření s optimální částkou 600 000 Kč" href="http://www.penize.cz/sporici-ucty/225654-unicredit-bank-czech-republic-a-s-unikatni-sporeni-s-optimalni-castkou-600-000-kc">UniCredit Bank Czech Republic,...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Kalkulačky</p><ul><li><a title="Výpočet nemocenské, nemocenská 2017" href="http://www.penize.cz/kalkulacky/nemocenska">Výpočet nemocenské, nemocenská...</a></li><li><a title="Osobní bankrot: kdy o něj můžete požádat a kolik budete splácet" href="http://www.penize.cz/kalkulacky/osobni-bankrot">Osobní bankrot: kdy o něj můžete...</a></li><li><a title="Výpočet důchodu" href="http://www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu</a></li><li><a title="Výpočet čisté mzdy 2017" href="http://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a title="DPP, DPČ – kalkulačka výpočtu mzdy, odvodů a mzdových nákladů " href="http://www.penize.cz/kalkulacky/kalkulacka-dpp-dpc">DPP, DPČ – kalkulačka výpočtu mzdy,...</a></li><li><a title="Převodník měn" href="http://www.penize.cz/kalkulacky/prevod-men">Převodník měn</a></li><li><a title="Výpočet invalidního důchodu 2017" href="http://www.penize.cz/kalkulacky/invalidni-duchody">Výpočet invalidního důchodu 2017</a></li><li><a title="Máte nárok na porodné?" href="http://www.penize.cz/kalkulacky/narok-na-porodne">Máte nárok na porodné?</a></li><li><a title="BMI (Body Mass Index)" href="http://www.penize.cz/kalkulacky/bmi-body-mass-index">BMI (Body Mass Index)</a></li><li><a title="Kolik ušetříte s úspornou žárovkou" href="http://www.penize.cz/kalkulacky/uspora-zarovek">Kolik ušetříte s úspornou žárovkou</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Poradna</p><ul><li><a title="Úprava dílčího základu daně z podnikání (§7)" href="http://www.penize.cz/dan-z-prijmu-fyzickych-osob/69015-uprava-dilciho-zakladu-dane-z-podnikani-7">Úprava dílčího základu daně z podnikání...</a></li><li><a title="starobní důchodce diabetik nemá kde bydlet" href="http://www.penize.cz/ostatni/287998-starobni-duchodce-diabetik-nema-kde-bydlet">starobní důchodce diabetik nemá...</a></li><li><a title="Mateřská dovolená - kdy sdělit zaměstnavateli" href="http://www.penize.cz/materska-dovolena/294728-materska-dovolena-kdy-sdelit-zamestnavateli">Mateřská dovolená - kdy sdělit...</a></li><li><a title="Nárok na rodičovský příspěvek " href="http://www.penize.cz/materska-dovolena/248666-narok-na-rodicovsky-prispevek">Nárok na rodičovský příspěvek </a></li><li><a title="Z rodičovské na rodičovskou" href="http://www.penize.cz/rodicovska-dovolena/313977-z-rodicovske-na-rodicovskou">Z rodičovské na rodičovskou</a></li><li><a title="přivýdělek" href="http://www.penize.cz/dan-z-prijmu-fyzickych-osob/247866-privydelek">přivýdělek</a></li><li><a title="Konec smouvy v SRN během DPN" href="http://www.penize.cz/ostatni/323701-konec-smouvy-v-srn-behem-dpn">Konec smouvy v SRN během DPN</a></li><li><a title="Dvě smlouvy o stavebním spoření" href="http://www.penize.cz/stavebni-sporeni/29581-dve-smlouvy-o-stavebnim-sporeni">Dvě smlouvy o stavebním spoření</a></li><li><a title="Odvody z odměny jednatele s.r.o." href="http://www.penize.cz/socialni-a-zdravotni-pojisteni/220185-odvody-z-odmeny-jednatele-s-r-o">Odvody z odměny jednatele s.r.o.</a></li><li><a title="Vrácení daně" href="http://www.penize.cz/studenti-a-dane/231828-vraceni-dane">Vrácení daně</a></li></ul></td></tr></tbody></table><table class="small offset15"><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Finanční subjekty</p><ul><li><a title="Břečková Renáta" href="https://financni-subjekty.penize.cz/37925-breckova-renata">Břečková Renáta</a></li><li><a title="d2d CZ s.r.o." href="https://financni-subjekty.penize.cz/48063-d2d-cz-s-r-o">d2d CZ s.r.o.</a></li><li><a title="Zeťáková Hediová Lenka, Bc." href="https://financni-subjekty.penize.cz/175334-zetakova-hediova-lenka-bc">Zeťáková Hediová Lenka, Bc.</a></li><li><a title="Drábková Darja" href="https://financni-subjekty.penize.cz/46105-drabkova-darja">Drábková Darja</a></li><li><a title="Kadlec Jiří" href="https://financni-subjekty.penize.cz/67042-kadlec-jiri">Kadlec Jiří</a></li><li><a title="Jarolímková Vendula, Bc." href="https://financni-subjekty.penize.cz/10284-jarolimkova-vendula-bc">Jarolímková Vendula, Bc.</a></li><li><a title="Jaroměřský Jaroslav" href="https://financni-subjekty.penize.cz/10285-jaromersky-jaroslav">Jaroměřský Jaroslav</a></li><li><a title="Jaroň Petr" href="https://financni-subjekty.penize.cz/10286-jaron-petr">Jaroň Petr</a></li><li><a title="Jaroňková Marie, Mgr." href="https://financni-subjekty.penize.cz/10287-jaronkova-marie-mgr">Jaroňková Marie, Mgr.</a></li><li><a title="Jaroňová Antonie" href="https://financni-subjekty.penize.cz/10288-jaronova-antonie">Jaroňová Antonie</a></li></ul>
          
            </td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Nabídky práce</p><ul><li><a title="ESA zákaznického centra" href="https://nabidka-prace.penize.cz/1463053-esa-zakaznickeho-centra">ESA zákaznického centra</a></li><li><a title="SAMOSTATNÝ KONSTRUKTÉR (45.000 - 60.000,- Kč)" href="https://nabidka-prace.penize.cz/1461658-samostatny-konstrukter-45-000-60-000-kc">SAMOSTATNÝ KONSTRUKTÉR (45.000...</a></li><li><a title="Operátor ve výrobě - letní brigáda 100 Kč/hod, Brno – venkov" href="https://nabidka-prace.penize.cz/1454812-operator-ve-vyrobe-letni-brigada-100-kchod-brno-venkov">Operátor ve výrobě - letní brigáda...</a></li><li><a title="Dopravní dispečeři - dispečer/ka vnitrostátní a mezinárodní přepravy" href="https://nabidka-prace.penize.cz/1042690-dopravni-dispeceri-dispecerka-vnitrostatni-a-mezinarodni-prepravy">Dopravní dispečeři - dispečer/ka...</a></li><li><a title="Strojírenští technici technologové, normovači - technolog/ička, metalurg/ička" href="https://nabidka-prace.penize.cz/1214605-strojirensti-technici-technologove-normovaci-technologicka-metalurgicka">Strojírenští technici technologové,...</a></li><li><a title="MONTÉR CNC STROJŮ - JEDNOSMĚNNÝ PROVOZ (20.000 - 25.000,- Kč)" href="https://nabidka-prace.penize.cz/1412954-monter-cnc-stroju-jednosmenny-provoz-20-000-25-000-kc">MONTÉR CNC STROJŮ - JEDNOSMĚNNÝ...</a></li><li><a title="Warehouse manager" href="https://nabidka-prace.penize.cz/1460393-warehouse-manager">Warehouse manager</a></li><li><a title="Stavební technici projektanti, konstruktéři - Konstruktér - projektant pozemních staveb" href="https://nabidka-prace.penize.cz/1214589-stavebni-technici-projektanti-konstrukteri-konstrukter-projektant-pozemnich-staveb">Stavební technici projektanti,...</a></li><li><a title="Zedníci (kromě zedníků ohnivzdorného zdiva) - Zedník" href="https://nabidka-prace.penize.cz/1170043-zednici-krome-zedniku-ohnivzdorneho-zdiva-zednik">Zedníci (kromě zedníků ohnivzdorného...</a></li><li><a title="Řidiči tahačů - řidič nákladního automobilu" href="https://nabidka-prace.penize.cz/1013713-ridici-tahacu-ridic-nakladniho-automobilu">Řidiči tahačů - řidič nákladního...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Obchodní rejstřík</p><ul><li><a title="Ohmori Technos Czech s.r.o. - v likvidaci" href="http://rejstrik.penize.cz/27195864-ohmori-technos-czech-s-r-o-v-likvidaci">Ohmori Technos Czech s.r.o. - v...</a></li><li><a title="Dědek Bohumil, Ing." href="http://rejstrik.penize.cz/ares/66219388-dedek-bohumil-ing">Dědek Bohumil, Ing.</a></li><li><a title="MMGFG, a.s." href="http://rejstrik.penize.cz/04054571-mmgfg-a-s">MMGFG, a.s.</a></li><li><a title="MUDr. Marie Smetková" href="http://rejstrik.penize.cz/ares/61985147-mudr-marie-smetkova">MUDr. Marie Smetková</a></li><li><a title="BUDARIS COMPANY s.r.o." href="http://rejstrik.penize.cz/24176346-budaris-company-s-r-o">BUDARIS COMPANY s.r.o.</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Osoby v obchodním rejstříku</p><ul><li><a title="LUCIE ŠTERNÁSTKOVÁ" href="http://rejstrik.penize.cz/lucie-sternastkova">LUCIE ŠTERNÁSTKOVÁ</a></li><li><a title="David Řípa" href="http://rejstrik.penize.cz/david-ripa">David Řípa</a></li><li><a title="Jiří Mučka" href="http://rejstrik.penize.cz/jiri-mucka">Jiří Mučka</a></li><li><a title="Lucie Dostálová" href="http://rejstrik.penize.cz/lucie-dostalova">Lucie Dostálová</a></li><li><a title="Alexej Navrátil" href="http://rejstrik.penize.cz/alexej-navratil">Alexej Navrátil</a></li></ul></td></tr></table><table class="small offset15"><tbody><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Části obce</p><ul><li><a title="Polánka" href="https://regiony.penize.cz/6-d53449-polanka-cast-obce-chotoviny">Polánka</a></li><li><a title="Heroltice" href="https://regiony.penize.cz/6-d38423-heroltice-cast-obce-jihlava">Heroltice</a></li><li><a title="Jarošov" href="https://regiony.penize.cz/6-d172731-jarosov-cast-obce-uhelna-pribram">Jarošov</a></li><li><a title="Zátoňské Dvory" href="https://regiony.penize.cz/6-d181251-zatonske-dvory-cast-obce-vetrni">Zátoňské Dvory</a></li><li><a title="Vahaneč" href="https://regiony.penize.cz/6-d180301-vahanec-cast-obce-verusicky">Vahaneč</a></li><li><a title="Nové Kounice" href="https://regiony.penize.cz/6-d57754-nove-kounice-cast-obce-bochov">Nové Kounice</a></li><li><a title="Starý Smolivec" href="https://regiony.penize.cz/6-d97209-stary-smolivec-cast-obce-mlady-smolivec">Starý Smolivec</a></li><li><a title="Miřetice u Klášterce nad Ohří" href="https://regiony.penize.cz/6-d407976-miretice-u-klasterce-nad-ohri-cast-obce-klasterec-nad-ohri">Miřetice u Klášterce nad Ohří</a></li><li><a title="Mýtina" href="https://regiony.penize.cz/6-d84450-mytina-cast-obce-lipova">Mýtina</a></li><li><a title="Šardice" href="https://regiony.penize.cz/6-d162051-sardice-cast-obce-sardice">Šardice</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Městské části</p><ul><li><a title="Podvihov" href="https://regiony.penize.cz/7-d555401-mestska-cast-podvihov">Podvihov</a></li><li><a title="Praha-Křeslice" href="https://regiony.penize.cz/7-d538400-mestska-cast-praha-kreslice">Praha-Křeslice</a></li><li><a title="Ústí nad Labem-Střekov" href="https://regiony.penize.cz/7-d502316-mestska-cast-usti-nad-labem-strekov">Ústí nad Labem-Střekov</a></li><li><a title="Praha 6" href="https://regiony.penize.cz/7-d500178-mestska-cast-praha-6">Praha 6</a></li><li><a title="Brno-Žebětín" href="https://regiony.penize.cz/7-d551368-mestska-cast-brno-zebetin">Brno-Žebětín</a></li><li><a title="Praha 3" href="https://regiony.penize.cz/7-d500097-mestska-cast-praha-3">Praha 3</a></li><li><a title="Brno-Vinohrady" href="https://regiony.penize.cz/7-d551279-mestska-cast-brno-vinohrady">Brno-Vinohrady</a></li><li><a title="Pardubice VI" href="https://regiony.penize.cz/7-d555100-mestska-cast-pardubice-vi">Pardubice VI</a></li><li><a title="Brno-Královo Pole" href="https://regiony.penize.cz/7-d551007-mestska-cast-brno-kralovo-pole">Brno-Královo Pole</a></li><li><a title="Praha 8" href="https://regiony.penize.cz/7-d500208-mestska-cast-praha-8">Praha 8</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Obce</p><ul><li><a title="Volfartice" href="https://regiony.penize.cz/4-d562220-volfartice">Volfartice</a></li><li><a title="Nýdek" href="https://regiony.penize.cz/4-d507091-nydek">Nýdek</a></li><li><a title="Hošťálková" href="https://regiony.penize.cz/4-d542750-hostalkova">Hošťálková</a></li><li><a title="Loučovice" href="https://regiony.penize.cz/4-d545601-loucovice">Loučovice</a></li><li><a title="Svitávka" href="https://regiony.penize.cz/4-d582441-svitavka">Svitávka</a></li><li><a title="Píšťany" href="https://regiony.penize.cz/4-d542539-pistany">Píšťany</a></li><li><a title="Dolní Lutyně" href="https://regiony.penize.cz/4-d598968-dolni-lutyne">Dolní Lutyně</a></li><li><a title="Dražičky" href="https://regiony.penize.cz/4-d552291-drazicky">Dražičky</a></li><li><a title="Nespeky" href="https://regiony.penize.cz/4-d530263-nespeky">Nespeky</a></li><li><a title="Budišovice" href="https://regiony.penize.cz/4-d568261-budisovice">Budišovice</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Okresy</p><ul><li><a title="Hodonín" href="https://regiony.penize.cz/3-d3706-okres-hodonin">Hodonín</a></li><li><a title="Pelhřimov" href="https://regiony.penize.cz/3-d3304-okres-pelhrimov">Pelhřimov</a></li><li><a title="Český Krumlov" href="https://regiony.penize.cz/3-d3302-okres-cesky-krumlov">Český Krumlov</a></li><li><a title="Příbram" href="https://regiony.penize.cz/3-d3211-okres-pribram">Příbram</a></li><li><a title="Louny" href="https://regiony.penize.cz/3-d3507-okres-louny">Louny</a></li><li><a title="Vsetín" href="https://regiony.penize.cz/3-d3810-okres-vsetin">Vsetín</a></li><li><a title="Plzeň-sever" href="https://regiony.penize.cz/3-d3407-okres-plzen-sever">Plzeň-sever</a></li><li><a title="Nymburk" href="https://regiony.penize.cz/3-d3208-okres-nymburk">Nymburk</a></li><li><a title="Prostějov" href="https://regiony.penize.cz/3-d3709-okres-prostejov">Prostějov</a></li><li><a title="Rychnov nad Kněžnou" href="https://regiony.penize.cz/3-d3607-okres-rychnov-nad-kneznou">Rychnov nad Kněžnou</a></li></ul></td></tr></tbody></table><table class="small offset15"><tr><td><p class="subtitle1">Témata</p><a href="http://www.penize.cz/slovnik/trvaly-prikaz">Trvalý příkaz</a>, <a href="http://www.penize.cz/slovnik/vladni-pokladnicni-poukazka">Vládní pokladniční poukázka</a>, <a href="http://www.penize.cz/slovnik/uspory-hrube-miry-a-prime-miry">Úspory hrubé míry a přímé míry</a>, <a href="http://www.penize.cz/tema/dovolena">dovolená</a>, <a href="http://www.penize.cz/spotrebitel">spotřebitel</a>, <a href="http://www.penize.cz/tema/veterinar">veterinář</a>, <a href="http://www.penize.cz/tema/preprava">přeprava</a>, <a href="http://www.penize.cz/tema/letecke-spolecnosti">letecké společnosti</a>, <a href="http://www.penize.cz/tema/zivelni-pohromy">živelná pohroma</a>, <a href="http://www.penize.cz/tema/pivot">pivot</a>, <a href="http://www.penize.cz/tema/komercni-pojistka">komerční pojistka</a>, <a href="http://www.penize.cz/tema/ego">ego</a>, <a href="http://www.penize.cz/tema/antivirovy-program">antivirový program</a>, <a href="http://www.penize.cz/tema/parniky">parníky</a>, <a href="http://www.penize.cz/tema/konzervativnejsi-tituly">konzervativnější tituly</a>, <a href="http://www.penize.cz/tema/investicni-zprostredkovatel">investiční zprostředkovatel</a>, <a href="http://www.penize.cz/tema/nova-hypoteka">nová hypotéka</a>, <a href="http://www.penize.cz/tema/blindshell">BlindShell</a><br /><br /></td></tr><tr><td><a title="3J10474" href="https://spz.penize.cz/3J10474">3J10474</a>, <a title="4B55572" href="https://spz.penize.cz/4B55572">4B55572</a>, <a title="6U20578" href="https://spz.penize.cz/6U20578">6U20578</a>, <a title="6U20578" href="https://spz.penize.cz/6U20578">6U20578</a>, <a title="6T77687" href="https://spz.penize.cz/6T77687">6T77687</a></td></tr></table></div><div class="skyscrapeWrap"><div id="skyFloat"><div class="ad reklama hidden"><div class="uchoReklama adhead"></div><div id="sas_sky_p"><script type="text/javascript">_sashec_queue.push(['position', 'sas_sky_p', { size: 'sky', targets: { device: 'u', template: 'article', pos: 'p'  }  }]);</script></div></div></div>
                  
                </div></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="http://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="http://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="http://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="http://www.penize.cz/forex">Forex</a></li><li><a href="http://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="http://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="http://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="http://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="http://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a href="http://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2017</a></li><li><a href="http://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="http://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="http://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="http://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="http://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="http://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="http://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="http://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="http://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="http://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="http://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="http://m.penize.cz">Mobilní verze</a></li><li><a href="http://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="http://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2017 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SPIR - Sdružení pro internetovou reklamu. Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="http://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="http://finmag.penize.cz/finmag-predplatne-ukazkove-cislo?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Časopis Finmag zdarma</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="http://finmag.penize.cz/finmag-predplatne-ukazkove-cislo?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201703.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Stáhněte si ukázkové číslo časopisu Finmag</p><div class="cols"><div class="center"><a href="http://finmag.penize.cz/finmag-predplatne-ukazkove-cislo?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Mám zájem</a></div></div></div></div></div></div><script>
            function ClosePopUp()
            {
            SetCookies("ClosePopUp", "close", 1);
            Element("popUp").style.display = "none";
            }
            (function(){
            if(GetCookies("ClosePopUp") != "close")
            {
            setTimeout(
            function() {
            Element("popUp").style.display = "block";
            SetCookies("ClosePopUp", "close", 1);
            }, 3000);
            }
            }());
          </script><div id="cookies_policy"><p>
              Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
              <a href="https://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div></div></div></div><div id="sas_special3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_special3', { size: 'special3', async: false }]);</script></div><script type="text/javascript">
      //<![CDATA[
      ScrollBoxes.push('skyFloat');

      
      _sashec_queue.push(['loadAll']);
      


      _satellite.pageBottom();

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Adform Asynchronous TAG solution--><script src="//s1.adform.net/banners/scripts/adfscript.js"></script><!--/Adform Asynchronous TAG solution--></body></html>