<!DOCTYPE HTML>
<html lang="cs" xmlns="http://www.w3.org/1999/xhtml"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="content-type" content="text/html; charset=utf-8" /><title>Roaming skončil. Poplatky za volání po Evropské unii ještě ne | Peníze.cz</title><meta name="description" content="Zrušení veškerých roamingových poplatků za volání po Evropské unii (a také Norsku a Islandu) je oslavováno jako velké vítězství Bruselu nad lobby mobilních operátorů. Jenže je to úspěch jen poloviční, do Německa se z Česka pořád volá jako do zahraničí." /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.penize.cz/spotrebitel/324460-roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne" /><meta name="viewport" content="width=1020" /><meta property="og:title" content="Roaming skončil. Poplatky za volání po Evropské unii ještě ne" /><meta property="og:type" content="article" /><meta property="og:image" content="https://js.pencdn.cz/acimage/324462.jpg" /><meta property="og:url" content="http://www.penize.cz/spotrebitel/324460-roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne" /><meta name="twitter:site" content="@penize_cz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Roaming skončil. Poplatky za volání po Evropské unii ještě ne" /><meta name="twitter:description" content="Zrušení veškerých roamingových poplatků za volání po Evropské unii (a také Norsku a Islandu) je oslavováno jako velké vítězství Bruselu nad lobby mobilních operátorů. Jenže je to úspěch jen poloviční, do Německa se z Česka pořád volá jako do zahraničí." /><meta name="twitter:image" content="https://js.pencdn.cz/acimage/324462.jpg" /><meta name="twitter:url" content="http://www.penize.cz/spotrebitel/324460-roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/www/2017-06-16_1/style31.css" media="screen, print" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/thickbox.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://static-css.pencdn.cz/css/jquery.cluetip.css" media="screen" type="text/css" /><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/themes/smoothness/jquery-ui.css" /><link rel="shortcut icon" href="https://static-gif.pencdn.cz/favicon1.ico" /><link href="https://feeds.feedburner.com/penize?format=xml" rel="alternate" type="application/rss+xml" title="RSS kanál peníze.cz" /><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery-ui-1.8.20.custom.min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/thickbox-compressed3.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/search.highlight.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.scrollTo-min.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/swfobject.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/jquery.cluetip.pack.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/datefunc.js?v2012-01-08"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2016-06-03/ni.js"></script><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/www/2016-07-08/global.js"></script><!--DMP Adobe Audience Manager--><script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-fe78e0b2f31687345202195a7a3525be6d61d092.js"></script><!--/DMP Adobe Audience Manager--><script type="text/javascript" src="https://static-js.pencdn.cz/javascript/adframe.js" async="true"></script><script type="text/javascript">
        var userid2='';
        var adblock = true;

        function asyncLoad(type, src, callBack) {
        var d = document, s, e;
        if (type == 'script') {
        s = d.getElementsByTagName(type)[0];
        e = d.createElement(type), e.src = src, e.type = 'text/javascript', e.async = true;
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);

        if (callBack) {
        if (e.attachEvent) {
        e.attachEvent('onload', function () {
        callBack();
        }, false);
        } else {
        e.addEventListener('load', function () {
        callBack();
        }, false);
        }
        }
        } else if (type == 'stylesheet') {
        var cb = function () {
        e = d.createElement('link'), e.href = src, e.rel = 'stylesheet';
        s = d.getElementsByTagName('link')[0]
        s == undefined ? d.head.appendChild(e) : s.parentNode.insertBefore(e, s);
        };

        var raf = window["requestAnimationFrame"] || window["mozRequestAnimationFrame"] || window["webkitRequestAnimationFrame"] || window["msRequestAnimationFrame"];
        if (raf) {
        raf(cb);
        } else {
        if (window.attachEvent) {
        window.attachEvent('onload', cb);
        } else {
        window.addEventListener('load', cb);
        }
        }
        }
        }

        function WaitForObjectLoad(object, callBack, msForWait){
        if(msForWait === undefined){
        msForWait = 100;
        }

        window.setTimeout(function(){
        if(window[object]){
        callBack();
        }else{
        window.setTimeout(function(){
        WaitForObjectLoad(object, callBack, msForWait);
        });
        }
        }, msForWait);

        }
        var d = new Date();
        document.cookie = "Penize.cz=-1;expires=" + new Date(d.getTime() - 5000).toUTCString() + ";path=/";
      </script><!--sas--><script type="text/javascript">
        //<![CDATA[
        var _sashec_queue = _sashec_queue || [];document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');_sashec_queue.push(['group', { site: 'penizecz', area: 'spotrebitel', targets: { device: 'u', template: 'article' }, callback: function (e) { var position = e.position;var type = e.type;var is_empty = e.is_empty;if (type === 'insert' && !is_empty) { $(position.options.element).closest(".reklama").show();if(position.options.size[0] == "leader" && window["headerFixFrom"] != undefined) { headerFixFrom += $(position.options.element).height();headerStarTop += $(position.options.element).height(); }}}}]);
        //]]>
         </script><!--/sas--></head><body onmousedown="bodyMouseDown();" onload="" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--Gemius--><script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('0sflDWeWibngMUFm.OceYZYlfbpdWfrN.DRefresGGT.E7');
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
        gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script><!--/Gemius--><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVVVG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
        dataLayer = [];
        
        dataLayer.push({'theme': '7805'});
        
        dataLayer.push({'author': 'Luboš Palata'});
        dataLayer.push({'breadcrumb': 'penize-cz|spotrebitel|roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne'});
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVVVG2');
      </script><!-- End Google Tag Manager --><script type="text/javascript">
      var google_adnum = 0;
    </script><div id="iGraphLayer" style="position:absolute;top:0px;left:0px;" class="hidden" onmousedown="iGraphLayerMouseDown();"></div><fieldset><input type="hidden" id="themeid" value="7805" /></fieldset><div id="brand-a" class="brand-a"><div id="brand-b" class="brand-b"><div id="brand-c" class="brand-c"><div id="view"><div class="ad-placement" id="ablockertest"></div><div id="adblocker"><div class="main"><div class="table"><div class="tr"><div class="td middle"><div class="adblock-icon"></div></div><div class="td middle"><p>
                        Používáte nástroj pro blokování reklamy. Pokud nám chcete pomoci, vypněte si blokování reklamy na našem webu. Zde najdete jednoduchý <a href="http://www.penize.cz/blokovani-reklamy" class="red">návod</a>. Děkujeme.
                      </p></div></div></div></div></div><div class="reklamabg"><div class="reklama leaderboard hidden mob"><div class="uchoReklama"></div><div id="sas-leaderboard"><script type="text/javascript">
                      _sashec_queue.push(['position', 'sas-leaderboard', { size: 'leader' }]);
                    </script></div></div>
              
            </div><div id="webBrand"><div class="main"><div id="content"><div class="navigation"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz" itemprop="url"><span itemprop="title">Peníze.cz</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/spotrebitel" title="Spotřebitel" itemprop="url"><span itemprop="title">Spotřebitel</span></a></div> &gt; <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.penize.cz/spotrebitel/324460-roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne" title="Roaming skončil. Poplatky za volání po Evropské unii ještě ne" itemprop="url"><span itemprop="title">Roaming skončil. Poplatky za volání po Evropské unii ještě ne</span></a></div></div><div id="articleWrap"><div id="left" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Roaming skončil. Poplatky za volání po Evropské unii ještě ne" /><h1 itemprop="name">Roaming skončil. Poplatky za volání po Evropské unii ještě ne</h1><div class="clanekinfo clearfix"><div class="info" id="articleInfo"><span itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person"><a href="http://www.penize.cz/clanky/autor/70006699-lubos-palata" class="ainfo" itemprop="url"><span itemprop="name">Luboš Palata</span></a></span> | rubrika: <a href="http://www.penize.cz/clanky/rubrika/01KOM-komentar" class="ainfo"><span itemprop="articleSection">Komentář</span></a> | 26. 6. 2017</div><meta itemprop="datePublished" content="2017-06-26" /><meta itemprop="interactionCount" content="UserComments:0" /><div class="infotext" itemprop="description">Zrušení veškerých roamingových poplatků za volání po Evropské unii (a také Norsku a Islandu) je oslavováno jako velké vítězství Bruselu nad lobby mobilních operátorů. Jenže je to úspěch jen poloviční, do Německa se z Česka pořád volá jako do zahraničí.</div><div class="detailimg noprint" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="https://js.pencdn.cz/acimage/w680-h374/324462.jpg" width="680" height="374" alt="Roaming skončil. Poplatky za volání po Evropské unii ještě ne" itemprop="url" /><meta itemprop="width" content="680" /><meta itemprop="height" content="374" /></div><script type="text/javascript">
      //<![CDATA[
      SetNewComment('articleInfo');
      //]]>
    </script></div><div class="cleardetail" itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Partners media, s.r.o." /><meta itemprop="logo" content="http://static-gif.pencdn.cz/images/logo/penize-logo.svg" /></div><div class="detailtext" id="article_content" itemprop="articleBody"><div style="float: right; margin: 0 0 6px 20px; width: 250px;"><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-horni.js" type="text/javascript"></script></div>
      <p>Je to vlastně taková polopravda. Nebo pololež. Od 15. června vstoupilo je účinné úplné zrušení roamingových poplatků za volání po Evropské unii. Unijní politici ho oslavují jako jeden z největších konkrétních úspěchů Bruselu ve snaze ulehčit život všem Evropanům. „Smyslem Evropské unie je spojovat lidi a usnadňovat jim život. Konec roamingových poplatků je skutečným evropským úspěchem,“ uvedli ve společném prohlášení tři nejvyšší šéfové Unie – předseda Evropského parlamentu Antonio Tajani, Joseph Muscat, premiér Malty, která nyní předsedá Radě Evropské unie, a předseda Evropské komise Jean-Claude Juncker.</p><h2>Bruselský David</h2><p>Pocit zadostiučinění měla i bývalá lucemburská eurokomisařka, dnes europoslankyně Viviane Redingová, která kdysi souboj s&nbsp;operátory zahajovala. „Začali jsme s tím už před deseti lety. Postupovali jsme krůček po krůčku ke zrušení roamingu. Pokládali jsme za zcela nelogické, že v moderní Evropě musíte při překročení hranic platit něco navíc. Tak to totiž bylo. Když jste vyjeli z domovské země, museli jste platit poplatky navíc, abyste mohli komunikovat se světem,&quot; popsala to pro Český rozhlas Redingová, O svém boji s mobilními operátory, ale také členskými státy Evropské unie, které operátory mnohdy podporovaly div ne do poslední kapky krve, napsala knihu <em>Boj Davida s Goliášem</em>. Trochu paradoxně tím nepatrným Davidem byl Brusel a evropské instituce.</p>
      <div class="fr clear noprint"><div><div class=""><div style="max-width:300px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w300-h-q80/298800.jpg" alt="" class="offset5" style="max-width:300px;" /></div><div style="clear:both;"></div></div></div><div id="element_8_8643"><div class="toolBox"><p class="title">Anketa</p><div class="in poll"><p class="question">Máte ze zrušení roamingu radost?</p><form action="/actions/pollvote.aspx" method="post" onsubmit="return submitAnketa(8, 8643);"><input type="hidden" name="PollID" value="324461" /><input type="hidden" name="UrlHash" value="element_8_8643" /><input type="hidden" name="RequestUrl" value="/spotrebitel/324460-roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29" /><div id="elementcontenttable_8_8643"><div><div id="obal_8_8643"><table><tr><td class="input"><input type="radio" id="Question_324461_23175" value="23175" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_324461_23175"> Samozřrejmě, stálo to peníze</label></td></tr><tr><td class="input"><input type="radio" id="Question_324461_23176" value="23176" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_324461_23176"> Samozřejmě, člověk aby se pořád bál, co vlastně zaplatí</label></td></tr><tr><td class="input"><input type="radio" id="Question_324461_23177" value="23177" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_324461_23177"> Samozřejmě, došlo na nenažrance operátory</label></td></tr><tr><td class="input"><input type="radio" id="Question_324461_23178" value="23178" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_324461_23178"> Samozřejmě, jedna Evropa, jedna cena</label></td></tr><tr><td class="input"><input type="radio" id="Question_324461_23179" value="23179" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_324461_23179"> Je mi to jedno, telefon používám málo</label></td></tr><tr><td class="input"><input type="radio" id="Question_324461_23180" value="23180" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_324461_23180"> Je mi to jedno, nikam nejezdím</label></td></tr><tr><td class="input"><input type="radio" id="Question_324461_23181" value="23181" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_324461_23181"> Ne, tohle politici dělat nemají</label></td></tr><tr><td class="input"><input type="radio" id="Question_324461_23182" value="23182" name="QuestionID" class="radio" /></td><td class="label"><label for="Question_324461_23182"> Ne, mám hodně akcií telefonních firem, Třeba teď prodělám</label></td></tr><tr><td colspan="2" class="right"><input type="submit" value="Hlasovat" class="submit" /></td></tr></table></div></div></div></form></div></div></div></div></div>
      
      <div class="fr clear"><div class="toolBox"><h2 class="title">Řežeme náklady!</h2><div class="in"><div class="clear fr"><div style="max-width:280px;"><div class="img"><img src="https://js.pencdn.cz/acimage/w280-h-q100/302964.jpg" alt="" class="offset5" style="max-width:280px;" /></div><div style="clear:both;"></div></div></div>
        <div class="clear offset"></div>
        <p>Účty za telefon, elektřina, plyn. Neplatíte zbytečně moc? Poradíme, jak odlehčit rodinnému rozpočtu – porovnáme nabídky a vybereme tu nejlepší.</p>
        <div class="usetriico"><div class="item"><a href="http://www.kalkulacka-srovnani.cz/levne-volani/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=levne-volani" class="subtitle" target="_blank"><img alt="Levné volání" class="ico main-icons img-16" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Levné volání</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/elektrina/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=elektrina" class="subtitle" target="_blank"><img alt="Elektřina" class="ico main-icons img-14" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Elektřina</span></a></div>
  
<div class="item"><a href="http://www.kalkulacka-srovnani.cz/plyn/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=plyn" class="subtitle" target="_blank"><img alt="Plyn" class="ico main-icons img-13" src="https://static-gif.pencdn.cz/images/blank.gif" /><span>Plyn</span></a></div>
  
</div><div class="center"><a target="_blank" class="redSubmit titleSmall" href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=boxusetriarticle&amp;utm_campaign=nocampaign">Chci také ušetřit</a></div></div></div></div>
      <p>Otázka ale je, kdy se to podaří. O zrušení roamingu se Evropský parlament a Evropská komise snažily přes deset let, europarlament dokonce ještě o několik let déle. Důvod vcelku otevřeně vysvětluje Redingová, která boji za likvidaci roamingu zasvětila část života, odpor podle ní nekladly jen telefonní společnosti, „byly to také členské státy, které podporovaly ty firmy. Byly pro ně velmi důležité, protože často měly na určitém území státu monopol. Členské státy také často měly v těch společnostech majetkovou účast. Provázanost vedení telefonních společností s oborovými ministerstvy byla veliká,&quot; říká bývalá eurokomisařka.</p><p>Největší tlak vyvíjely na Evropskou komisi státy, do kterých jezdí nejvíc Evropanů na dovolenou, a které proto mají z&nbsp;roamingu ty největší zisky. Mobilní operátoři zase před národními vládami i Bruselem vystupovali s prohlášeními, že bez poplatků za roamingové hovory zkrachují.</p><p>Ostatně případ dnes už bývalého českého ministra hospodářství Ivana Mládka, který v únoru tohoto roku lobboval za mobilní operátory a prohlásil, že „roaming je jen pro elity“ mluví za všechno. Zrušením roamingu vyhrála Unie s mobilním telefonních byznysem jen jednu bitvu, mnoho dalších ji ale čeká. A to nejen v datové oblasti. Už vás třeba napadlo, že je trochu na hlavu, že v Unii sice nemusíte už zastavovat na hranici, ale pořád si v každé unijní zemi musíte kupovat jinou dálniční známku?</p><p><em>Autor je redaktor MF Dnes</em></p>
    <script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-dolni.js" type="text/javascript"></script></div><div class="noprint"><div class="clear"></div><div class="soc"><div class="socCenter"><ul><li class="vlist"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.penize.cz%2fspotrebitel%2f324460-roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bpenize%2b%2528Pen%25C3%25ADze.cz%2b-%2bAktu%25C3%25A1ln%25C3%25AD%2b%25C4%258Dl%25C3%25A1nky%2529&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe></li><li class="vlist">
              <g:plusone size="medium" href="http://www.penize.cz/spotrebitel/324460-roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+penize+%28Pen%C3%ADze.cz+-+Aktu%C3%A1ln%C3%AD+%C4%8Dl%C3%A1nky%29"></g:plusone>
            </li><li class="vlist"><a href="https://twitter.com/share" class="twitter-share-button" data-via="penize_cz">Tweet</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li class="vlist"><div class="rssIco fl"></div><a href="http://feeds.feedburner.com/penize?format=xml" target="_blank">RSS</a></li><li class="vlist"><div class="kindleIco fl"></div><a href="http://www.kindly.cz/download/penize_cz_mobi" target="_blank">Kindle</a></li><li class="vlist"><div class="poslatmailIco fl"></div><a href="/clanky/send/324460-roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne">Poslat e-mailem</a></li><li class="vlist last"><div class="printIco fl"></div><span onclick="itemHit(324460, 21); window.print(); return false;" class="print">Vytisknout</span></li></ul><script type="text/javascript">
          function fbs_click()
          {
          u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
          }
        </script><div class="clear"></div></div></div><div class="bottomBox" id="rating"><p class="titleBig">Líbil se vám článek?</p><div class="rating article" itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating"><div class="value gray">0</div><div class="up" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=324460&amp;rank=1#rating'}">Ano</div><div class="down" onclick="if (((new Date().getTime() - jsLoadTime.getTime()) / 1000) &gt; 2 && submited == false){ submited = true; document.location='/actions/ArticleRank.aspx?articleid=324460&amp;rank=-1#rating'}">Ne</div><div class="submitBig fr"><a href="/diskuze/324460-roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne">Komentovat</a></div><div class="clear"></div><meta itemprop="worstRating" content="1" /><meta itemprop="bestRating" content="5" /><meta itemprop="ratingValue" content="3" /><meta itemprop="ratingCount" content="0" /></div></div><div data-spklw-widget="widget-57fbe03557b86"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script><div class="bottomBox noprint"><p class="titleBig"><a href="/diskuze/324460-roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne">Diskuze</a></p><p><strong>Žádný komentář nebyl vložen.</strong></p><div class="boxLink"><a href="/diskuze/324460-roaming-skoncil-poplatky-za-volani-po-evropske-unii-jeste-ne">Vstoupit do diskuze</a></div></div><div class="clear"></div>
                  
                </div><div class="sideNavigation prev" data-href="http://www.penize.cz/nakupy/324458-levne-letenky-kde-hledat-a-jak-cestovat-za-min" data-itemid="324458"><a href="http://www.penize.cz/nakupy/324458-levne-letenky-kde-hledat-a-jak-cestovat-za-min" onclick="itemHit(324458, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/324459.jpg" alt="Levné letenky: Kde hledat a jak cestovat za míň" /></span><span class="label">Levné letenky: Kde hledat a jak cestovat...</span></div></div><div class="arrow"></div></a></div><div class="sideNavigation next" data-href="http://www.penize.cz/spotrebitel/324384-kradez-penezenky-v-cizine-co-delat" data-itemid="324384"><a href="http://www.penize.cz/spotrebitel/324384-kradez-penezenky-v-cizine-co-delat" onclick="itemHit(324384, 39)"><div class="cont"><div class="wrap"><span class="img"><img src="https://js.pencdn.cz/acimage/w83-h45-c1-q80/324383.jpg" alt="Krádež peněženky v cizině. Co dělat?" /></span><span class="label">Krádež peněženky v cizině. Co dělat?</span></div></div><div class="arrow"></div></a></div></div><div id="right"><div class="pagecolumn3 noprint"><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_square300"><script type="text/javascript">_sashec_queue.push(['position', 'sas_square300', { size: 'square300' }]);</script></div></div><div class="toolBox"><p class="title "><a href="https://financni-subjekty.penize.cz/">
                     
                     Prověřte si svého poradce</a></p><div class="in"><p class="desc">Proklepněte si svého finančního poradce v registrech ČNB. Zkontrolovat si můžete i všechny finanční subjekty podléhající dozoru ČNB. </p><form class="form" id="financniSubjektyForm_80410_187" name="form" action="https://financni-subjekty.penize.cz/actions/financni-poradci-filtr.aspx" method="post"><input type="hidden" id="ref" name="referer" value="" /><script type="text/javascript">
      //<![CDATA[
      document.getElementById('ref').value = document.referrer;
      //]]>
    </script><div class="offset20 filter"><div class="offset10"><div class="lab"><span>Název subjektu, IČO nebo příjmení hledané osoby</span></div><div class="con"><input type="text" onkeypress="if (event.keyCode == 13) validateFormFS(80410,187);" value="" id="SearchPhrase_80410_187" name="SearchPhrase" class="smallCalcInWide4" /></div></div></div><div class="right"><input type="button" onclick="validateFormFS(80410,187);" class="submit" value="Odeslat" /></div><div id="validationErr_80410_187" class="msgErr offsetTop10 hidden"><ul><li>Název subjektu musí být minimálně 3 znaky</li></ul></div></form><script type="text/javascript">
    //<![CDATA[
    function validateFormFS(PageID, ElementID)
    {
    if (document.getElementById('SearchPhrase_' + PageID + '_' + ElementID).value.length < 3)
    {
    var errID = document.getElementById('validationErr_' + PageID + '_' + ElementID)
    errID.className = errID.className.replace('hidden', '');
    }
    else
    {
    (document.forms['financniSubjektyForm_' + PageID + '_' + ElementID]).submit();
    }
    }
    //]]>
  </script></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_1', { size: '300x100', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div><div class="toolBox"><p class="title spocitejte"><a href="http://www.penize.cz/kalkulacky/auto-benzin-vs-nafta">
                     
                     Benzín nebo nafta, co se vyplatí?</a></p><div class="in"><form method="post" action="http://www.penize.cz/kalkulacky/auto-benzin-vs-nafta#calculAuto" class="form" target="_blank"><table><tr><td class="label"><label for="AutoBenzin">Cena auta s benzínovým motorem</label></td><td class="input"><input type="text" name="AutoBenzin" id="AutoBenzin" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="AutoNafta">Cena auta s naftovým motorem</label></td><td class="input"><input type="text" name="AutoNafta" id="AutoNafta" value="" class="smallCalcIn" /> Kč</td></tr><tr><td class="label"><label for="SpotrebaBenzin">Spotřeba auta s benzínovým motorem</label></td><td class="input"><input type="text" name="SpotrebaBenzin" id="SpotrebaBenzin" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="SpotrebaNafta">Spotřeba auta s naftovým motorem</label></td><td class="input"><input type="text" name="SpotrebaNafta" id="SpotrebaNafta" value="" class="smallCalcIn" /> l / 100km</td></tr><tr><td class="label"><label for="CenaBenzin">Cena benzínu</label></td><td class="input"><input type="text" name="CenaBenzin" id="CenaBenzin" value="31,42" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="CenaNafta">Cena nafty</label></td><td class="input"><input type="text" name="CenaNafta" id="CenaNafta" value="29,91" class="smallCalcIn" /> Kč / l</td></tr><tr><td class="label"><label for="Kilometry">Počet ujetých kilometrů za rok</label></td><td class="input"><input type="text" name="Kilometry" id="Kilometry" value="" class="smallCalcIn" /> km</td></tr><tr><td colspan="2" class="tdsubmit"><input type="hidden" name="calculName" value="autobenzinnafta" /><input type="submit" id="btncalculate" name="btncalculate" class="submit" value="Vypočítat" onclick="calculatorHit(59904);" /></td></tr></table></form><p class="subtitle offset5">Rozšířená verze kalkulačky</p><ul class="bullet offset"><li><a href="http://www.penize.cz/kalkulacky/auto-benzin-vs-nafta">Kdy je lepší koupit auto na benzín a kdy na naftu</a></li></ul><p class="subtitle offset5">Další kalkulačky</p><ul class="bullet"><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/spotreba-vody">Spotřeba vody - kde se dá ušetřit</a></h3></li><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/uspora-zarovek">Kolik ušetříte s úspornou žárovkou</a></h3></li><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/RPSN">RPSN - kolik stojí úvěr</a></h3></li><li><h3 class="li"><a href="http://www.penize.cz/kalkulacky/cas-jsou-penize">Čas jsou peníze, aneb kolik stojí váš čas</a></h3></li><li><a href="http://www.penize.cz/kalkulacky">Všechny kalkulačky</a></li></ul></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_2', { size: '300x100', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_3', { size: '300x100', targets: { device: 'u', template: 'article', pos: '3'  }  }]);</script></div></div><div class="toolBox"><div class="title">Ušetřete za elektřinu a plyn</div><div class="in"><p class="desc offset5">
        Zdají se vám vaše účty za elektřinu a plyn podezřele vysoké, ale nechce se vám do srovnávání nabídek? Odrazuje vás od změny dodavatele nekonečné papírování? Máme řešení: porovnáme distribuční sazby za elektřinu i plyn a vybereme tu pro vás nejvýhodnější. A pokud budete chtít, zařídíme za vás i změnu dodavatele.
      </p><p class="desc"><b>Průměrně šetříme 2320 korun ročně na elektřině a 2560 korun na plynu.</b></p><ul><li><a href="http://www.penize.cz/kalkulacky/srovnani-ceny-elektriny">Nezávislé porovnání cen elektřiny</a></li><li><a href="http://www.penize.cz/kalkulacky/srovnani-ceny-plynu">Nezávislé porovnání cen plynu</a></li></ul></div></div><div class="ad reklama mob hidden"><div class="uchoReklama adhead"></div><div id="sas_300x100_4"><script type="text/javascript">_sashec_queue.push(['position', 'sas_300x100_4', { size: '300x100', targets: { device: 'u', template: 'article', pos: '4'  }  }]);</script></div></div><div class="toolBox"><p class="title poradna"><a href="http://www.penize.cz/poradna">
                     
                     Poradna</a></p><div class="in"><div class="text"><p class="desc">Tým <strong>odborných poradců</strong> je tu pro vás.</p><div class="right offset20"><a href="http://www.penize.cz/194169-spotrebitelska-poradna" class="submit">Položit dotaz</a></div><p class="offset5"><b>Poslední dotaz: <a href="http://www.penize.cz/pracovni-pravo/324340-dpp">DPP</a></b><br /><span class="small"><a href="http://www.penize.cz/poradna">Poradna</a> &gt; <a href="http://www.penize.cz/62552-pravni-poradna">Právní poradna</a> &gt;&nbsp;<a href="http://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></span></p><p class="desc word-break"><i>Otázka: Můžu mít 2 DPP najednou? Obě jsou do 10 000 CZK, ale u jiných zamestnavatelů. U první budu využívat výhodu student a dostávat tak plnou sumu. U druhý bych neodvázel zdravotní a sociální pojištění, ale...</i><a href="http://www.penize.cz/pracovni-pravo/324340-dpp" class="vice"> více</a></p><p class="subtitle1"><a href="http://www.penize.cz/194169-spotrebitelska-poradna">Spotřebitelská poradna</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/spotrebitelska-poradna/324332-impregnace">Impregnace</a></li><li><a href="http://www.penize.cz/spotrebitelska-poradna/324334-komu-reklamovat">Komu reklamovat?</a></li><li><a href="http://www.penize.cz/spotrebitelska-poradna/324217-reklamace-dveri">Reklamace dveří</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62612-obchodni-pravo">Obchodní právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/obchodni-pravo/321651-vraceni-penez-jazykova-skola">Vrácení peněz - jazykova škola</a></li><li><a href="http://www.penize.cz/obchodni-pravo/321345-bezduvodne-obohaceni">Bezdůvodné obohacení</a></li><li><a href="http://www.penize.cz/obchodni-pravo/320922-reklamace-bot">Reklamace bot</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62613-obcanske-pravo">Občanské právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/obcanske-pravo/324001-vyplaceni-z-dedictvi">Vyplacení z dědictví</a></li><li><a href="http://www.penize.cz/obcanske-pravo/323905-vyzivovaci-povinnost-manzela">Vyzivovaci povinnost manzela?</a></li><li><a href="http://www.penize.cz/obcanske-pravo/323896-omezeni-svepravnosti-odpovednost">Omezení svéprávnosti - odpovědnost</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62614-financni-pravo">Finanční právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/financni-pravo/324284-dluh">Dluh</a></li><li><a href="http://www.penize.cz/financni-pravo/323239-nelegalni-exekuce">Nelegální exekuce?</a></li><li><a href="http://www.penize.cz/financni-pravo/322620-sbirka-pro-utulek-hmotne-dary">Sbírka pro útulek - hmotné dary</a></li></ul><p class="subtitle1"><a href="http://www.penize.cz/62616-pracovni-pravo">Pracovní právo</a></p><ul class="bullet offset"><li><a href="http://www.penize.cz/pracovni-pravo/324340-dpp">DPP</a></li><li><a href="http://www.penize.cz/pracovni-pravo/324286-nesouhlas-s-platebnim-vymerem">Nesouhlas s platebním výměrem</a></li><li><a href="http://www.penize.cz/pracovni-pravo/324158-prace-pro-firmu-v-nemecku">Práce pro firmu v Německu</a></li></ul></div><div class="boxLink"><a href="http://www.penize.cz/poradna">Vstoupit do poradny</a></div></div></div><div class="toolBox"><p class="title grafiky"><a href="http://www.penize.cz/interaktivni-grafiky">
                     
                     Interaktivní grafiky</a></p><div class="in"><div class="text"><div class="item"><div class="img"><a href="http://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit"><img src="https://js.pencdn.cz/acimage/w80/59290.jpg" width="80" height="57" alt="Spotřeba vody - kde se dá ušetřit " /></a></div><p class="subtitle2"><a href="http://www.penize.cz/interaktivni-grafiky/59289-spotreba-vody-kde-se-da-usetrit">Spotřeba vody - kde se dá ušetřit </a></p><p class="desc">Průměrná čtyřčlenná rodina v České republice spotřebuje za rok 150 až 190 tisíc litrů vody. Jak je na tom vaše rodina a kde byste mohli ušetřit? </p></div><div class="item"><div class="img"><a href="http://www.penize.cz/ceny-benzinu-a-ceny-nafty"><img src="https://js.pencdn.cz/acimage/w80/182326.jpg" width="80" height="57" alt="Vývoj ceny benzínu a ceny nafty" /></a></div><p class="subtitle2"><a href="http://www.penize.cz/ceny-benzinu-a-ceny-nafty">Vývoj ceny benzínu a ceny nafty</a></p><p class="descNoMargin">V naší interaktivní mapě najdete ceny benzínu Natural 95 a nafty ze které snadno zjistíte, jaké jsou ceny pohonných hmot v jednotlivých krajích. Vývoj ceny Naturalu 95 a nafty můžete porovnat s celorepublikovým...</p></div></div><div class="boxLink"><a href="http://www.penize.cz/interaktivni-grafiky">Další interaktivní grafiky</a></div></div></div><div class="toolBox"><p class="title instituce"><a href="http://www.penize.cz/financni-instituce">
                     
                     Výpis institucí</a></p><div class="in"><ul class="bullet"><li><a href="http://www.penize.cz/banky/8163-erapostovni-sporitelna">Era/Poštovní spořitelna</a></li><li><a href="http://www.penize.cz/banky/41810-unicredit-bank-czech-republic-a-s">UniCredit Bank Czech Republic, a.s.</a></li><li><a href="http://www.penize.cz/banky/8164-raiffeisenbank-a-s">Raiffeisenbank a.s.</a></li><li><a href="http://www.penize.cz/banky/315233-ceske-sporitelni-druzstvo">České spořitelní družstvo
</a></li><li><a href="http://www.penize.cz/banky/47173-equa-bank-a-s">Equa bank a.s.</a></li></ul><div class="boxLink"><a href="http://www.penize.cz/banky">Další banky</a></div></div></div><div class="toolBox"><p class="title"><a href="http://www.penize.cz/doplnky">Doplňky pro web</a></p><div class="in"><p class="desc">Provozujete webové stránky? Blogujete? Chodí k vám lidé, protože něco hledají? Nyní jim můžete nabídnout víc. Peníze.cz pro vás připravili unikátní widget s pravidelně aktualizovanými <b>cenami pohonných hmot</b>.
<br /><a href="http://www.penize.cz/doplnky/cena-benzin-nafta"><b>Kód ke stažení je k dispozici zde</b></a>.</p><div class="center"><iframe src="http://widget.penize.cz/cena-benzin-nafta?region=r0r,r1r,r2r,r3r,r4r,r5r" marginheight="0" marginwidth="0" id="iframe_benzin_nafta" allowtransparency="true" scrolling="no" frameborder="0" height="206" width="225"><p><a href="http://www.penize.cz" target="_blank">Peníze.cz</a><br /><a href="http://www.penize.cz/interaktivni-grafiky/97013-vyvoj-ceny-benzinu-a-ceny-nafty" target="_blank">Cena benzínu - Natural 95</a><br /><a href="http://www.penize.cz/interaktivni-grafiky/97013-vyvoj-ceny-benzinu-a-ceny-nafty?fuelType=nafta" target="_blank">Cena nafty</a></p></iframe></div></div></div><div class="toolBox" id="NewsletterReq"><p class="title">Přihlášení k newsletteru</p><div class="in"><p class="desc">
            Změny, novinky a aktuality ze světa osobních financí přehledně ve vaší schránce – čtěte náš pravidelný newsletter.
          </p><form action="/actions/NewsletterSubscribe.aspx" method="post" onsubmit="return ValidateForm();" class="form"><input type="hidden" id="hash2" name="hash" value="4ed958d72d5688fa5a73578ed8e692d7" /><table><tbody><tr><td class="label">Email:</td><td class="input"><input type="text" value="" name="email" id="email" class="smallCalcInWide" /></td></tr><tr><td></td><td><img src="/captcha.jpg?sessionid=1qfobnovgrj3430gr14s0grd&amp;CaptchaContext=2" width="150" alt="Captcha" /></td></tr><tr><td class="label">Opište kód:</td><td class="input"><input type="text" value="" id="c-kod2" name="captcha" class="smallCalcInWide" /></td></tr><tr><td class="tdsubmit" colspan="2"><input type="submit" class="submit" value="Přihlásit" /></td></tr></tbody></table></form><div class="hidden" id="codeErr2"><div class="msgErr"><ul><li id="textErr2"></li></ul></div></div><script type="text/javascript">
            //<![CDATA[
            function ValidateForm()
            {
            var validation = document.getElementById('textErr2');

            var mailok = validateEMail(document.getElementById('email').value);
            var codeok = checkCode(2);

            validation.innerHTML = '';
            if(!mailok)
            validation.innerHTML = 'Chybně zadaný email';

            if(!codeok)
            validation.innerHTML += '<br />Chybně zadaný kód';

            if(mailok && codeok)
            document.getElementById('codeErr2').className = 'hidden'
            else
            document.getElementById('codeErr2').className = ''

            return mailok && codeok;
            }
            //]]>
          </script></div></div><div class="toolBox"><p class="title">Kurzy měn: Nenechte se okrást</p><div class="in"><p class="desc">
            Další <a href="http://www.penize.cz/kurzy-men">kurzovní lístek</a>? Proč proboha? Odpověď je jasná, protože umíme daleko víc než konkurence. Až vám bude na dovolené Turek v hotelu tvrdit, že <a href="http://www.penize.cz/kurzy-men/6585-turecka-lira">turecká lira</a> rovná se jedno <a href="http://www.penize.cz/kurzy-men/6596-euro">euro</a>, stačí zvednout obočí, kliknout, vrazit mu displej svého telefonu pod nos a zeptat se ho, co to zkouší.
          </p><p class="descNoMargin"><b>Ke stažení</b></p><ul class="bullet descNoMargin"><li><a href="http://itunes.apple.com/cz/app/id524024365?mt=8" target="_blank">Aplikace pro iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.mobildrive.kurzymen&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5tb2JpbGRyaXZlLmt1cnp5bWVuIl0." target="_blank">Aplikace pro Android</a></li><li><a href="http://www.katalogaplikaci.cz/Aplikace-1343-Kurzy-men-Kalkulacka-pro-Symbian" target="_blank">Aplikace pro Symbian</a></li></ul></div></div><div id="scroll_80410_145"><div style="width: 300px;"><div class="toolBox"><p class="title ">
                  
                  Nejčtenější články</p><div class="in"><div id="element_80410_170"><div class="itemsList"><div class="article"><p class="subtitle1"><a href="http://www.penize.cz/spotrebitel/324071-jindrich-sidlo-cekal-jsem-ze-tady-bude-vic-novinarskych-hvezd" onmousedown="itemHit(324071, 37)">Jindřich Šídlo: Čekal jsem, že tady bude víc novinářských hvězd </a></p><div class="img"><a href="http://www.penize.cz/spotrebitel/324071-jindrich-sidlo-cekal-jsem-ze-tady-bude-vic-novinarskych-hvezd" onmousedown="itemHit(324071, 37)"><img src="https://js.pencdn.cz/acimage/w110/324072.jpg" width="110" height="60" alt="Jindřich Šídlo: Čekal jsem, že tady bude víc novinářských hvězd " /></a></div><p class="descNoMargin">„Jsme vystaveni obrovskému množství informačního smogu a novináři jsou tu od toho, aby...<a href="http://www.penize.cz/spotrebitel/324071-jindrich-sidlo-cekal-jsem-ze-tady-bude-vic-novinarskych-hvezd" class="small" onmousedown="itemHit(324071, 37)">více</a></p></div><div class="article"><p class="subtitle1"><a href="http://www.penize.cz/zdravotnictvi/324253-ocima-expertu-smradlavym-vjezd-povolen" onmousedown="itemHit(324253, 37)">Očima expertů: Smradlavým vjezd povolen</a></p><div class="img"><a href="http://www.penize.cz/zdravotnictvi/324253-ocima-expertu-smradlavym-vjezd-povolen" onmousedown="itemHit(324253, 37)"><img src="https://js.pencdn.cz/acimage/w110/321950.jpg" width="110" height="60" alt="Očima expertů: Smradlavým vjezd povolen" /></a></div><p class="descNoMargin">Česká města a obce se do zavádění nízkoemisních zón příliš nehrnou. Proč? Má smysl vykázat...<a href="http://www.penize.cz/zdravotnictvi/324253-ocima-expertu-smradlavym-vjezd-povolen" class="small" onmousedown="itemHit(324253, 37)">více</a></p></div><div class="article" style="margin: 0; padding: 0; border: 0;"><p class="subtitle1"><a href="http://www.penize.cz/nakupy/317299-jak-na-paypal-zalozeni-uctu-krok-za-krokem" onmousedown="itemHit(317299, 37)">Jak na PayPal: Založení účtu krok za krokem</a></p><div class="img"><a href="http://www.penize.cz/nakupy/317299-jak-na-paypal-zalozeni-uctu-krok-za-krokem" onmousedown="itemHit(317299, 37)"><img src="https://js.pencdn.cz/acimage/w110/317340.jpg" width="110" height="60" alt="Jak na PayPal: Založení účtu krok za krokem" /></a></div><p class="descNoMargin">Chcete platit na internetu jen pomocí e-mailu a hesla? Pořiďte si digitální peněženku...<a href="http://www.penize.cz/nakupy/317299-jak-na-paypal-zalozeni-uctu-krok-za-krokem" class="small" onmousedown="itemHit(317299, 37)">více</a></p></div></div></div></div></div>
      
    </div><script language="JavaScript" src="https://i0.cz/reklama/bo/ads/penize-clanek-pravy-sloupec.js" type="text/javascript"></script><div style="clear:both;"></div></div><script type="text/javascript">ScrollBoxes.push('scroll_80410_145');</script></div></div></div><script type="text/javascript">initLayerLinks();document.getElementById('content').oncopy = CopyAddLink;</script><div class="clear"></div></div><div id="header"><!-- #head --><div class="cols  offset10 sidewide"><div class="fl media"><a href="http://www.penize.cz">Peníze</a><span> | </span><a href="http://finmag.penize.cz">Finmag</a><span> | </span><a href="http://www.kalkulacka-srovnani.cz/?utm_source=penize&amp;utm_medium=head&amp;utm_campaign=nocampaign" class="red">Finanční produkty</a><span> | </span><a href="http://www.penize.cz/kalkulacky">Kalkulačky</a><span> | </span><a href="http://www.penize.cz/formulare">Formuláře</a><span> | </span><a href="https://smenarna.penize.cz/">Směnárna</a><span> | </span><a href="https://nabidka-prace.penize.cz">Práce</a><span> | </span><a href="https://zakony.penize.cz">Zákony</a><span> | </span><a href="https://urady.penize.cz">Úřady</a><span> | </span><a href="http://www.penize.cz/financni-instituce">Instituce</a><span> | </span><a href="http://rejstrik.penize.cz">Rejstříky</a><span> | </span><a href="https://regiony.penize.cz">Regiony</a><span> | </span><a href="https://spz.penize.cz">Registr SPZ</a><span> | </span><a href="http://reality.penize.cz">Reality</a></div><div class="fr login clearfix"><a href="javascript: void(0);" onclick="showLogIn('loginBox');">Přihlásit se</a> | <a href="http://www.penize.cz/registrace" title="Registrace na finanční portále peníze.cz">Registrovat</a></div></div><div class="partnerLine offset15"><div class="fr"><a href="https://www.cixmarkets.com/cs/?ib=Penize5" target="_blank" id="partners_cix"></a><style>
        #partners_cix { display: inline-block; width: 25px; height: 25px; background: url('https://static-gif.pencdn.cz/images/banners/CIX-Market/CIX-Markets-25x25_sp.png') 0 0; vertical-align: middle; }
        #partners_cix:hover { background-position: 0 -25px; }
      </style></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_3"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_3', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '3'  }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_2', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div></div><div class="fr"><div class="ad reklama hidden"><div id="sas_partnerweb_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnerweb_1', { size: 'partnerweb', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div></div><div class="fr"><a href="http://www.partners.cz" target="_blank" id="partners_partner"><img src="https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png" width="83" height="23" alt="Partners Financial Services" class="middle" /></a><script>
          $('#partners_partner').hover( function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner.png'); }, function() { $(this).find('img').attr('src', 'https://static-gif.pencdn.cz/images/banners/partners/partners_partner_cb.png') })
      </script></div><div class="label">Partneři:</div><div class="clear"></div></div><div><div class="clearfix offset15"><div class="logo"><a href="http://www.penize.cz" class="logoImg"></a></div><div class="search noprint"><form action="http://www.penize.cz/vyhledavani" method="get" id="cse-search-box"><div><input type="text" name="q" id="q" value="" class="panel" /><input type="hidden" name="cx" value="004352255136446381751:kbwwgdi-d8w" /><!--<input type="hidden" name="cx" value="partner-pub-4266016622086354:8vn47i-efe5"/>--><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><div class="magnifier" onclick="document.getElementById('cse-search-box').submit();"></div></div></form><script type="text/javascript" src="https://cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=cs"></script>
        
         </div></div></div><div class="clear"></div><!-- /#head --><!-- #menu --><div id="menu" class="noprint"><ul><li class="split" id="first"><a href="http://www.penize.cz/ucty-karty">Účty a karty</a></li><li class="split"><a href="http://www.penize.cz/sporeni">Spoření</a></li><li class="split"><a href="http://www.penize.cz/pujcky">Půjčky</a></li><li class="split"><a href="http://www.penize.cz/investice">Investice</a></li><li class="split"><a href="http://www.penize.cz/pojisteni">Pojištění</a></li><li class="split"><a href="http://www.penize.cz/dane">Daně</a></li><li class="split"><a href="http://www.penize.cz/duchody-a-davky">Důchody a dávky</a></li><li class="split"><a href="http://www.penize.cz/bydleni">Bydlení</a></li><li><a href="http://www.penize.cz/zamestnani">Zaměstnání</a></li><li class="active split"><a href="http://www.penize.cz/spotrebitel">Spotřebitel</a></li><li><a href="http://www.penize.cz/ekonomika">Ekonomika</a></li></ul><div class="clear"></div></div><div id="submenu" class="noprint"><ul><li class="split"><a href="http://www.penize.cz/nakupy">Nákupy</a></li><li class="split"><a href="http://www.penize.cz/financni-poradenstvi">Finanční poradenství</a></li><li class="split"><a href="http://www.penize.cz/zdravotnictvi">Zdravotnictví</a></li><li class="split"><a href="http://www.penize.cz/dluhy">Dluhy</a></li><li class="split"><a href="http://www.penize.cz/exekuce">Exekuce</a></li><li class="split"><a href="http://financni-subjekty.penize.cz">Rejstřík finančních subjektů</a></li><li class="split"><a href="http://rejstrik.penize.cz">Obchodní rejstřík</a></li><li class="split"><a href="https://zakony.penize.cz">Zákony</a></li><li class="split"><a href="https://rejstrik-socialnich-sluzeb.penize.cz">Rejstřík sociálních služeb</a></li></ul><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_2"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_2', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '2'  }  }]);</script></div></div></div><div class="partnerIco"><div class="ad reklama hidden"><div id="sas_partnersec_1"><script type="text/javascript">_sashec_queue.push(['position', 'sas_partnersec_1', { size: 'partnersec', targets: { device: 'u', template: 'article', pos: '1'  }  }]);</script></div></div></div><div class="clear"></div></div><div class="clear"></div><!-- /#menu --></div><div class="bottomBox noBorder noprint noMargin" id="LastItems"><p class="titleBig">Naposledy navštívené</p><table class="small offset15"><tbody><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Články</p><ul><li><a title="Proč a jak volíme: Ti dole nevolí o nic hloupěji než ti nahoře" href="http://finmag.penize.cz/kaleidoskop/268823-proc-a-jak-volime-ti-dole-nevoli-o-nic-hloupeji-nez-ti-nahore">Proč a jak volíme: Ti dole nevolí...</a></li><li><a title="Jak dobře koupit nemovitost: Smlouva o budoucí kupní smlouvě" href="http://www.penize.cz/nakup-a-prodej-nemovitosti/58307-jak-dobre-koupit-nemovitost-smlouva-o-budouci-kupni-smlouve">Jak dobře koupit nemovitost: Smlouva...</a></li><li><a title="Levné letenky: Kde hledat a jak cestovat za míň" href="http://www.penize.cz/nakupy/324458-levne-letenky-kde-hledat-a-jak-cestovat-za-min">Levné letenky: Kde hledat a jak...</a></li><li><a title="Nenechte se splést, ministerstvo vnitra erotické služby po telefonu neposkytuje" href="http://www.penize.cz/spotrebitel/213719-nenechte-se-splest-ministerstvo-vnitra-eroticke-sluzby-po-telefonu-neposkytuje">Nenechte se splést, ministerstvo...</a></li><li><a title="Závislost na ropě stoupá" href="http://finmag.penize.cz/ekonomika/324456-zavislost-na-rope-stoupa">Závislost na ropě stoupá</a></li><li><a title="Očima expertů: Smradlavým vjezd povolen" href="http://finmag.penize.cz/anketa/324253-ocima-expertu-smradlavym-vjezd-povolen">Očima expertů: Smradlavým vjezd...</a></li><li><a title="Práce večer, o víkendu. Kdo se má bát?" href="http://www.penize.cz/pracovni-pomer/320213-prace-vecer-o-vikendu-kdo-se-ma-bat">Práce večer, o víkendu. Kdo se...</a></li><li><a title="Přiznejte do konce ledna. Silniční daň 2017: Pravidla, formuláře, kalkulačka. " href="http://www.penize.cz/silnicni-dan/319184-priznejte-do-konce-ledna-silnicni-dan-2017-pravidla-formulare-kalkulacka">Přiznejte do konce ledna. Silniční...</a></li><li><a title="Pravidelné investování po malých částkách: jak funguje a komu se vyplatí " href="http://www.penize.cz/investice/18230-pravidelne-investovani-po-malych-castkach-jak-funguje-a-komu-se-vyplati">Pravidelné investování po malých...</a></li><li><a title="Podpora v nezaměstnanosti: Kolik dostanete na pracáku?" href="http://www.penize.cz/duchody-a-davky/319603-podpora-v-nezamestnanosti-kolik-dostanete-na-pracaku">Podpora v nezaměstnanosti: Kolik...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Produkty a instituce</p><ul><li><a title="Raiffeisen - Inflation Linked - Bonds EUR – Raiffeisenbank - investice" href="http://www.penize.cz/podilove-fondy/248817-raiffeisen-inflation-linked-bonds-eur-raiffeisenbank-investice">Raiffeisen - Inflation Linked -...</a></li><li><a title="Urban Cool Network" href="http://www.penize.cz/akcie-svet/20376-urban-cool-network">Urban Cool Network</a></li><li><a title="Kod banky 2020 - Bank of Tokyo-Mitsubishi UFJ (Hol" href="http://www.penize.cz/banky/kod-banky-2020-bank-of-tokyo-mitsubishi-ufj-holland-n-v-prague-branch-organizacni-slozka">Kod banky 2020 - Bank of Tokyo-Mitsubishi...</a></li><li><a title="Kod banky 3050 - BNP Paribas Personal Finance SA, " href="http://www.penize.cz/banky/kod-banky-3050-bnp-paribas-personal-finance-sa-odstepny-zavod">Kod banky 3050 - BNP Paribas Personal...</a></li><li><a title="Kod banky 2220 - Artesa, spořitelní družstvo" href="http://www.penize.cz/banky/kod-banky-2220-artesa-sporitelni-druzstvo">Kod banky 2220 - Artesa, spořitelní...</a></li><li><a title="SOCIETE GENERALE" href="http://www.penize.cz/akcie-svet/212917-societe-generale">SOCIETE GENERALE</a></li><li><a title="Tellabs Inc." href="http://www.penize.cz/akcie-svet/28613-tellabs-inc">Tellabs Inc.</a></li><li><a title="ČSOB investiční společnost, a.s., člen skupiny ČSOB (distributor) - ČSOB Fixovaný click 2" href="http://www.penize.cz/podilove-fondy/219201-csob-investicni-spolecnost-a-s-clen-skupiny-csob-distributor-csob-fixovany-click-2">ČSOB investiční společnost, a.s.,...</a></li><li><a title="BNP Paribas Asset Management - Parvest Equity High Dividend Europe" href="http://www.penize.cz/podilove-fondy/36570-parvest-equity-high-dividend-europe-eur-bnp-paribas-investment-partners">BNP Paribas Asset Management -...</a></li><li><a title="Moravský Peněžní Ústav - spořitelní  družstvo - Spořicí účet Úrok+" href="http://www.penize.cz/sporici-ucty/240787-moravsky-penezni-ustav-sporitelni-druzstvo-vkladovy-ucet-urok">Moravský Peněžní Ústav - spořitelní  družstvo...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Kalkulačky</p><ul><li><a title="Refinancování půjček" href="http://www.penize.cz/kalkulacky/refinancovani-pujcek">Refinancování půjček</a></li><li><a title="Mzdová kalkulačka 2017" href="http://www.penize.cz/kalkulacky/mzdova-kalkulacka">Mzdová kalkulačka 2017</a></li><li><a title="Kolik musíte spořit, abyste si našetřili na…" href="http://www.penize.cz/kalkulacky/kolik-musite-sporit">Kolik musíte spořit, abyste si...</a></li><li><a title="Kalkulačka úvěru" href="http://www.penize.cz/kalkulacky/uver">Kalkulačka úvěru</a></li><li><a title="Výpočet nemocenské, nemocenská 2017" href="http://www.penize.cz/kalkulacky/nemocenska">Výpočet nemocenské, nemocenská...</a></li><li><a title="Daňová kalkulačka 2009" href="http://www.penize.cz/kalkulacky/danova-kalkulacka-2009">Daňová kalkulačka 2009</a></li><li><a title="Výpočet důchodu" href="http://www.penize.cz/kalkulacky/vypocet-duchodu">Výpočet důchodu</a></li><li><a title="Kalkulačka splátek úvěru" href="http://www.penize.cz/kalkulacky/kolik-dluzite">Kalkulačka splátek úvěru</a></li><li><a title="Důchodová kalkulačka - důchodový věk" href="http://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka - důchodový...</a></li><li><a title="Kolik ušetříte s úspornou žárovkou" href="http://www.penize.cz/kalkulacky/uspora-zarovek">Kolik ušetříte s úspornou žárovkou</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Poradna</p><ul><li><a title="rodičovská dovolená a nárok na vyplacení dovolené" href="http://www.penize.cz/rodicovska-dovolena/277989-rodicovska-dovolena-a-narok-na-vyplaceni-dovolene">rodičovská dovolená a nárok na...</a></li><li><a title="Dávky pomoci v hmotné nouzi" href="http://www.penize.cz/ostatni/248178-davky-pomoci-v-hmotne-nouzi">Dávky pomoci v hmotné nouzi</a></li><li><a title="daňové přiznání - zaměstnanec" href="http://www.penize.cz/dan-z-prijmu-fyzickych-osob/230229-danove-priznani-zamestnanec">daňové přiznání - zaměstnanec</a></li><li><a title="Sleva na manželku" href="http://www.penize.cz/dan-z-prijmu-fyzickych-osob/235295-sleva-na-manzelku">Sleva na manželku</a></li><li><a title="narok na vraceni penez pri reklamaci hodinek" href="http://www.penize.cz/spotrebitelska-poradna/285515-narok-na-vraceni-penez-pri-reklamaci-hodinek">narok na vraceni penez pri reklamaci...</a></li><li><a title="rodičovský příspěvek při zaměstnání" href="http://www.penize.cz/rodicovska-dovolena/32368-rodicovsky-prispevek-pri-zamestnani">rodičovský příspěvek při zaměstnání</a></li><li><a title="Daň z příjmu při prodeji bytu získaného v dědictví" href="http://www.penize.cz/dan-z-prijmu-fyzickych-osob/73238-dan-z-prijmu-pri-prodeji-bytu-ziskaneho-v-dedictvi">Daň z příjmu při prodeji bytu získaného...</a></li><li><a title="Druhé dítě a rodičovský příspěvek" href="http://www.penize.cz/ostatni/259842-druhe-dite-a-rodicovsky-prispevek">Druhé dítě a rodičovský příspěvek</a></li><li><a title="Životní pojištění" href="http://www.penize.cz/zivotni-pojisteni/218036-zivotni-pojisteni">Životní pojištění</a></li><li><a title="darování peněz" href="http://www.penize.cz/studenti-a-dane/32637-darovani-penez">darování peněz</a></li></ul></td></tr></tbody></table><table class="small offset15"><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Finanční subjekty</p><ul><li><a title="Šálek Jiří, Ing" href="https://financni-subjekty.penize.cz/23736-salek-jiri-ing">Šálek Jiří, Ing</a></li><li><a title="Homola Petr" href="https://financni-subjekty.penize.cz/190035-homola-petr">Homola Petr</a></li><li><a title="Hrabinová Veronika" href="https://financni-subjekty.penize.cz/24852-hrabinova-veronika">Hrabinová Veronika</a></li><li><a title="Rous Tomáš" href="https://financni-subjekty.penize.cz/109128-rous-tomas">Rous Tomáš</a></li><li><a title="Virtová Nikola" href="https://financni-subjekty.penize.cz/188747-virtova-nikola">Virtová Nikola</a></li><li><a title="Plašilová Miroslava" href="https://financni-subjekty.penize.cz/102455-plasilova-miroslava">Plašilová Miroslava</a></li><li><a title="Plaširyba Tomáš" href="https://financni-subjekty.penize.cz/102459-plasiryba-tomas">Plaširyba Tomáš</a></li><li><a title="Platil Tomáš" href="https://financni-subjekty.penize.cz/102479-platil-tomas">Platil Tomáš</a></li><li><a title="Plavec Kamil, Ing." href="https://financni-subjekty.penize.cz/102493-plavec-kamil-ing">Plavec Kamil, Ing.</a></li><li><a title="Plavec Luděk" href="https://financni-subjekty.penize.cz/102494-plavec-ludek">Plavec Luděk</a></li></ul>
          
            </td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Nabídky práce</p><ul><li><a title="Technici bezpečnosti práce a ochrany zdraví, racionalizace výroby, ergonomických studií - INSPEKTOR/KA - bezpečnost práce - specializace elektro (bydliště Pardubický kraj)" href="https://nabidka-prace.penize.cz/648567-technici-bezpecnosti-prace-a-ochrany-zdravi-racionalizace-vyroby-ergonomickych-studii-inspektorka-bezpecnost-prace-specializace-elektro-bydlist">Technici bezpečnosti práce a ochrany...</a></li><li><a title="Ostatní pracovníci pro ruční čištění - Pracovník úklidových služeb" href="https://nabidka-prace.penize.cz/1176322-ostatni-pracovnici-pro-rucni-cisteni-pracovnik-uklidovych-sluzeb">Ostatní pracovníci pro ruční čištění...</a></li><li><a title="MONTÁŽNÍ DĚLNÍK/CE (OSTRAVA) - 19 000 - 24 000 Kč/měsíc)" href="https://nabidka-prace.penize.cz/1465136-montazni-delnikce-ostrava-19-000-24-000-kcmesic">MONTÁŽNÍ DĚLNÍK/CE (OSTRAVA) -...</a></li><li><a title="Mistr výroby" href="https://nabidka-prace.penize.cz/1461173-mistr-vyroby">Mistr výroby</a></li><li><a title="Manipulační dělníci ve výrobě - MANIPULACE" href="https://nabidka-prace.penize.cz/1148473-manipulacni-delnici-ve-vyrobe-manipulace">Manipulační dělníci ve výrobě -...</a></li><li><a title="Číšníci a servírky - ČÍŠNÍK/SERVÍRKA" href="https://nabidka-prace.penize.cz/1308077-cisnici-a-servirky-cisnikservirka">Číšníci a servírky - ČÍŠNÍK/SERVÍRKA</a></li><li><a title="Chemičtí inženýři ve výzkumu a vývoji a specialisté v příbuzných oborech - VÝVOJOVÝ PRACOVNÍK EPP" href="https://nabidka-prace.penize.cz/1389139-chemicti-inzenyri-ve-vyzkumu-a-vyvoji-a-specialiste-v-pribuznych-oborech-vyvojovy-pracovnik-epp">Chemičtí inženýři ve výzkumu a...</a></li><li><a title="MANAŽER KVALITY A REKLAMACÍ VE STROJÍRENSTVÍ (až 45.000 Kč)" href="https://nabidka-prace.penize.cz/1377041-manazer-kvality-a-reklamaci-ve-strojirenstvi-az-45-000-kc">MANAŽER KVALITY A REKLAMACÍ VE...</a></li><li><a title="Kontrolor/ka kvality - ubytování ZDARMA" href="https://nabidka-prace.penize.cz/1462835-kontrolorka-kvality-ubytovani-zdarma">Kontrolor/ka kvality - ubytování...</a></li><li><a title="Seřizovači a obsluha číslicově řízených strojů - Obsluha a seřizování CNC strojů, soustruhů a fréz" href="https://nabidka-prace.penize.cz/1148172-serizovaci-a-obsluha-cislicove-rizenych-stroju-obsluha-a-serizovani-cnc-stroju-soustruhu-a-frez">Seřizovači a obsluha číslicově...</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Obchodní rejstřík</p><ul><li><a title="MORWEN ZETA a.s." href="http://rejstrik.penize.cz/27827585-morwen-zeta-a-s">MORWEN ZETA a.s.</a></li><li><a title="RALLY KLUB CHŘÍČ v AČR v likvidaci" href="http://rejstrik.penize.cz/70965561-rally-klub-chric-v-acr-v-likvidaci">RALLY KLUB CHŘÍČ v AČR v likvidaci</a></li><li><a title="OLGERMA s.r.o." href="http://rejstrik.penize.cz/63490587-olgerma-s-r-o">OLGERMA s.r.o.</a></li><li><a title="VERETA s.r.o." href="http://rejstrik.penize.cz/24228125-vereta-s-r-o">VERETA s.r.o.</a></li><li><a title="DRIME, a.s." href="http://rejstrik.penize.cz/00485462-drime-a-s">DRIME, a.s.</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px;"><p class="subtitle1">Osoby v obchodním rejstříku</p><ul><li><a title="Lenka Günnerová" href="http://rejstrik.penize.cz/lenka-gunnerova">Lenka Günnerová</a></li><li><a title="Zdeňka Albrechtová" href="http://rejstrik.penize.cz/zdenka-albrechtova">Zdeňka Albrechtová</a></li><li><a title="Věra Albrechtová" href="http://rejstrik.penize.cz/vera-albrechtova">Věra Albrechtová</a></li><li><a title="Michaela Korvasová" href="http://rejstrik.penize.cz/michaela-korvasova">Michaela Korvasová</a></li><li><a title="Zbyněk Šimůnek" href="http://rejstrik.penize.cz/zbynek-simunek">Zbyněk Šimůnek</a></li></ul></td></tr></table><table class="small offset15"><tbody><tr><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Části obce</p><ul><li><a title="Horní Kosov" href="https://regiony.penize.cz/6-d43087-horni-kosov-cast-obce-jihlava">Horní Kosov</a></li><li><a title="Klíčnov" href="https://regiony.penize.cz/6-d408212-klicnov-cast-obce-pulecny">Klíčnov</a></li><li><a title="Drasty" href="https://regiony.penize.cz/6-d66010-drasty-cast-obce-klecany">Drasty</a></li><li><a title="Vochov" href="https://regiony.penize.cz/6-d184420-vochov-cast-obce-vochov">Vochov</a></li><li><a title="Jamné" href="https://regiony.penize.cz/6-d56600-jamne-cast-obce-tisnov">Jamné</a></li><li><a title="Březno" href="https://regiony.penize.cz/6-d177687-brezno-cast-obce-velemin">Březno</a></li><li><a title="Chlumeček" href="https://regiony.penize.cz/6-d75744-chlumecek-cast-obce-kremze">Chlumeček</a></li><li><a title="Pekelský Důl" href="https://regiony.penize.cz/6-d21351-pekelsky-dul-cast-obce-ceska-kamenice">Pekelský Důl</a></li><li><a title="Libčeves" href="https://regiony.penize.cz/6-d81779-libceves-cast-obce-libceves">Libčeves</a></li><li><a title="Hodňov" href="https://regiony.penize.cz/6-d43699-hodnov-cast-obce-horni-plana">Hodňov</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Městské části</p><ul><li><a title="Petřkovice" href="https://regiony.penize.cz/7-d554308-mestska-cast-petrkovice">Petřkovice</a></li><li><a title="Třebovice" href="https://regiony.penize.cz/7-d554715-mestska-cast-trebovice">Třebovice</a></li><li><a title="Liberec-Vratislavice nad Nisou" href="https://regiony.penize.cz/7-d556891-mestska-cast-liberec-vratislavice-nad-nisou">Liberec-Vratislavice nad Nisou</a></li><li><a title="Praha 7" href="https://regiony.penize.cz/7-d500186-mestska-cast-praha-7">Praha 7</a></li><li><a title="Praha 9" href="https://regiony.penize.cz/7-d500216-mestska-cast-praha-9">Praha 9</a></li><li><a title="Brno-Královo Pole" href="https://regiony.penize.cz/7-d551007-mestska-cast-brno-kralovo-pole">Brno-Královo Pole</a></li><li><a title="Praha-Újezd" href="https://regiony.penize.cz/7-d539791-mestska-cast-praha-ujezd">Praha-Újezd</a></li><li><a title="Brno-Chrlice" href="https://regiony.penize.cz/7-d551317-mestska-cast-brno-chrlice">Brno-Chrlice</a></li><li><a title="Brno-střed" href="https://regiony.penize.cz/7-d550973-mestska-cast-brno-stred">Brno-střed</a></li><li><a title="Plzeň 5-Křimice" href="https://regiony.penize.cz/7-d554731-mestska-cast-plzen-5-krimice">Plzeň 5-Křimice</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Obce</p><ul><li><a title="Bílé Podolí" href="https://regiony.penize.cz/4-d533971-bile-podoli">Bílé Podolí</a></li><li><a title="Želenice" href="https://regiony.penize.cz/4-d567426-zelenice">Želenice</a></li><li><a title="Slatiňany" href="https://regiony.penize.cz/4-d572268-slatinany">Slatiňany</a></li><li><a title="Zábřeh" href="https://regiony.penize.cz/4-d541354-zabreh">Zábřeh</a></li><li><a title="Svatý Jan nad Malší" href="https://regiony.penize.cz/4-d545104-svaty-jan-nad-malsi">Svatý Jan nad Malší</a></li><li><a title="Lažánky" href="https://regiony.penize.cz/4-d583260-lazanky">Lažánky</a></li><li><a title="Zákupy" href="https://regiony.penize.cz/4-d562262-zakupy">Zákupy</a></li><li><a title="Luhačovice" href="https://regiony.penize.cz/4-d585459-luhacovice">Luhačovice</a></li><li><a title="Dobruška" href="https://regiony.penize.cz/4-d576271-dobruska">Dobruška</a></li><li><a title="Kleneč" href="https://regiony.penize.cz/4-d565032-klenec">Kleneč</a></li></ul></td><td style="width: 25%; vertical-align: top; padding: 0 5px 0 0;"><p class="subtitle1">Okresy</p><ul><li><a title="Beroun" href="https://regiony.penize.cz/3-d3202-okres-beroun">Beroun</a></li><li><a title="Uherské Hradiště" href="https://regiony.penize.cz/3-d3711-okres-uherske-hradiste">Uherské Hradiště</a></li><li><a title="Hodonín" href="https://regiony.penize.cz/3-d3706-okres-hodonin">Hodonín</a></li><li><a title="Opava" href="https://regiony.penize.cz/3-d3806-okres-opava">Opava</a></li><li><a title="Náchod" href="https://regiony.penize.cz/3-d3605-okres-nachod">Náchod</a></li><li><a title="Bruntál" href="https://regiony.penize.cz/3-d3801-okres-bruntal">Bruntál</a></li><li><a title="České Budějovice" href="https://regiony.penize.cz/3-d3301-okres-ceske-budejovice">České Budějovice</a></li><li><a title="Žďár nad Sázavou" href="https://regiony.penize.cz/3-d3714-okres-zdar-nad-sazavou">Žďár nad Sázavou</a></li><li><a title="Teplice" href="https://regiony.penize.cz/3-d3509-okres-teplice">Teplice</a></li><li><a title="Ústí nad Orlicí" href="https://regiony.penize.cz/3-d3611-okres-usti-nad-orlici">Ústí nad Orlicí</a></li></ul></td></tr></tbody></table><table class="small offset15"><tr><td><p class="subtitle1">Témata</p><a href="http://www.penize.cz/slovnik/pool">Pool</a>, <a href="http://www.penize.cz/slovnik/platebni-kalendar">Platební kalendář</a>, <a href="http://www.penize.cz/slovnik/hnp">HNP</a>, <a href="http://www.penize.cz/tema/domicilem">domicilem</a>, <a href="http://www.penize.cz/tema/dlouhodoba-spotreba">dlouhodobá spotřeba</a>, <a href="http://www.penize.cz/tema/zeme-puvodu">země původu</a>, <a href="http://www.penize.cz/tema/prodej">prodej</a>, <a href="http://www.penize.cz/tema/zpracovani-hypoteky">zpracování hypotéky</a>, <a href="http://www.penize.cz/tema/generalni-predstavenstvo">generální představenstvo</a>, <a href="http://www.penize.cz/tema/ing-l-renta-fund-first-class-yield-opportunities">ing (l) renta fund first class yield opportunities</a>, <a href="http://www.penize.cz/tema/trest">trest</a>, <a href="http://www.penize.cz/tema/vynos-jinych-aktiv">výnos jiných aktiv</a>, <a href="http://www.penize.cz/tema/garance-mezirocniho-nezaporneho-zhodnoceni">garance meziročního nezáporného zhodnocení</a><br /><br /></td></tr><tr><td><a title="XXXXXXX1" href="https://spz.penize.cz/XXXXXXX1">XXXXXXX1</a>, <a title="3A51748" href="https://spz.penize.cz/3A51748">3A51748</a>, <a title="8T47434" href="https://spz.penize.cz/8T47434">8T47434</a>, <a title="5M62749" href="https://spz.penize.cz/5M62749">5M62749</a>, <a title="8T57434" href="https://spz.penize.cz/8T57434">8T57434</a></td></tr></table></div><div class="skyscrapeWrap"><div id="skyFloat"><div class="ad reklama hidden"><div class="uchoReklama adhead"></div><div id="sas_sky_p"><script type="text/javascript">_sashec_queue.push(['position', 'sas_sky_p', { size: 'sky', targets: { device: 'u', template: 'article', pos: 'p'  }  }]);</script></div></div></div>
                  
                </div></div></div><div id="bgLogIn"></div><div id="loginBox" class="noprint"><div class="toolBox noMargin"><div class="close" onclick="closeLogIn('loginBox')"></div><div class="in"><p class="subtitle">Přihlášení</p><form action="/actions/login.aspx" method="post" class="form offset20"><input type="hidden" name="alwaysLogged" value="on" /><div class="offset5">Jméno</div><div class="offset10"><input type="text" name="login" class="smallCalcInWide" tabindex="1" /></div><div class="offset5 cols colsFifty"><div class="col1">Heslo</div><div class="col2 right"><a href="http://www.penize.cz/zmena-hesla">Nevím heslo</a></div></div><div class="offset20"><input type="password" name="password" class="smallCalcInWide" tabindex="2" /></div><div class="right"><input type="submit" class="submit" value="Přihlásit" tabindex="3" /></div></form><p class="descNoMargin">
               Nemáte registraci? <a href="http://www.penize.cz/registrace">
                  Zaregistrujte se zde!
               </a></p></div></div></div></div><!--#Footer--><div id="footNew"><div class="main"><div class="cols colsFifty"><div class="col1"><div class="cols colsFifty"><div class="col1 linkBox"><p class="titleBig">Užitečné</p><ul class="noBullet1"><li><a href="http://www.penize.cz/kurzy-men">Kurzy měn</a></li><li><a href="http://www.penize.cz/forex">Forex</a></li><li><a href="http://www.penize.cz/hypoteky">Hypotéka</a></li><li><a href="http://www.kalkulacka-srovnani.cz/hypoteky/?utm_source=penize&amp;utm_medium=paticka&amp;utm_campaign=hypoteky">Hypotéky srovnání</a></li><li><a href="http://www.penize.cz/kalkulacky/podpora-v-nezamestnanosti">Podpora v nezaměstnanosti</a></li><li><a href="http://www.penize.cz/kalkulacky/duchodova-kalkulacka">Důchodová kalkulačka</a></li><li><a href="http://www.penize.cz/formulare/66945-danove-priznani-k-dani-z-prijmu-fyzickych-osob">Daňové formuláře</a></li><li><a href="http://www.penize.cz/kalkulacky/vypocet-ciste-mzdy">Výpočet čisté mzdy 2017</a></li><li><a href="http://www.penize.cz/kalkulacky/prispevek-na-bydleni">Příspěvek na bydlení 2017</a></li><li><a href="http://www.penize.cz/cestovni-pojisteni">Cestovní pojištění</a></li><li><a href="http://www.penize.cz/povinne-ruceni">Povinné ručení</a></li><li><a href="http://www.penize.cz/elektronicka-evidence-trzeb-eet">Elektronická evidence tržeb (EET)</a></li></ul></div><div class="col2 linkBox"><p class="titleBig">Web</p><ul class="noBullet1"><li><a href="http://www.penize.cz/info/o-nas">O webu Peníze.cz</a></li><li><a href="http://www.penize.cz/info/nas-tym">Redakční tým</a></li><li><a href="http://www.penize.cz/info/kariera">Aktuální volná místa </a></li><li><a href="http://www.penize.cz/info/reklama">Inzerce</a></li><li><a href="http://www.penize.cz/info/pravidla">Pravidla a obchodní podmínky</a></li><li><a href="http://www.penize.cz/info/kontakty">Kontakt</a></li><li><a href="http://www.penize.cz/mapa-stranek">Mapa stránek</a></li><li><a href="http://feeds.feedburner.com/penize?format=xml">RSS</a></li><li><a href="http://m.penize.cz">Mobilní verze</a></li><li><a href="http://www.penize.cz/doplnky">Doplňky pro vaše stránky</a></li></ul></div></div></div><div class="col2"><div class="socIco clearfix"><a class="rss" href="http://feeds.feedburner.com/penize?format=xml" target="_blank"></a><a class="tw" href="https://twitter.com/penize_cz" target="_blank"></a><a class="fb" href="https://www.facebook.com/pages/Penizecz/171004334791" target="_blank"></a></div><div class="webinfo"><p class="offset">Všechny materiály © 2000 - 2017 Peníze.CZ a dodavatelé. Všechna práva vyhrazena.</p><p>
                ISSN 1213-2217. Doslovné ani částečné přebírání materiálů není povoleno bez uvedení zdroje a předchozího písemného svolení.
                <br />
                Peníze.CZ vydává společnost Partners media, s.r.o.
                <br />
                Člen SPIR - Sdružení pro internetovou reklamu. Člen SVIT - Sdružení vydavatelů internetových titulů při UVDT.
              </p></div><div class="clear"></div><div class="sideWideExt noprint">
    Partneři:
    <a href="http://www.penize.cz/financneporadenske-spolecnosti/283086-partners-financial-services-a-s" class="ainfo">Finanční poradenství</a> |
    <a href="http://www.visibility-digital.cz/sluzby/seo/" target="_blank" class="ainfo">SEO</a> |
    <a href="http://www.visibility-digital.cz/sluzby/ux-webdesign/" target="_blank" class="ainfo">Webdesign</a> |
    <a href="https://www.active24.cz/" target="_blank" class="ainfo">Active24</a></div>
   
</div></div></div></div><!--/#Footer--><div id="popUp" class="toolBox"><p class="title"><a href="http://finmag.penize.cz/finmag-predplatne-ukazkove-cislo?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank">Časopis Finmag zdarma</a><span class="close" onclick="ClosePopUp();"></span></p><div class="in"><div class="cols"><div class="col1"><a href="http://finmag.penize.cz/finmag-predplatne-ukazkove-cislo?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" target="_blank"><img src="https://static-gif.pencdn.cz/images/finmag/finmag-titulka-popup_201703.png" width="100" height="130" alt="Finmag předplatné" /></a></div><div class="col2"><br /><p>Stáhněte si ukázkové číslo časopisu Finmag</p><div class="cols"><div class="center"><a href="http://finmag.penize.cz/finmag-predplatne-ukazkove-cislo?utm_source=penize&amp;utm_medium=popup&amp;utm_campaign=predplatne" class="submit" target="_blank">Mám zájem</a></div></div></div></div></div></div><script>
            function ClosePopUp()
            {
            SetCookies("ClosePopUp", "close", 1);
            Element("popUp").style.display = "none";
            }
            (function(){
            if(GetCookies("ClosePopUp") != "close")
            {
            setTimeout(
            function() {
            Element("popUp").style.display = "block";
            SetCookies("ClosePopUp", "close", 1);
            }, 3000);
            }
            }());
          </script><div id="cookies_policy"><p>
              Při poskytování služeb nám pomáhají soubory cookie. Používáním našich služeb nám k tomu udělujete souhlas.
              <a href="http://www.google.com/policies/technologies/cookies/" target="_blank">Další informace.</a><span id="cookie_btn" class="submit">OK</span></p></div></div></div></div><script type="text/javascript">
      //<![CDATA[
      ScrollBoxes.push('skyFloat');

      
      _sashec_queue.push(['loadAll']);
      


      _satellite.pageBottom();

      function ABCheck()
      {
      var abVisible = $('#ablockertest').is(':visible');

      if(adblock || !abVisible)
      {
      $('#adblocker').show();
      }
      }
      
      
      window.setTimeout(ABCheck, 1000);
      
      //]]>
    </script><script type="text/javascript">
      if($('#sectionRight').length == 1)
      {
      setTimeout(function()
      {
      var ftEl = document.getElementById('footNew');
      var footNewPos = getOffset(ftEl);
      var lastJQEl = $('#sectionRight .toolBox').last();
      var lastElPos = getOffset(lastJQEl.get()[0]);
      var ftElOffset = lastElPos.top - footNewPos.top + lastJQEl.height() + 20;

      if(ftElOffset > 0)
      {
      ftEl.style.top = ftElOffset + 'px';
      }
      }, 3000);
      }
    </script><script type="text/javascript">
      window.___gcfg = {
      lang: 'cs',
      parsetags: 'onload'
      };
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><!--Adform Asynchronous TAG solution--><script src="//s1.adform.net/banners/scripts/adfscript.js"></script><!--/Adform Asynchronous TAG solution--></body></html>